<!-- SINGLE - SIDEBAR - BLAH -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Walking Through the House Where Louisa May Alcott Wrote Little Women | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://lithub.com/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<link rel="shortcut icon" href="/wp-content/uploads/2015/04/favicon.ico" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="twitter:title" content="Walking Through the House Where Louisa May Alcott Wrote Little Women  ">
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<script type='text/javascript'>
	window.lithub = window.lithub || {ads: {params: {}}};
</script>

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"Walking Through the House Where Louisa May Alcott Wrote &amp;lt;em&amp;gt;Little Women&amp;lt;\/em&amp;gt;","url":"https:\/\/lithub.com\/walking-through-the-house-where-louisa-may-alcott-wrote-little-women\/","pub_date":"2019-12-02 04:49:19","mod_date":"2019-12-02 14:15:24","type":"post","post_id":"126885","author_id":"2154","author_name":"Anya Jaremko-Greenwold","author_display_name":"Anya Jaremko-Greenwold","tags":["gender","Huckleberry Finn","Joan Acocella","Little Women","Louisa May Alcott"],"categories":["Craft and Criticism","Features","History","Literary Criticism","News and Culture"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2019\/11\/orchard-house.jpg"}' />

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Most girls fancied one of the Little Women growing up. Which one is the reigning feminine litmus test, perhaps not for the kind of girl you are but for the kind" />

<meta name="keywords"  content="gender,huckleberry finn,joan acocella,little women,louisa may alcott,mark twain,nathaniel hawthorne,orchard house" />

<link rel="canonical" href="https://lithub.com/walking-through-the-house-where-louisa-may-alcott-wrote-little-women/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Walking Through the House Where Louisa May Alcott Wrote Little Women Comments Feed" href="https://lithub.com/walking-through-the-house-where-louisa-may-alcott-wrote-little-women/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lithub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lithub.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lithub.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lithub.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='lh-podcasts-css'  href='https://lithub.com/wp-content/plugins/lithub-podcasts/css/podcasts.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://lithub.com/wp-content/themes/rigel/css/jqueryui/custom.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://lithub.com/wp-content/themes/rigel/css/tipsy.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://lithub.com/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://lithub.com/wp-content/themes/rigel/css/animation.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://lithub.com/wp-content/themes/rigel/css/font-awesome.min.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://lithub.com/wp-content/themes/rigel/js/swipebox.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://lithub.com/wp-content/themes/rigel/css/jquery.circliful.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://lithub.com/wp-content/themes/rigel/css/screen.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://lithub.com/wp-content/themes/rigel/css/lithub.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lithub.com/wp-content/themes/rigel/css/grid.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://lithub.com/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://lithub.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lithub.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lithub.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/data.min.js?ver=4.4.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/url.min.js?ver=2.5.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7de4adf6aa" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lithub.com/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/components.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/date.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-5,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=5.2.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/lithub-podcasts/js/podcasts.js?ver=1.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.easing.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=2.0.20'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lithub.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What Was the First Book You Fell in Love With?' href='https://lithub.com/what-was-the-first-book-you-fell-in-love-with-4/' />
<link rel='next' title='Lit Hub Daily: December 2, 2019' href='https://lithub.com/lit-hub-daily-december-2-2019/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p5rKFr-x0x' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
		<style type="text/css">
			div.header-ad-leaderboard { padding: 5px 0; } 
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Walking Through the House Where Louisa May Alcott Wrote Little Women" />
<meta property="og:url" content="https://lithub.com/walking-through-the-house-where-louisa-may-alcott-wrote-little-women/" />
<meta property="og:description" content="Most girls fancied one of the Little Women growing up. Which one is the reigning feminine litmus test, perhaps not for the kind of girl you are but for the kind of woman you’d like to become. Joan …" />
<meta property="article:published_time" content="2019-12-02T09:49:19+00:00" />
<meta property="article:modified_time" content="2019-12-02T19:15:24+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://lithub.com/wp-content/uploads/2019/11/orchard-house.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="465" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="Walking Through the House Where Louisa May Alcott Wrote &lt;em&gt;Little Women&lt;/em&gt;" />
<meta name="twitter:image" content="https://lithub.com/wp-content/uploads/2019/11/orchard-house.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var bannerMapping = googletag.sizeMapping()
			.addSize([970, 0], [970, 250])
			.addSize([728, 0], [728, 90])
			.addSize([0, 0], [320, 100])
			.build();

		/*
		lithub.ads.params.leaderBoardMapping = googletag.sizeMapping()
			.addSize([1620, 0], [[1600, 520],[970, 250]])
			.addSize([970, 0], [970, 250])
			.addSize([728, 0], [728, 90])
			.addSize([0, 0], [[300, 250], [320, 100], [320, 50]])
			.build();
		*/
		lithub.ads.params.leaderBoardMapping = googletag.sizeMapping()
			.addSize([1600, 0], [[1600, 520], [970, 250], [960, 312]])
			.addSize([970, 0], [[970, 250],[960, 312]])
			.addSize([960, 0], [960, 312])
			.addSize([760, 0], [[760, 247],[728, 90]])
			.addSize([728, 0], [728, 90])
			.addSize([0, 0], [[300, 250], [320, 100], [320, 50]])
			.build();
		//console.log(leaderBoardMapping);
	
		lithub.ads.params.inArticleMapping = googletag.sizeMapping()
            .addSize([1025, 0], [728, 90])
			.addSize([1024, 0], [320, 100])
			.addSize([0, 0], [320, 100])
			.build();

		lithub.ads.primaryInContentBanner = googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(lithub.ads.params.inArticleMapping).addService(googletag.pubads());
		lithub.ads.secondaryInContentBanner = googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(lithub.ads.params.inArticleMapping).addService(googletag.pubads());
		googletag.defineSlot('/76722702/new_sidebar_above_fold', [[300, 600], [300, 250]], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
		googletag.defineSlot('/76722702/sidebar_slot2', [[300, 600], [300, 250]], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

								// Lithub main leader board
			//lithub.ads.leaderBoard = googletag.defineSlot('/76722702/new_top_banner', [[1600, 520], [970, 250], [728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1571242669245-0').defineSizeMapping(lithub.ads.params.leaderBoardMapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
			lithub.ads.leaderBoard = googletag.defineSlot('/76722702/new_top_banner', [[1600, 520], [970, 250], [960, 312], [760, 247], [728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1571242669245-0').defineSizeMapping(lithub.ads.params.leaderBoardMapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
		
		/*
		googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
		googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());
		*/

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

	jQuery(document).ready(function($) {
		lithub.ads.params.windowLeaderAdSize = 1620;
		lithub.ads.params.windowLeaderNextSize = 1620;
		$(window).resize(function() {
			var mapping = lithub.ads.params.leaderBoardMapping;
			var mapLen = mapping.length;
			var winWidth = $(window).width();
			if (winWidth >= lithub.ads.params.windowLeaderAdSize && (winWidth < lithub.ads.params.windowLeaderNextSize || lithub.ads.params.windowLeaderNextSize == lithub.ads.params.windowLeaderAdSize)) return;
			
			for (var i = 0; i < mapLen; i++) {
				var slotSize = mapping[i][0][0];
				if (winWidth > slotSize) {
					console.log("Refreshing ad to slot size: " + slotSize);
					lithub.ads.windowLeaderAdSize = slotSize;
					if (i == 0) {
						lithub.ads.params.windowLeaderNextSize = slotSize;
					} else {
						lithub.ads.params.windowLeaderNextSize = mapping[i-1][0][0]
					} 
					googletag.pubads().refresh();
					break;
				}
			}
		});
	});
</script>
</head>

<body class="post-template-default single single-post postid-126885 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
		    			    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    		<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    		<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
						    							    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-113358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/craftandcriticism/">Craft and Criticism</a><ul class="sub-menu">	<li id="menu-item-113361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/craftandcriticism/literary-criticism/">Literary Criticism</a></li>
	<li id="menu-item-113359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/craft-and-advice/">Craft and Advice</a></li>
	<li id="menu-item-113360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/in-conversation/">In Conversation</a></li>
	<li id="menu-item-113357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/on-translation/">On Translation</a></li>

					</ul></li>
<li id="menu-item-113362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/fictionandpoetry/">Fiction and Poetry</a><ul class="sub-menu">	<li id="menu-item-113365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/short-story/">Short Story</a></li>
	<li id="menu-item-113363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/from-the-novel/">From the Novel</a></li>
	<li id="menu-item-113364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/poem/">Poem</a></li>

					</ul></li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/newsandculture/">News and Culture</a><ul class="sub-menu">	<li id="menu-item-113374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/film-and-tv/">Film and TV</a></li>
	<li id="menu-item-113381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/music/">Music</a></li>
	<li id="menu-item-113367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/art-and-photography/">Art and Photography</a></li>
	<li id="menu-item-113375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/food/">Food</a></li>
	<li id="menu-item-113387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/newsandculture/travel/">Travel</a></li>
	<li id="menu-item-113388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/style/">Style</a></li>
	<li id="menu-item-113372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/design-newsandculture/">Design</a></li>
	<li id="menu-item-113385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/science/">Science</a></li>
	<li id="menu-item-113386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/technology/">Technology</a></li>
	<li id="menu-item-113378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/newsandculture/history/">History</a></li>
	<li id="menu-item-113368" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/biography/">Biography</a></li>
	<li id="menu-item-113380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/memoir/">Memoir</a></li>
	<li id="menu-item-113370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/bookstores-and-libraries/">Bookstores and Libraries</a></li>
	<li id="menu-item-113376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/freemans-newsandculture/">Freeman&#8217;s</a></li>
	<li id="menu-item-113389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/sports/">Sports</a></li>
	<li id="menu-item-113400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/the-hub/">The Hub</a></li>

					</ul></li>
<li id="menu-item-113490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://lithub.com/lithub-radio/">Lithub Radio</a><ul class="sub-menu">	<li id="menu-item-124047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-speakeasy-podcast/">The SpeakEasy Podcast</a></li>
	<li id="menu-item-113391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/a-phone-call-from-paul-lithubradio/">A Phone Call From Paul</a></li>
	<li id="menu-item-119418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/beyond-the-page/">Beyond the Page</a></li>
	<li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/criminal-broads/">Criminal Broads</a></li>
	<li id="menu-item-113393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/fiction-non-fiction-lithubradio/">Fiction/Non/Fiction</a></li>
	<li id="menu-item-122785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/first-draft/">First Draft: A Dialogue on Writing</a></li>
	<li id="menu-item-119420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/just-the-right-book/">Just the Right Book</a></li>
	<li id="menu-item-119421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/keen-on/">Keen On</a></li>
	<li id="menu-item-113394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/literary-disco/">Literary Disco</a></li>
	<li id="menu-item-114452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-maris-review/">The Maris Review</a></li>
	<li id="menu-item-113395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/new-books-network/">New Books Network</a></li>
	<li id="menu-item-113397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/otherppl-with-brad-listi/">Otherppl with Brad Listi</a></li>
	<li id="menu-item-113398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/reading-women/">Reading Women</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/so-many-damn-books/">So Many Damn Books</a></li>
	<li id="menu-item-127564" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/storybound/">Storybound</a></li>
	<li id="menu-item-119878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-literary-life-with-mitchell-kaplan/">The Literary Life with Mitchell Kaplan</a></li>

					</ul></li>
<li id="menu-item-113401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/readinglists/">Reading Lists</a><ul class="sub-menu">	<li id="menu-item-124046" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/story-type/the-best-of-the-decade/">The Best of the Decade</a></li>

					</ul></li>
<li id="menu-item-113402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews/">Book Marks</a><ul class="sub-menu">	<li id="menu-item-113404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed Books</a></li>
	<li id="menu-item-113405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/first-readers-club-book-giveaway/">BookMarks Daily Giveaway</a></li>

					</ul></li>
<li id="menu-item-113403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://crimereads.com/">CrimeReads</a><ul class="sub-menu">	<li id="menu-item-113407" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-113408" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/daily-thrill/">The Daily Thrill</a></li>
	<li id="menu-item-113406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/daily-giveaway/">CrimeReads Daily Giveaway</a></li>

					</ul></li>
</ul></div>										<!-- End Nav -->
					</div>
				</div>
			</div>
		</div>
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<li id="custom_ads-10" class="widget Custom_Ads"><!-- /76722702/new_top_banner -->
	<div id='div-gpt-ad-1571242669245-0'  class="header-ad-leaderboard">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571242669245-0'); });
	</script>
	</div></li>
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    		<div class="sidebar_content" itemscope itemtype="http://schema.org/Article">
    			<meta itemprop="mainEntityOfPage" content="https://lithub.com/walking-through-the-house-where-louisa-may-alcott-wrote-little-women/"/>
    			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    				<meta itemprop="name" content="Lithub" />
    				<meta itemprop="url" content="http://lithub.com" />
    				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
    					<meta itemprop="url" content="http://lithub.com/wp-content/themes/rigel/images/social_logo.png"/>
    				</span>
    			</span>
    													    <div class="post_img main_img">
					        <img src="https://lithub.com/wp-content/uploads/2019/11/orchard-house.jpg" alt="" class="entry_post" itemprop='image'/>
					    </div>
					    <!-- IMAGE CREDIT -->
				        													
				<div class="post_content_body_wrapper">
    			<div class="post_header_wrapper">
    									<h1 class="post_title" itemprop="headline">
					Walking Through the House Where Louisa May Alcott Wrote <em>Little Women</em>					</h1>
					<h3>On Orchard House and the Biographical Foundations of a<br> Classic American Novel</h3>
				</div>
								<div class="author_info" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="author_name">By&nbsp;<a href="https://lithub.com/author/anya-jaremko-greenwold/" itemprop="url"><span itemprop="name">Anya&nbsp;Jaremko-Greenwold</span></a></div>
					<div class="author_hr"><hr/></div>
					<div class="publish_date">December 2, 2019</div>
				</div>
				<div class="social_links">
										<a href="https://twitter.com/intent/tweet?via=lithub&text=Walking+Through+the+House+Where+Louisa+May+Alcott+Wrote+Little+Women&url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F"><span class="social_twitter"></span></a>
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F&t=Walking+Through+the+House+Where+Louisa+May+Alcott+Wrote+Little+Women"><span class="social_facebook"></span></a>
									</div>
									<!-- Begin each blog post -->
					<div class="post_wrapper" style="padding-top:0;">
						<div class="post_inner_wrapper">
					    	<div class="post_wrapper_inner">
								<div class="post_inner_wrapper">
							        
									<span itemprop="articleBody"><p>Most girls fancied one of the Little Women growing up. <em>Which </em>one is the reigning feminine litmus test, perhaps not for the kind of girl you are but for the kind of woman you’d like to become. Joan Acocella <a href="https://www.google.com/search?q=joan+acocella+new+yorker+little+women&amp;oq=joan+acocella+new+yorker+little+women&amp;aqs=chrome..69i57j33.5914j1j9&amp;sourceid=chrome&amp;ie=UTF-8" class="external" target="_blank">called</a> Louisa May Alcott’s book &#8220;more like the Old Testament than it is like a novel,&#8221; though I suspect its ancient roots go deeper still, with the March girls a quartet of essential elements: Meg in her airy, eldest elegance; the flames of Jo’s temper; Beth’s Hestian guardianship of all that is earthbound; the sensitive rivulets of little Amy.</p>
<p>Jo is Alcott’s most rickety and human character, based closely on the writer herself. Meg, Beth, and Amy, predicated on Louisa’s three real sisters, are each idealized to an extent; Louisa saw her own flaws far more clearly than she did theirs, or at least chose not to immortalize theirs in what would become the womanly counterpart to Mark Twain’s classic <em>Huckleberry Finn</em>. <em>Little Women</em> was written at Orchard House, where Louisa lived with her family from 1858 to 1877. It’s also the home base of her fiction, with one wishful alteration: the real Elizabeth (&#8220;Beth&#8221;) never lived there, having died soon before the Alcotts moved in.</p>
<p>In mid-September, I visited Orchard House, a large brown two-story in Concord, Massachusetts that looks almost like a movie set, with crooked doors and windows, and trees all around; Louisa referred to the place as &#8220;apple slump,&#8221; for both its orchards and its lopsided nature.</p>
<p>Eighty percent of the home’s original furnishings remain, though intruding modern objects are unmarked; one gentleman on my tour inquired about the age of a deceptive chair, only to be told they’d put it out for visitors. Chairs are offered with some frequency, as guests aren’t supposed to lean on furniture, and my tour attracted something of an older crowd. No photos are allowed, so you’ll have to let the trip fade pleasantly away in your memory’s rearview.</p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_2 -->
<div id='div-gpt-ad-1482941823113-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-0'); });
</script>
</div></div>
<p>Visitors are taken most everywhere except the attic; that attic was Jo’s writing haven, but while Louisa wrote in several attics herself, she never set up shop in this one. The Alcott family moved 20 times in 20 years before settling at Orchard House, a fixer-upper built in the mid-1600s. Here, Louisa wrote at a half-moon desk her father built into the wall of the front-facing room she shared with Anna (&#8220;Meg&#8221;). A prop apple now sits on the desk and its chair seems impossibly low to the ground—all ceilings and doorways in the home feel low, as cozy as you’d expect from a book about domestic joys and tediums.</p>
<p>Orchard House needed substantial restoration before tours became possible, and the historical association solicited donations and benefitted from the Save America&#8217;s Treasures initiative. As detailed by the PBS documentary <em>Our Orchard House: Home of Little Women</em>, in the year 2000, the house was sinking into the ground to the point where it had to be lifted onto steel beams so a new foundation could be built underneath. It now sees 100,000 visitors per year, according to executive director Jan Turnquist, and between 30,000 and 50,000 of those take the tour. Last year’s sesquicentennial anniversary brought an added surge in interest.</p>
<span class="pullquote">Louisa May Alcott wrote <em>Little Women</em> at Orchard House, where she lived with her family from 1858 to 1877. It’s also the home base of her fiction, with one wishful alteration: the real Elizabeth (&#8220;Beth&#8221;) never lived there.</span>
<p>You enter Orchard House through a gift shop, where guests have been known to burst into tears before the tour even begins. There’s some magic imbued in a writer’s home, in the feeling of seeing where they sat to compose the literature that built you. Standing in the places where they dreamt and ate and had ideas that infected your own, it’s as much a homecoming as it is a pilgrimage. Two older British women trembled through the entire tour, accompanied by a pair of middle-aged women who might have been their daughters, and asked my friend to take a photograph of them all embracing in front of the house.</p>
<p>The gift shop does not succumb to kitsch. The room once served as a dirt-floor workshop with an enclosed outhouse. Now, it is filled with dozens of <em>Little Women</em> editions for purchase, framed poems of Louisa’s, and magnets with silly quotations from her (&#8220;housekeeping ain’t no joke&#8221;). There are quaint items like Wee Forest Folk for sale—rat figurines honoring Scrabble, a rodent friend of Jo’s who kept her company in the attic; stuffed toy owls, a favorite of Louisa’s for their metaphorical wisdom; and a delicious print illustration of Jo and Professor Bhaer beneath an umbrella (in the book, the scene wherein they confess their love). Before the tour begins, the aforementioned documentary plays in a room that was once May’s art studio (May, an anagram for &#8220;Amy&#8221;).</p>
<p>If any Alcott ghosts linger, they play docile host as you pass through the house, first to the kitchen where May carved Raphael’s face on the back of a cutting board with a hot poker, and then to the parlor with Elizabeth’s chickering piano, where the sisters kept their audience for dining room plays—hanging fabric in the doorway to act as a stage curtain, running to the stairs for costume changes—and where, later on, Anna would get married. It’s also home to the couch on which Louisa’s so-called mood pillow still sits, flipped on its side to alert the family of a bad temper or a writing &#8220;vortex,&#8221; as she called fits of inspiration when she wanted to be left alone. All these things happen in the book, and sometimes the tour’s distinction between the real girls and the fictional ones grows foggy.</p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_3 -->
<div id='div-gpt-ad-1530020181920-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530020181920-0'); });
</script>
</div></div>
<p>The Alcott daughters were the happy result of supportive parents, if poor ones. Patriarch Amon Bronson kept company with fellow Transcendentalists and Concord residents Ralph Waldo Emerson and Henry David Thoreau, and the Alcotts were progressive, both abolitionists and advocates for women’s rights. Bronson was the first teacher in Boston to admit a black student to his class, among the first to propose student participation in class, and the triumphant creator of &#8220;recess&#8221;; he was also the founder of Fruitlands, a failed utopian commune in Harvard, Massachusetts. Though full of intellectual vigor, Bronson was unable to make a decent living, and his daughters had to fend for their own finances, working as governesses and teachers—and writers, of course. His one-room schoolhouse sits behind the Alcott home and is presently closed for repair, though visitors are encouraged to peer in through the windows, and an upcoming movie adaptation of the book filmed inside it.</p>
<p>Both Bronson and his wife Abigail—who was one of the first social workers in Boston—made their daughters’ creative exploits a priority. Much of May’s artwork hangs in the house (copies of Joseph Turner seascapes in her parents’ bedroom, an owl painting in Louisa’s), but it’s also <em>on</em> the house: a panel of flowers blooming above Louisa’s desk, dainty pen sketches covering the wall trims in her bedroom and the fireboard in the parlor, Biblical and mythological figures preserved by nailed plexiglass coverings. There’s also a doll of Elizabeth’s whose tiny face May painted, an item <a href="https://www.washingtonpost.com/express/wp/2012/02/09/beyond-the-portrait/" class="external" target="_blank">Annie Leibovitz</a> photographed when she visited Orchard House.</p>
<p>In writing <em>Little Women</em>, Louisa mined the grief of Elizabeth’s early passing. Most details of &#8220;Beth&#8221; are warmly accurate, except for the name of the German family she caught scarlet fever from. John Matteson, author of <em>Eden’s Outcasts: The Story of Louisa May Alcott and Her Father</em>, suggests the novel served as Louisa’s confirmation that a family can find happiness even after the loss of a child. Always the quietest Alcott, Elizabeth’s brief time on earth was still admired by Louisa: &#8220;She recognized the beauty of her sister’s life—uneventful, unambitious, yet full of the genuine virtues which ‘smell sweet, and blossom in the dust,'&#8221; Alcott wrote of Jo’s thoughts Beth-ward.</p>
<p>Anna got married and moved out of Orchard House soon after Elizabeth’s death (though she later returned, newly widowed, to raise her children; the parents added a nursery onto their bedroom for her), and while Meg’s married exploits are detailed in a chapter or two about <a href="https://www.google.com/search?q=meg+little+women+jelly&amp;oq=meg+little+women+jelly&amp;aqs=chrome..69i57.4697j1j4&amp;sourceid=chrome&amp;ie=UTF-8" class="external" target="_blank">making jelly</a> and raising twins, Jo and Amy are the characters best realized in <em>Little Women</em>. They are the ones who travel; the enterprising artists; a yin and yang of sorts, one sulky and disdainful of polite society (Jo) and the other a girl who tries her best to move gracefully within it (Amy). They have each other’s number: &#8220;You can go through the world with your elbows out and your nose in the air, and call it independence, if you like. That’s not my way,&#8221; Amy scolds Jo when she wants to skip housecalls, Jo who &#8220;carried her love of liberty and hate of conventionalities to such an unlimited extent that she naturally found herself worsted in an argument.&#8221; There is grudging respect in the pairing too, and sometimes healthy competition, as when young Amy burns Jo’s prose in the fire or when Amy falls in love with Laurie, who loved Jo first.</p>
<span class="pullquote">There’s some magic imbued in a writer’s home, in the feeling of seeing where they sat to compose the literature that built you. It’s as much a homecoming as it is a pilgrimage.</span>
<p>Ah, Laurie—the book’s foremost fellow, as Bronson’s likeness was relegated to a few wise words in the background once the father returns from war, and saintly Bhaer is only seen in a couple chapters. Louisa claimed Laurie was a combination of boys she knew, though Nathaniel Hawthorne’s son Julian—who lived next door to the Alcotts—thought the character was based on him. &#8220;Teddy&#8221; is a fan favorite and the subject of many sympathies over his failed romance with Jo. Yet I’d guess Louisa wrote Laurie not as an ideal mate for anyone, but rather as the boy she longed to be. Jo has no qualms about preferring to be a man who could run roughshod and go off to battle, while Louisa herself admitted in a 1883 interview with Louise Chandler Moulton, &#8220;I am more than half-persuaded that I am a man’s soul, put by some freak of nature into a woman’s body. . . .&#8221;</p>
<p>When asked by a publisher in 1868 to invent a girls&#8217; story, Louisa wrote in her diary that she &#8220;never liked girls or knew many, except my sisters.&#8221; The name &#8220;Laurie&#8221; even sounds like the masculine &#8220;Louisa,&#8221; and this roguish imagined neighbor was &#8220;a universal favorite, thanks to money, manners, much talent,&#8221; a boy who &#8220;frolicked and flirted&#8221; to his heart’s content.</p>
<p>Louisa never married, though she gave in to pressure from readers and wed the formerly flirt-free Jo off to 40-year-old German professor Friedrich Bhaer in the book’s second act (<em>Little Women</em> was published in two installments); Jo at least opens a school for poor boys with Bhaer post-nuptials, and gets to participate in juvenile revelry as she couldn’t in her own youth. Jo and Amy both amend their artistic dreams in favor of work as housewives, albeit work we are half-heartedly convinced they enjoy. The book ends with a discussion of their former castles in the air: &#8220;your life is very different from the one you pictured so long ago,&#8221; Amy reminds her sister, to which Jo replies, &#8220;the life I wanted then seems selfish, lonely, and cold to me now.&#8221; She still has plans to write, and Amy to make art, but Alcott’s audience craved homely bliss more than anything, and she gave it to them.</p>
<span class="pullquote">When asked by a publisher in 1868 to invent a girls&#8217; story, Louisa wrote in her diary that she &#8220;never liked girls or knew many, except my sisters.&#8221;</span>
<p>The real story has a less idyllic conclusion. Louisa became a writer and supported her family on her earnings, while May spent the latter part of her life in Europe studying art (a contemporary of Mary Cassatt), and eventually married and settled in Paris. In the book, it’s their father who goes off to war; in real life, it was Louisa who served briefly as a union army nurse until she caught typhoid pneumonia at the hospital, was treated with mercurous chloride, and became sick with mercury poisoning as a result. She died from a stroke in her mid-50s, just two days after her father’s death; the two also shared a birthday. They survived everyone in the family except Anna, who lived a few more years. May passed away soon after giving birth to a little girl and before she turned forty; “Lulu,” her daughter, was raised by Louisa.</p>
<p>If you’re in Concord, it makes sense to stop by Sleepy Hollow Cemetery, where Louisa and most of the Alcotts are buried, along with Thoreau, Emerson, and Hawthorne. The cemetery is old and hallowed, even if the effect is somewhat marred by a corny proliferation of small American flags poked in the dirt of half the graves, including Louisa’s. On the large Alcott family headstone, I found a handwritten note reading “I want to live deliberately too,” held down by a pinecone. Thoreau’s gravestone is in the plot directly adjacent, so the note’s author was either confused or the paper migrated.</p>
<p>Walden Pond, too, is worth a visit. &#8220;Pond&#8221; often denotes a small body of water, but this is more of a lake with a walking path around it and a sandy slip of beach. In mid-September, there were swimmers doing laps in wetsuits and weirdly, on the shore, I saw four Double-crested Cormorants gathered in a row, gazing at the water and looking remarkably like the March sisters. Or the Alcotts.</p>
<p><em>Little Women</em> is a small story. Not much happens in the way of adventure or intrigue, besides births and deaths and small revelations regarding both. There are European sojourns and a stint in New York City—the former is where Amy falls in love, the latter Jo—but most action takes place within the confines of the home, before fireplaces and outspread books. There are no particular mysteries to be solved by a visit to Orchard House, where so much of this was born—at least, none you can glean in 45 minutes. And yet, I suggest going anyway. The solvable mysteries might be in you.</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"><!-- --></span></span>
									
																		
									<div style="height:15px;"></div>
									
									<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/gender/" rel="tag">gender</a><a href="https://lithub.com/tag/huckleberry-finn/" rel="tag">Huckleberry Finn</a><a href="https://lithub.com/tag/joan-acocella/" rel="tag">Joan Acocella</a><a href="https://lithub.com/tag/little-women/" rel="tag">Little Women</a><a href="https://lithub.com/tag/louisa-may-alcott/" rel="tag">Louisa May Alcott</a><a href="https://lithub.com/tag/mark-twain/" rel="tag">Mark Twain</a><a href="https://lithub.com/tag/nathaniel-hawthorne/" rel="tag">Nathaniel Hawthorne</a><a href="https://lithub.com/tag/orchard-house/" rel="tag">Orchard House</a></div>									
																		
									<br class="clear"/><hr/>
									
							    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-126885" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F&t=Walking%20Through%20the%20House%20Where%20Louisa%20May%20Alcott%20Wrote%20Little%20Women" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=Walking%20Through%20the%20House%20Where%20Louisa%20May%20Alcott%20Wrote%20Little%20Women&url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F&title=Walking%20Through%20the%20House%20Where%20Louisa%20May%20Alcott%20Wrote%20Little%20Women" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F&t=Walking%20Through%20the%20House%20Where%20Louisa%20May%20Alcott%20Wrote%20Little%20Women" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fwalking-through-the-house-where-louisa-may-alcott-wrote-little-women%2F&title=Walking%20Through%20the%20House%20Where%20Louisa%20May%20Alcott%20Wrote%20Little%20Women" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>									
								</div>
								
							</div>
							<br class="clear"/>
							<!-- End each blog post -->
							
														
							<div class="post_wrapper author">
								<div id="about_the_author">
									<div class="gravatar"><a href="https://lithub.com/author/anya-jaremko-greenwold/"><img src="https://lithub.com/wp-content/uploads/2019/12/AnyaJaremkoGreenwold-headshot-1-100x100.jpg" width="100" height="100" alt="Anya Jaremko-Greenwold" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
									<div class="description author withsidebar">
										<h6><a href="https://lithub.com/author/anya-jaremko-greenwold/">Anya Jaremko-Greenwold</a></h6>
										Anya Jaremko-Greenwold is a culture writer and the managing editor of FLOOD Magazine in Los Angeles. She is deeply passionate about children's literature.																			</div>
								</div><br class="clear"/><br/>
							</div>
							<br class="clear"/>
						</div>
					</div>
					<div>
												<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
															</div>
						</div>
						<br/><br/><br/><br/><hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Previous Article</h6>
						      			<strong><a href="https://lithub.com/what-was-the-first-book-you-fell-in-love-with-4/">What Was the First Book You Fell in Love With?</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Next Article</h6>
						      			<strong><a href="https://lithub.com/lit-hub-daily-december-2-2019/">Lit Hub Daily: December 2, 2019</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
		
								<br class="clear"/>
																								<!-- COMMENT FORM -->
								
<div id="disqus_thread"></div>
																<br class="clear"/><br/>
							</div>
						</div>
						
					</div>
				</div>
				</div>
				<div class="sidebar_wrapper post">
					<div class="sidebar">
						
						<div class="content">
						
							<ul class="sidebar_widget">
								<li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Get The Lithub Daily</h2>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37652 mc4wp-form-basic" method="post" data-id="37652" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<label for="mc4wp_email"><strong>Subscribe</strong> to the Lithub Daily</label>
	<div class="description">
	<div id="line1">Get Lithub Daily in your Inbox:</div><div id="line2">The literary Internet’s most important stories, every day.</div>
	</div>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email" required />
	<input id="submit" type="submit" value="Submit" />
	<input id="subscribe" type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1575314129" /><input type="hidden" name="_mc4wp_form_id" value="37652" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li>
<li id="custom_ads-2" class="widget Custom_Ads"><!-- /76722702/new_sidebar_above_fold -->
<div id='div-gpt-ad-1482941823113-1' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-1'); });
</script>
</div></li>
<li id="media_image-38" class="widget widget_media_image"><h2 class="widgettitle">Apply to be Lithub&#8217;s Editorial Fellow!</h2>
<a href="https://lithub.com/apply-to-be-our-editorial-fellow"><img width="320" height="165" src="https://lithub.com/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur.gif" class="image wp-image-49394  attachment-320x165 size-320x165" alt="office bunny" style="max-width: 100%; height: auto;" title="Apply to be Lithub&#039;s Editorial Fellow!" data-attachment-id="49394" data-permalink="https://lithub.com/just-a-sleepy-office-bunny-imgur/" data-orig-file="https://lithub.com/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur.gif" data-orig-size="480,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Just a sleepy office-bunny" data-image-description="" data-medium-file="https://lithub.com/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur-300x154.gif" data-large-file="https://lithub.com/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur.gif" /></a></li>
<li id="custom_popular_posts-7" class="widget Custom_Popular_Posts"><h2 class="widgettitle">Popular Posts</h2><ul class="posts blog"><li><div class="post_circle_thumb"><div class="article_num">1.</div><a href="https://lithub.com/the-78-best-book-covers-of-2019/"><img src="https://lithub.com/wp-content/uploads/2019/11/bestbookcovers2019-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/the-78-best-book-covers-of-2019/">The 78 Best Book Covers of 2019</a></strong><span class="post_attribute center">November 25, 2019 by <a href="https://lithub.com/author/emily-temple/">Emily Temple</a><div class="post_comment_count"><a href="https://lithub.com/the-78-best-book-covers-of-2019/" title="The 78 Best Book Covers of 2019"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><div class="article_num">2.</div><a href="https://lithub.com/hopepunk-and-solarpunk-on-climate-narratives-that-go-beyond-the-apocalypse/"><img src="https://lithub.com/wp-content/uploads/2019/11/solarpunk-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/hopepunk-and-solarpunk-on-climate-narratives-that-go-beyond-the-apocalypse/">Hopepunk and Solarpunk: On Climate Narratives That Go Beyond the Apocalypse</a></strong><span class="post_attribute center">November 22, 2019 by <a href="https://lithub.com/author/alyssahull/">Alyssa Hull</a><div class="post_comment_count"><a href="https://lithub.com/hopepunk-and-solarpunk-on-climate-narratives-that-go-beyond-the-apocalypse/" title="Hopepunk and Solarpunk: On Climate Narratives That Go Beyond the Apocalypse"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><div class="article_num">3.</div><a href="https://lithub.com/the-20-best-novels-of-the-decade/"><img src="https://lithub.com/wp-content/uploads/2019/11/best-novels-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/the-20-best-novels-of-the-decade/">The 20 Best Novels of the Decade</a></strong><span class="post_attribute center">November 19, 2019 by <a href="https://lithub.com/author/emily-temple/">Emily Temple</a><div class="post_comment_count"><a href="https://lithub.com/the-20-best-novels-of-the-decade/" title="The 20 Best Novels of the Decade"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><div class="article_num">4.</div><a href="https://lithub.com/our-experience-of-grief-is-unique-as-a-fingerprint/"><img src="https://lithub.com/wp-content/uploads/2019/11/493002965-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/our-experience-of-grief-is-unique-as-a-fingerprint/">Our Experience of Grief is Unique as a Fingerprint</a></strong><span class="post_attribute center">November 15, 2019 by <a href="https://lithub.com/author/davidkessler/">David Kessler</a><div class="post_comment_count"><a href="https://lithub.com/our-experience-of-grief-is-unique-as-a-fingerprint/" title="Our Experience of Grief is Unique as a Fingerprint"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="lithub_daily_giveaway_widget-3" class="widget widget_lithub_daily_giveaway_widget"><h2 class="widgettitle">Today's Giveaway</h2>
<div class="giveaway-image-container"><a href="/todays-giveaway/"><img width="1705" height="2474" src="https://lithub.com/wp-content/uploads/2019/11/9781616209759.jpg" class="attachment-full size-full wp-post-image" alt="tiny love" srcset="https://lithub.com/wp-content/uploads/2019/11/9781616209759.jpg 1705w, https://lithub.com/wp-content/uploads/2019/11/9781616209759-207x300.jpg 207w, https://lithub.com/wp-content/uploads/2019/11/9781616209759-768x1114.jpg 768w, https://lithub.com/wp-content/uploads/2019/11/9781616209759-706x1024.jpg 706w, https://lithub.com/wp-content/uploads/2019/11/9781616209759-41x60.jpg 41w" sizes="(max-width: 1705px) 100vw, 1705px" data-attachment-id="125786" data-permalink="https://lithub.com/todays-giveaway/attachment/9781616209759/" data-orig-file="https://lithub.com/wp-content/uploads/2019/11/9781616209759.jpg" data-orig-size="1705,2474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tiny love" data-image-description="" data-medium-file="https://lithub.com/wp-content/uploads/2019/11/9781616209759-207x300.jpg" data-large-file="https://lithub.com/wp-content/uploads/2019/11/9781616209759-706x1024.jpg" /></a><div class="todays-giveaway-enter"><a href="/todays-giveaway/">Enter</a></div></div></li>
<li id="bm_cross_site_widget-2" class="widget widget_bm_cross_site_widget"><a href="https://bookmarks.reviews"><h2 class="widgettitle"><img src="https://lithub.com/wp-content/plugins/lb-content-widgets/img/bookmarks-logo.png" class="cross-site-logo"></h2>
</a><ul class="posts blog bookmarks-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://bookmarks.reviews/melissa-broder-on-obsessive-dreamers-and-childless-milfs/"><img src="https://lithub.com/wp-content/uploads/sites/2/2019/11/Melissa-Broder-The-Pisces.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/melissa-broder-on-obsessive-dreamers-and-childless-milfs/">Melissa Broder on Marguerite Duras, Obsessive Dreamers, and Childless MILFs</a></strong><span class="post_attribute full">December 2, 2019</span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/audiofiles-best-audiobooks-of-2019-nonfiction-and-culture/"><img src="https://lithub.com/wp-content/uploads/sites/2/2019/12/AudioFile-Nonfiction-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/audiofiles-best-audiobooks-of-2019-nonfiction-and-culture/">AudioFile's Best Audiobooks of 2019: </br>Nonfiction and Culture</a></strong><span class="post_attribute center">December 2, 2019 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/5-reviews-you-need-to-read-this-week-11-27-2019/"><img src="https://lithub.com/wp-content/uploads/sites/2/2019/11/Joan-Didion-The-1960s-and-70s-1-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-reviews-you-need-to-read-this-week-11-27-2019/">5 Reviews You Need to Read This Week</a></strong><span class="post_attribute center">November 27, 2019 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-first-reviews-of-every-marilynne-robinson-novel/"><img src="https://lithub.com/wp-content/uploads/sites/2/2018/11/marilynne-robinson-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-first-reviews-of-every-marilynne-robinson-novel/">The First Reviews of </br>Every Marilynne Robinson Novel</a></strong><span class="post_attribute center">November 26, 2019 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/alan-fursts-interwar-gems/"><img src="https://lithub.com/wp-content/uploads/sites/2/2019/11/Alan-Furst-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/alan-fursts-interwar-gems/">Alan Furst's Interwar Gems</a></strong><span class="post_attribute center">November 26, 2019 by <a href="https://bookmarks.reviews/author/janeciabattari/">Jane Ciabattari</a></span></div></li></ul></li>
<li id="cr_cross_site_widget-2" class="widget widget_cr_cross_site_widget"><a href="https://crimereads.com"><h2 class="widgettitle"><img src="https://lithub.com/wp-content/plugins/lb-content-widgets/img/crime-reads-logo-black.png" class="cross-site-logo"></h2>
</a><ul class="posts blog crimereads-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://crimereads.com/9-books-you-should-read-in-december/"><img src="https://lithub.com/wp-content/uploads/sites/3/2019/11/December-array-726x400.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/9-books-you-should-read-in-december/">9 Books You Should Read in December</a></strong><span class="post_attribute full"><span class="post_detail_date">December 2, 2019</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/alaska-northern-noir/"><img src="https://lithub.com/wp-content/uploads/sites/3/2019/11/alaska-feat-1-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/alaska-northern-noir/">Alaska: Northern Noir</a></strong><span class="post_attribute center"><span class="post_detail_date">December 2, 2019</span> by <a href="https://crimereads.com/author/paul-french/">Paul French</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/virginie-despentes/"><img src="https://lithub.com/wp-content/uploads/sites/3/2019/11/virginie-despentes-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/virginie-despentes/">Virginie Despentes on Aging Punks, Failing Economies, and Fetishizing the Dead</a></strong><span class="post_attribute center"><span class="post_detail_date">December 2, 2019</span> by <a href="https://crimereads.com/author/michaelseidlinger/">Michael Seidlinger</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/matthew-mcbride-rural-noir/"><img src="https://lithub.com/wp-content/uploads/sites/3/2019/11/frank-sinatra-in-a-blender-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/matthew-mcbride-rural-noir/">Matthew McBride on Working Class Stories and the Future of Pulp Fiction</a></strong><span class="post_attribute center"><span class="post_detail_date">December 2, 2019</span> by <a href="https://crimereads.com/author/maxboothiii/">Max Booth III</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-best-and-most-binge-worthy-thrillers-for-your-thanksgiving-weekend/"><img src="https://lithub.com/wp-content/uploads/sites/3/2019/11/the-irishman-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-best-and-most-binge-worthy-thrillers-for-your-thanksgiving-weekend/">The Best and Most Binge-Worthy Thrillers for Your Thanksgiving Weekend</a></strong><span class="post_attribute center"><span class="post_detail_date">November 27, 2019</span> by <a href="https://crimereads.com/author/camilleleblanc/">Camille LeBlanc</a></span></div></li></ul></li>
<li id="custom_ads-12" class="widget Custom_Ads"><!-- /76722702/sidebar_slot2 -->
<div id='div-gpt-ad-1482943355544-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482943355544-0'); });
</script>
</div></li>
<li id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widgettitle">Follow us on Twitter</h2>
<a class="twitter-timeline external" data-width="250" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/lithub" href="https://twitter.com/lithub" target="_blank">My Tweets</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lithub" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lithub"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></blockquote></div>
		</div>
		</li>
							</ul>
							
						</div>
					
					</div>
					<br class="clear"/>
				
					<div class="sidebar_bottom"></div>
				</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Read More</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/what-was-the-first-book-you-fell-in-love-with-4/">
					<img src="https://lithub.com/wp-content/uploads/2019/11/book-3998252_1920-Edited-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/what-was-the-first-book-you-fell-in-love-with-4/">
				<h4 style="margin:0">What Was the First Book You Fell in Love With?</h4>
			</a>
			We asked this year’s Center for Fiction First Novel Prize finalists about their earliest love affairs with reading. Meet...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top" rel="noopener noreferrer">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(126885,{"ajax_nonce":"e7ffada828"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lithub.com\/walking-through-the-house-where-louisa-may-alcott-wrote-little-women\/":126885};
	</script>
								<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<script type='text/javascript' src='https://lithub.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"126885 https:\/\/lithub.com\/?p=126885","disqusShortname":"literaryhub","disqusTitle":"Walking Through the House Where Louisa May Alcott Wrote Little Women","disqusUrl":"https:\/\/lithub.com\/walking-through-the-house-where-louisa-may-alcott-wrote-little-women\/","postId":"126885"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.tipsy.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/waypoints.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/hint.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/browser.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/custom.js?ver=2.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'80495929',post:'126885',tz:'-5',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '126885' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '165cd32543', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":365,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
