<!-- SINGLE - FULL WIDTH - LONGFORM -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="twitter:title" content="Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos  ">
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos","url":"https:\/\/lithub.com\/toni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos\/","pub_date":"2019-08-06 06:16:22","mod_date":"2019-08-06 09:57:36","type":"post","post_id":"53835","author_id":"74","author_name":"Literary Hub","author_display_name":"Literary Hub","tags":["Amazon","conversations","interviews","Jeff Bezos","Nadifa Mohamed"],"categories":["Craft and Criticism","Features","In Conversation"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2016\/10\/toni-morrison.jpg","image_alt":"toni morrison"}' />

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="In an exclusive interview with Natur &amp; Kulturs Litterära Revy, Ms. Morrison talks with Nadifa Mohamed about literature, police brutality and Kanye West&#039;s" />

<meta name="keywords"  content="amazon,conversations,interviews,jeff bezos,nadifa mohamed,natur &amp; kultur,reality tv,the kardashians,toni morrison,writers,writing life" />

<link rel="canonical" href="https://lithub.com/toni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos Comments Feed" href="https://lithub.com/toni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s26162.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lh-podcasts-css'  href='https://s26162.pcdn.co/wp-content/plugins/lithub-podcasts/css/podcasts.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/data.min.js?ver=4.4.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-a11y.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/url.min.js?ver=2.5.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ec688deeeb" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lithub.com/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/components.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/date.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lithub-podcasts/js/podcasts.js?ver=1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=2.0.14'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='75 Covers of Toni Morrison&#8217;s Beloved From Around the World' href='https://lithub.com/75-covers-of-toni-morrisons-beloved-from-around-the-world/' />
<link rel='next' title='Lit Hub Daily: August 6, 2019' href='https://lithub.com/lit-hub-daily-august-6-2019/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p5rKFr-e0j' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Ftoni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Ftoni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="generator" content="Site Kit by Google 1.0.0-beta.1.0.2" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="gLvaP7Lgt4a5aZ_oSjxd7FzaNyA4K18Te8hI0Wl2dMs" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos" />
<meta property="og:url" content="https://lithub.com/toni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos/" />
<meta property="og:description" content="In an exclusive interview with Natur &amp; Kulturs Litterära Revy, Ms. Morrison talks with Nadifa Mohamed about literature, police brutality and Kanye West’s birthday presents. This is an excerpt f…" />
<meta property="article:published_time" content="2019-08-06T10:16:22+00:00" />
<meta property="article:modified_time" content="2019-08-06T13:57:36+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2016/10/toni-morrison.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="486" />
<meta property="og:image:alt" content="toni morrison" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2016/10/toni-morrison.jpg?w=640" />
<meta name="twitter:image:alt" content="toni morrison" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
		var refreshedAdSlot = {};
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([1025, 0], [728, 90])
            .addSize([1024, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            refreshedAdSlot = googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-53835 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
		    			    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    		<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    		<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
						    							    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-113358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/craftandcriticism/">Craft and Criticism</a><ul class="sub-menu">	<li id="menu-item-113361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/literary-criticism/">Literary Criticism</a></li>
	<li id="menu-item-113359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/craft-and-advice/">Craft and Advice</a></li>
	<li id="menu-item-113360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/craftandcriticism/in-conversation/">In Conversation</a></li>
	<li id="menu-item-113357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/on-translation/">On Translation</a></li>

					</ul></li>
<li id="menu-item-113362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/fictionandpoetry/">Fiction and Poetry</a><ul class="sub-menu">	<li id="menu-item-113365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/short-story/">Short Story</a></li>
	<li id="menu-item-113363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/from-the-novel/">From the Novel</a></li>
	<li id="menu-item-113364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/poem/">Poem</a></li>

					</ul></li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/newsandculture/">News and Culture</a><ul class="sub-menu">	<li id="menu-item-113374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/film-and-tv/">Film and TV</a></li>
	<li id="menu-item-113381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/music/">Music</a></li>
	<li id="menu-item-113367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/art-and-photography/">Art and Photography</a></li>
	<li id="menu-item-113375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/food/">Food</a></li>
	<li id="menu-item-113387" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/travel/">Travel</a></li>
	<li id="menu-item-113388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/style/">Style</a></li>
	<li id="menu-item-113372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/design-newsandculture/">Design</a></li>
	<li id="menu-item-113385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/science/">Science</a></li>
	<li id="menu-item-113386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/technology/">Technology</a></li>
	<li id="menu-item-113378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/history/">History</a></li>
	<li id="menu-item-113368" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/biography/">Biography</a></li>
	<li id="menu-item-113380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/memoir/">Memoir</a></li>
	<li id="menu-item-113370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/bookstores-and-libraries/">Bookstores and Libraries</a></li>
	<li id="menu-item-113376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/freemans-newsandculture/">Freeman&#8217;s</a></li>
	<li id="menu-item-113389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/sports/">Sports</a></li>
	<li id="menu-item-113400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/the-hub/">The Hub</a></li>

					</ul></li>
<li id="menu-item-113490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://lithub.com/lithub-radio/">Lithub Radio</a><ul class="sub-menu">	<li id="menu-item-113391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/a-phone-call-from-paul-lithubradio/">A Phone Call From Paul</a></li>
	<li id="menu-item-119418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/beyond-the-page/">Beyond the Page</a></li>
	<li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/criminal-broads/">Criminal Broads</a></li>
	<li id="menu-item-113393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/fiction-non-fiction-lithubradio/">Fiction/Non/Fiction</a></li>
	<li id="menu-item-119420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/just-the-right-book/">Just the Right Book</a></li>
	<li id="menu-item-119421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/keen-on/">Keen On</a></li>
	<li id="menu-item-113394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/literary-disco/">Literary Disco</a></li>
	<li id="menu-item-114452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-maris-review/">The Maris Review</a></li>
	<li id="menu-item-113395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/new-books-network/">New Books Network</a></li>
	<li id="menu-item-113397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/otherppl-with-brad-listi/">Otherppl with Brad Listi</a></li>
	<li id="menu-item-113398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/reading-women/">Reading Women</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/so-many-damn-books/">So Many Damn Books</a></li>

					</ul></li>
<li id="menu-item-113401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/readinglists/">Reading Lists</a></li>
<li id="menu-item-113402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews/">Book Marks</a><ul class="sub-menu">	<li id="menu-item-113404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed Books</a></li>
	<li id="menu-item-113405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/first-readers-club-book-giveaway/">BookMarks Daily Giveaway</a></li>

					</ul></li>
<li id="menu-item-113403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://crimereads.com/">CrimeReads</a><ul class="sub-menu">	<li id="menu-item-113407" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-113408" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/daily-thrill/">The Daily Thrill</a></li>
	<li id="menu-item-113406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/daily-giveaway/">CrimeReads Daily Giveaway</a></li>

					</ul></li>
</ul></div>										<!-- End Nav -->
					</div>
				</div>
			</div>
		</div>
<!-- Begin content -->
<div id="content_wrapper" class="longformpage">
	<!-- <h2></h2> -->
			<div class="longform post_img fullwidth">
			<img src="https://s26162.pcdn.co/wp-content/uploads/2016/10/toni-morrison.jpg" alt="" class="entry_post"/>
		</div>
				<h1>Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos</h1>
		<h2>In Conversation with One of America&#039;s Greatest Writers</h2>
    <div class="inner">
		<div class="post_header_wrapper">
    		<div class="sponsored"><a href="http://www.nok.se/" target="_blank" class="external">VIA NATUR & KULTUR</a></div>		</div>
				<div class="author_info" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<div class="author_name">By&nbsp;<a href="https://lithub.com/author/literary-hub/" itemprop="url"><span itemprop="name">Literary&nbsp;Hub</span></a></div>
			<div class="author_hr"><hr/></div>
			<div class="publish_date">August 6, 2019</div>
		</div>
		<div class="social_links">
						<a href="https://twitter.com/intent/tweet?via=lithub&text=Toni+Morrison+on+Reality+TV%2C+Black+Lives+Matter%2C+and+Meeting+Jeff+Bezos&url=https%3A%2F%2Flithub.com%2Ftoni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos%2F"><span class="social_twitter"></span></a>
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Ftoni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos%2F&t=Toni+Morrison+on+Reality+TV%2C+Black+Lives+Matter%2C+and+Meeting+Jeff+Bezos"><span class="social_facebook"></span></a>
					</div>
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper fullwidth">
    			
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
										<div class="inner_wrapper fullwidth">
								        
										<p class="p1"><em><span class="s1">In an exclusive interview with </span></em><a href="http://www.nok.se/" target="_blank" rel="noopener noreferrer" class="external"><span class="s1">Natur &amp; Kulturs Litterära Revy</span></a><em><span class="s1">, Ms. Morrison talks with Nadifa Mohamed about literature, police brutality and Kanye West’s birthday presents. </span></em><em><span class="s1">This is an excerpt from the first issue of </span></em><span class="s1">Natur &amp; Kultur</span><em><span class="s1">’s literary magazine, published in November 2016. Among the other contributors are Ta-Nehisi Coates, Robin Coste Lewis, Valeria Luiselli and Bandi. John Freeman will be in conversation with Nadifa Mohamed <a href="https://www.facebook.com/events/656437807866631/" target="_blank" rel="noopener noreferrer" class="external">in Stockholm</a>, October 28th, as a part of the launch of </span></em><span class="s1">Freeman&#8217;s Journal.</span><span class="s1"> </span></p>
<p class="p1"><span class="s1">A light spray on the floor-to-ceiling windows masked the downpour that was crashing down on the busy Manhattan boulevard below. The tin sky filled the room with a shy light that made the green velvet of the sofa glow. Ms. Morrison held a hand to her left hip and walked slowly to her armchair, she’d had a late night in Brooklyn, discussing her new novel <i>God Help the Child</i> at an art deco Jewish temple in Park Slope and, apart from my visit, would have a quiet day checking emails, watching the news and smoking occasional cigarettes. Her poise revealed a trace of her time as a dancer in college, her eyes when they locked on me were an indeterminate color, as lucent and flecked as amber, and when she finally leaned back in her armchair, her body language fell open as if to say <em>So, what you got?</em></span></p>
<p class="p1"><span class="s1">Apart from the stiff joints, everything about Ms. Morrison belied those eight-plus decades of glorious life. The mischief, the humor, the candor and curiosity of her novels are all there in her flesh. Re-reading her work on the flight from London made me see her genius anew and I remembered the fear and despair I felt when I first her discovered her books. That disturbing alchemy of beauty and brutal veracity that take you into the cobwebbed corners of the human psyche; love that might lead a mother into setting her junkie son alight, unspoken guilt that becomes as dense as a bit in the mouth, madness as a comfort and refuge.</span></p>
<p class="p1"><span class="s1"><b>Nadifa Mohamed:</b> In your essay <i>The Ancestor as Foundation</i>, you wrote that: “Parents don’t sit around and tell their children those classical, mythological, archetypal stories that we heard years ago.” In my case, I actually did. When I heard my father’s mythological story about his childhood and early youth in East Africa, it really did something to me. It made a writer out of me. My first novel is about him in the ages between 11 and 21, all of the things he did. He walked across the Red Sea, he was a child soldier, was put in jail with a tortoise. He did all of these incredible, ridiculous things, and something inside me shifted. I became obsessed with it, and I wrote this novel, <i>Black Mamba Boy</i>, about his early life. So I think for me, those mythological stories are a foundation of my writing. What do you think is the source of the power of these stories? Why are they so important?</span></p>
<p class="p1"><span class="s1"><b>Toni Morrison:</b> They last in memory; they affect you in profound ways that you may not recognize for some time. There was a tradition in our house, telling stories, the same story, over and over again. Pretty much awful stories about death and destruction. They would say to us children: “Tell that story about…” and we would have to perform because sometimes the stories were old. You could edit them a little bit, emphasize things a little bit, but it was kind of a group thing, in addition to the substance of the story.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Are the details changed each time, or do they stick to the same details?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> They embellished them a little bit. There were always the high notes. A man cuts his wife’s head off and says: “Cut my wife’s head off!” and then she says, the dead wife… “It’s cold out here, let me in”… And he says: “Go somewhere and warm yourself up!” When I think about it now, it’s hysterical… and they also told stories as your father did, about their own lives. What happened to them and how they felt about it but they shaped it in a way that was as interesting as the content.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Absolutely, and I felt with my father that he was boasting, he was boasting about what he had survived.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes, yes indeed.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Researching his story, I found some things hard to believe. I didn’t believe that he had walked across the Red Sea; I thought that was a step too far. Then I found out that there is an area where they have saltpans, and the water is just shallow enough for you to walk across. So, he was telling the truth. He always told the truth, but the experiences were so extreme that you couldn’t believe them.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Sort of like Jesus.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Exactly. In that story you just described I can see the humor but also the kind of gothic-ness of the stories you write. How did you respond to them as a teenager? Did you see them as a potential source for your own writing? Were you interested in writing from an early age?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No, I didn’t think about writing until I was 39. I read all the time. I could read when I was three years old and that’s what I did. At some point, I realized that there was a book I wanted to read, that nobody had written. I really wanted to read it, and the only way I could was to write it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Same with me.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It was an area that nobody was talking about and that was the first book, <i>The Bluest Eye</i>, and then of course, that was a way of being in the world for me. This is how the world and I are. This is ours. This is mine. This is what I do, this is where I have control and nobody tells me what to do and I can invent forever and I can have real people that I can talk to, or fuss with…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Do you feel maybe that, out of your siblings, you were the one struggling more with making sense of the world around you? The life you were living?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Well, they had other things. My mother, by the way, was an extraordinary singer. She went to church constantly, well, regularly, but she was in the choir. People came from all over the state to hear her and she had the most beautiful voice. I have never heard anyone sing like that. She could sing anything. Opera, blues, everything.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Could you compare her voice to anyone’s?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> She sang in so many styles. I think of Ella Fitzgerald with the popular stuff, or Marian Anderson with the classical stuff that she did. Also she sang all the time—you know, washing dishes, whatever, there was always this incredible music. And somebody asked me did I sing, and I said I’m not even going in that direction (laughs).</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Was your mother trained?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No. She just did that. There was a lot of singing around, you know, in those days, but nothing like hers. She was special and I think they took pleasure… this was back in the 1930s that I’m talking about, I’m 84, so I’m remembering the satisfaction. There was a lot of misery because we were very, very poor, but I remember the satisfaction that they got from work well done. I remember my father, who during the Second World War, was hired to work on ships as a welder, which is highly skilled work.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Your father was a ship welder?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes. One day he came home and said to me: “Today I welded the perfect seam. It was so clean and so perfect that I welded my initials underneath.”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Oh, wow, like a surgeon.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yeah, and I said, “daddy, nobody is going to see it” and he said, “but I know it’s there.” It was that… I think that there were a lot of people around who took pride in work. It wasn’t about money, it was something one had inside. Modest but definite triumphs over something.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> My father was a fireman on steam ships. That was one of his very first jobs. It was like staring into the gates of hell; you’d work there four hours off, four hours on, four hours off, and you were hunched over…You be covered in soot at the end of it, your lungs covered in ash, and you’d be surrounded by the cooling clinkers. So it was a hellish job, and they picked Somalis and Bengalis and other people for certain routes, because when you crossed the equator, the temperature was immense, and the British didn’t want to do it. The Somalis who had suffered so much already were willing to do it and he was proud, he was proud of that physical endurance. So, as an adult, thinking of why these ancestral stories are important… part of me wishes that they weren’t important, that we’d come into life and we could create ourselves to a large degree. Do you think that’s desirable?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Well, it would be. We come into the world, as children, we don’t know anything, you know, because everything is about us. I was saying last night that nobody loves like children, they don’t know if you’re black, white, or poor. They just fall in love, which I was trying to say in that book, <i>Love</i>, about those women who just fall apart and then they realized how much they needed each other. Children, then, take on what’s around them, they learn good and bad things. I suppose it discredits something early on, but it’s very hard and you are vulnerable to the adults and your peers at that time.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That vulnerability is terrifying.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes, it is. It’s so scary. Scarier now than it ever was. I lived with all sorts of people in our neighborhood, all poor, no black neighborhood, they came from Poland and Italy. So none of that, I was sort of stunned when I grew up and went to college to see how important it was elsewhere. We didn’t have those kinds of struggles at that time, racial or, you know, the big thing was religion.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Were you Catholic?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes. When I turned 11 or something, part of my family is catholic, so I joined there because it was so beautiful.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It is, they know theatre.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> They do, it really is fantastic theatre. I think that town had more churches than any small town I can think of and that was the only separation. That’s the only time that everybody went their own way.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Was there hostility between the different sects?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No, we had one high school, four junior high schools. They called it the melting pot. We read little books about how wonderful America was because it was a melting pot. I was a good reader and a fast reader, and because my last name began with a W, we always sat in alphabetical order and I always sat in the back with the kids from Italy, with last names like “Zanno,” because they didn’t speak English… I could teach them and they could talk to me.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You kind of adopted them?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes. That was sort of nice. I know everybody’s screaming about rights, now, “don’t be mean to this person or don’t be mean to that perso.” But when I was a kid, polio was a big thing, and there were lots of kids in that school who had polio and were on crutches but they were not separated from us, if they fell down the steps, we picked them up. I’m thinking more about those days because it’s so different now.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Were they given callous names?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No. It’s so different now.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> There was a kind of rough kindness to everyone?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Everyone. Also, they could say what no parent can say today: ”Go outside and play,” because they’re so frightened. You could play all day but the other thing was somebody was always looking out for me in the neighborhood.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> My mother, my mother was that woman. Staring out of the window.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> You were never alone, vulnerable.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Actually, talking about my mother, there’s a scene in <i>The Bluest Eye</i>, I’m going to call it the VapoRub-scene, when she’s rubbing the menthol ointment on really hard and cursing her at the same time. That reminded me of my own childhood. That rough, maternal, almost contemptuous love. “I’m going to cure you but I’m going to turn you up at the same time.”</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And the things they used! Enemas?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Somalis are experts at that, experts. I recently found out that my uncle, my mother’s brother, was a sickly child. My grandmother gave birth fourteen times; ten of them died in childhood. So this was the last child, and he looked like he was going to die so she tried lots of traditional treatments and went to different people and in the end they cut his skin and rubbed salt in.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And that worked?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It worked! (laughter) I think the mentality was: this child needs to be given… something!</span></p>
<p class="p1"><span class="s1"><b>TM:</b> That will do it! Something powerful to shake him up.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It really did. Then he became this tiny, angry man. That’s what he grew into but that rough love, that I see so often in Somali mothers, I was just reading <i>Sula</i> again last night and Hannah, Eva’s daughter, says: “Did you love us?”</span></p>
<p class="p1"><span class="s1"><b>TM:</b> She said: “No! I stayed alive for you, what do you mean, love?”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s a conversation I know intimately, because, my mother saying ”I love you” or showing it in these soft ways was alien. “What do you want me to do, I walked through the desert for you, why are you asking this?” and the anger that comes from that is very familiar. Do you think that rage is an unavoidable part of motherhood?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Certainly, under certain circumstances. Only now it’s turning into an overwhelming insistence of perfection in children as though it’s part of you. It’s difficult for me to be around young parents and what they require of their children, which to me is cruel. I know they have, supposedly, their best interests at heart, but I don’t think so, I think it’s all narcissistic. You know, you can’t be different, you have to have those SAT-scores, you have to have… and I don’t mean it’s just for wealthy people, it’s everywhere.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Their food, extra-curricular-activities, nowadays it’s overwhelming. It means that the mothers also can’t live an independent life; they have to be the managers of these children.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I have two minds about it now, because my daughter-in-law is a professional woman at Princeton, where I used to teach, and my son works with plasma-physics at Princeton, they have two children and they do all kinds of things: they fence, they play cello, they ride horses, you name it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> They’re like medieval princes.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> So I say: What are they doing? Can’t they just sit down? They can only watch TV for like one hour, or whatever.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> And it’s educational TV.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> But then I noticed something else amongst their peers and other children! When children are on the phone doing this (mimes tapping at a phone) or they’re out riding horses. Those are the choices. At least, riding is physical and it’s something they like, you know.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> The stress that they’re under, and the way they look at themselves, is different to the way that I looked at myself as a young girl. I wasn’t so interested in my body image, at all. They’re so interested, and it’s a kind of sexualized sense of being a young woman.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s worse in this country, my dear.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Yeah, this is where it comes from, this is the hub.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> They’re getting younger and younger. It’s all about money. It’s getting more and more bizarre, because all the entertainers are virtually naked. They have this thing, maybe you can explain it to me, where you have a little bathing suit on but you cannot expose a nipple.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Yes, this is pretty American. Maybe an Anglo-American thing actually.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t understand what they’re talking about. It’s the first thing you put in your mouth when you’re born.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I think it’s to maintain the sexuality of the nipple.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Is the nipple sexy?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> They want to make it sexy. So, if it was ordinary, and part of your body, showed like the rest of the breast, which is always shown, it’s a way of desexualizing, the same way with male genitals, that’s also very guarded. That’s not allowed on social media or anything like that. It’s a way of keeping it a taboo and keeping it sexy, I think.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s all reproductive in some way but you can show your behinds.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You can show everything! And it’s shocking, the level of nakedness in popular music is unbelievable and you have people, wealthy women like the Kardashians, who only seem to be famous for revealing! Revealing more and more of their body and their own personal lives.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t understand that. I looked at that show once. Just to see what was going on.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Me too.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It was vaguely interesting, but all they did was shopping, picking out clothes, but it was nothing!</span></p>
<p class="p1"><span class="s1"><b>NM:</b> [Laughter] It is nothing, but I think it’s for women at home. I’m a writer, I’m at home, so I get to watch a lot of nonsense, but for me this was too much nonsense, it was the extreme of nonsense. I watched the wedding. The first wedding…</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I heard a rumor that the husband, Kanye West, he gave her for Christmas… this is so tacky…I can’t really tell you… a 150 presents!</span></p>
<p class="p1"><span class="s1">[Heavy pause]</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It’s gross, it’s gross.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It really is. He couldn’t pick…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I don’t know how much more time we want to spend on the Kardashians? I could spend some time on them.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> That’s one level of outrage and horror and stupidity, but then there are others, more sophisticated ones, you know, not sophisticated but different. Semi-sophisticated, of the same thing. Wow, we’re going to be here all day, talking about what’s awful!</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I think I would put the Kardashians near the top of this awful. They’re close.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No, no, have you seen those shows… <em>Divas</em>?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Is it the <em>Real Housewives of Atlanta</em>? I’ve seen some of them. It’s hammy, hammy, hammy, hammy. [Laughter]</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And they fight. Oh, we’ve got some bad shows, bad shows.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Okay! In the introduction that I read last night of <i>Sula</i>, an introduction that you’ve written for the new edition, you write about life as a single mother as being like an outlaw. [Laughter] I can show you if you like? </span></p>
<p class="p1"><span class="s1">[</span><span class="s1">We thumb among pages and then Ms. Morrison reads the passage]</span></p>
<p class="p1"><span class="s1"><b>TM:</b> [Reading] Ah! Oh God. That’s right, that’s right. Nobody was paying us any attention so what the hell, let’s write a play.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Do you often laugh when you read your writing?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yeah! Being alone and all, all you have is each other and you’re free to do all kinds of things as opposed to earlier when you did that, stepped out, people might look at you a little funny. We were without family, in a sense, we were away from our natural homes.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You struck out and you have nothing to go back to because…</span></p>
<p class="p1"><span class="s1"><b>TM:</b> There’s no back, back there.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It’s very important to Somali life at the moment, this idea of single motherhood. Many, many female-headed households in both Somalia and Somaliland and also in the diaspora, who left as refugees, migrants. The fathers disappear, sometimes they died in the war, sometimes people took asylum wherever they could find it and the families were separated that way.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I know, the two worst things you can do, the worst thing you can do is to abandon a child, if you’re a mother. The second worst thing you can do, or maybe the first, because I wrote the book <i>God Help the Child</i>, I had a woman in there whom was falsely accused of something and she went to prison. And I asked someone ”Is this true?” because I had heard… I asked the one person I could trust to absolutely tell me the truth, it was Angela Davis, as she has been in prison and she’s smart and trustworthy. That the worst thing that you can do, as far as the female population is concerned, is hurt a child. You know, the bottom of the order. No matter what they’ve done, murderers, they put on their walls pictures of children. I don’t know what men do, I should have asked.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Isn’t it true that sexual offenders or child abusers are at the bottom of the male pecking order as well?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes, you can easily understand why that is, because whatever else they have done, they remember when they were little and vulnerable. Like the group of friends I had when I was living in Queens and perhaps out of this necessity, women were taking control. There will be Amazons. You may get used to, you ought to get used to, making decisions. Not as a fugitive or refugee so much, but as a person making decisions about where to go to, this is under duress I understand, but it may trail off into a different kind of powerful position for women, ultimately. Something that happens generation after generation. If you grow up with a mother who’s that competent and not just surviving but capable, it’s hard if you’re a child, male or female, to not see that and know that that’s not possible for you.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> What about the resentment that can cause as well?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> From?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> From the children sometimes.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Whom do they resent?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> The strong mother, the dominant mother.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> As opposed to?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> The soft mother, the weak mother.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> [Laughs] Too bad! They don’t mind it with a father.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It is too bad and I would want to be a strong mother and a dominant mother but children can be strangely conservative sometimes. They like the very classic order of things sometimes. Somali children or children growing up in the diaspora in the US or UK or other places are attracted to a very patriarchal, conservative form of Islam. It’s often because both girls and boys have been raised in female-headed households where, I think, they’ve seen it be dysfunctional and the mother hasn’t coped.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Ah, I see.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> So they’re thinking, what they think is a hyper-Islamic way of living is the ideal. The dad does what he’s meant to do, the mother does what she’s meant to do, the mother abides by what the father says, as do the children.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s a kind of protection, all the rules are there.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Exactly.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I can understand why it exists but it is self-mutilation, taking something away from yourself.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> And it’s dishonest. It doesn’t work.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Well, we’ll fix the world or you will.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> We’ll try, we’ll try. When Sixo shouts “Seven-O” in <i>Beloved </i>when he’s about to die, I felt a charge inside, I felt recognition of myself as Seven-O. In the sense of being the child, that descendent, who bears the responsibility of hearing that death cry and of responding to it, avenging it. You clearly also heard that, you wrote it, you responded to it.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> [Laughing] I like the fact that he just won’t speak English, he refuses to even learn.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Yes. My mum is the same. She doesn’t speak English after 30 years of living in England. 30 years. How do you respond to that death cry, to that heritage, without losing yourself to it?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> In other situations like that, that’s the future, that’s you. Out there. You’re dead and life is alive. He’s dying and he knows it and he knows his woman is pregnant so the last thing he has to say is that.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> So powerful.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes. They call her the 30-mile woman, cause it’s 15 miles there and back, that’s a serious dude. That’s it, that’s you, that’s part of you, the genes, your ideas, your self is still there.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It’s a victory.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Of course.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> My father, he died just over a year ago, at the age of 89. But one of the reasons he was so eager to tell me about his childhood: he lived on the streets as a six-year-old in Aden, he was a child soldier in the Second World War for the Italian fascists, he was nearly shot on a hunting trip, just as a joke, by an Italian soldier, he deserted the army during the war and ran away to the borderland between Sudan and Eritrea. Kunama women, a matriarchal community of women, they picked up this handsome 16-year-old and said “come on, we’ll give you land” and he set up a farm and became very successful, he employed about 17 local village women, he had a shop, he had a good time, long hair. He was suddenly a success and then locusts came and wiped him out two years in a row until he was left with nothing. He told me all of these things, and some of the things he didn’t want to go into, there were a few things he said: “I don’t want to talk about that.” Most of it he wanted to express, though, and he wanted to express it because he had survived it. That sense of glorying in that, that sense of victory.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And that victory is now yours, now you’re his Seven-O.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I try to be. I find that a lot of people struggle with their heritage, they either reject it and say “it’s lousy, it’s poor,” there’s no dignity or pride in it. Or (instead) they revel in it, to the point where they think they can’t live an autonomous life, and it’s that balance, I guess, that’s difficult to navigate.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s information, it’s not just data, it’s information, which if handled properly becomes knowledge, which is really the best you can hope for. Knowledge is the apex of human existence. Knowing leads really to goodness, which is very complicated. There are tiny little sparks of it. Everything is about good guys kill bad guys or bad guys get away or something. I have been looking at murder mysteries of old on the television, otherwise I would have to look at the political situation, and that to me is the worst, it’s even more depressing. [Laughing]</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Murder mysteries in terms of <i>The Jinx</i> and things like that?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t know, some old <i>Law and Order</i> stuff, some new ones.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I can recommend <i>The Jinx</i>, if you haven’t seen it. It’s a six-part HBO documentary about this guy who was heir to this huge New York property family, Robert Durst.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Oh yes, I forgot the name of it, but I’ve seen that [laughs]. I shouldn’t laugh.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I know I shouldn’t, but he got away with three murders!</span></p>
<p class="p1"><span class="s1"><b>TM:</b> One was so silly, was it the neighbor or something?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Yes, he chopped up the body. He was living as a mute woman. So strange, so revealing of who can get away with crime. Anyone else who had dismembered someone, they’d be in jail. You could not kill someone and then say that you dismembered them in self-defense.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Because what? He was going to slap me? [laughs] Where is he now?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> He’s in jail, on remand, for illegally carrying a gun but also because of <em>The Jinx</em>, he’s being investigated for the murder of his friend in LA.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t even know, how do you chop up someone?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You know, it’s surprisingly common. All sorts of people are doing it. There was a woman in France, a nanny, just this week I think she was sentenced to 18 years in prison or something. She’s a tiny woman, her boyfriend is implicated but it sounds like she did most of the work. You know, I think that’s something I’m not capable of, but, surprisingly, many people are.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Well, I’m trying to think, I used to chop up chickens, we had chickens in the backyard, and I would wring their necks.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> How old were you?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Six, seven.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s young.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> So maybe I could do it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Don’t tell me that when I’m alone with you. [Laughs] I don’t think you could. Okay. I read recently that in the 1950s and 60s, the CIA read black writing more avidly and seriously than the white literary establishment did at that time. They took the threat of black writing much more seriously and I found that kind of amazing, that it was the security services who were…</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Reading these…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Exactly. Writing these incredible reports on black writers, engaging in the writing itself when the universities were not. So I was wondering what you think, do you think the threat that those writers were seen to pose is still posed by black writers, both in the US and beyond, and if it’s not, is that a positive change or a negative change?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s better now; it’s much, much better now. It doesn’t mean that the literature has gotten softer or sweeter, it’s still James Baldwin, it’s still in that ferocious thing. This man who just wrote this book (Ta-Nehisi Coates) he writes these very strong things about it, gets a prize, etc. etc… that never used to happen. So the art for me, is very, very long, the notion of policemen casually and frequently killing innocent black men, unarmed in the street, and they are “Oh, thank god this is news” and “Something has to be done,” and some things are being done. I was telling my son, that it’s always happened but they didn’t put it in the newspapers.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> There’s always been scandals.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And murders. My father left Georgia when he was about 15 years old, to go to California and live with a half-brother, because he had seen on his street, in Cartersville, Georgia, two black businessmen, lynched, he saw them hanging from a tree. That was ordinary. The first time it ever became national news was Emmett Till, but nothing really happened because Emmett Till was a boy and maybe he had said something flirtatious… it was Rosa Parks. She’s a woman, she looks nice, she works in civil rights, she’s respectable and they threw her off the bus. So you have to get these situations.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> These lightning rods.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes, and when the time is right in the imagination of the other, the dominant culture.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It seems to come in maybe 30 year cycles. A slow incremental change every 30 years and then pushed back again. </span></p>
<p class="p1"><span class="s1">In <i>Beloved</i>, Sethe is told by Baby Suggs to put down her sword and shield. Have you put down your sword and shield?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No, no, no. I’m less likely to do such things that I would normally do, have certain kinds of arguments.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Because of fatigue?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And they’re kind of worthless. What I do is I write and give lectures.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You rarely write opinion pieces.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Never. I used to have those attitudes, I think I still do but maybe it has to do with age, it’s as though the world is drifting away from me… I&#8217;m not drifting away from it. It’s in a way so fundamentally crude and simple and at the same time almost pointless. You know there are people in power who say there is no such thing as climate change. Everything’s crashed. It’s like somebody put this great cage of idiocy over the whole country. [Laughter] I have to deal with it the only way I can. I’m very happy, very enthusiastic, and very focused only on the work and, of course, friends and people. That’s the other thing, you get to my age and people die. When my father died I said “Oh well, if he can do it, I can do it.”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> When was that?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> He read my first book, so in the 70s.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Does he still feel very present to you?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Always, but then (you lose) close friends, lovers or ex-lovers, somebody’s child…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s tough.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s hard to get over. So I just keep up a running conversation with them in my mind. Like with the girls in the neighborhood, sharing recipes…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Are they all gone? The friends in Queens?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> All gone apart from one.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Do you see her?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> There’s a question that hasn’t been asked: How did people relate to your success?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Badly, particularly black women. You know, incest.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> They didn’t like that?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> They wanted something uplifting, glorious and how we’re all wonderful. It was interesting to hear the women last night, young women, older women, all sorts, saying; “your book changed my life” and I was saying “thank you, thank you” and remembering if anyone reviewed it at all, they said “she writes well, but…” that’s the best I got, “It’s a horrible story, nobody is like that, incest.”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It’s ridiculous.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I think, well, <i>Beloved</i> was a breakout.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s quite late on.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> That’s late. <i>Song of Solomon</i> gave me something… I remember being introduced, you know, at a literary event, by this really fine writer, he’s dead too, Doctorow. We were very close, I thought he was just a magnificent writer, anyway, he introduced me to the group and he said ”I don’t think of Toni as a black writer, I don’t think of her as a woman writer, I think of her as…” he paused, and I said “like a white male writer!”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s the ultimate, that’s the terrifying thing; you’re saying it as it is. “You’re almost as good as us.” I don’t see where that’s coming from, because I find so many novels by great, white male authors are so narrow. So narrow and so obsessed with inadequacy of some sort that I don’t understand how, even if I were a white male, I would perceive those books as containing the expansiveness of life.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I used to tell my students, when I was at Princeton, when I taught a course on creative writing, I would say “Don’t tell me about your boyfriend, you don’t know anything, so think of something you don’t know and expand” but the books now are very self-referential.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It saddens me that people like Zora Neale Hurston and Samuel Selvon were both janitors towards the end of their lives. Their work has stood the test of time but what is it about this establishment that can’t nurture that?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s so wispy; my impression of black culture in the world at large is related to music. When people think of America, from other countries, that’s what they think about. What is American? It’s jazz music, it’s sermons… that happens a lot with the culture that black people do, it takes a while, it might be in sports, music, dress, and I think that’s going to be true of the literature. Maybe not the reviewers, or the editors, but the younger generation, the really young generation who are really not interested in racism. So I’m optimistic about the changes. I think publishing is going to do what it does, forever, and you need new editors, you need new companies, you need new stuff. I think it’s going to have to, otherwise they’re going to die, they might die anyway, the big companies, they’re buying each other up. I used to work at Random House and be published at Knopf and now they’re all one big company. I noticed something else, kind of amazing to me, cause I taught his wife as a student, Jeff Bezos at Amazon, he is going to open, like, 400 bookstores.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I saw that but if they’re going to sell them for a penny or whatever they sell them for, how is that going to work for writers?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t know but it was beautiful, the one I saw in New York, the look of it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Yes, cause they’ve got the space.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Him, of all people, to start a bookstore chain.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> But I guess now, because of what they’ve done, they can afford to burn a little money&#8230;</span></p>
<p class="p1"><span class="s1"><b>TM:</b> His wife MacKenzie, she was a student of mine, she was a really good writer and she graduated and she wrote me a letter saying “I got a nice job on Wall Street and I met this really good guy, he’s almost 32 and we’ve decided to move to Seattle” and I said “What?!” Then I found out who he was and I thought “Oh, OK.” She came in to New York a couple of months ago and she said “I’m coming to New York and I’m with my husband but I can park him if you don’t want to see him.” I said, “No, bring him along.” They’re lovely, one thing I noticed about them instantly, and I’m very good at this, is whether the couple belongs together and they love each other, in the way they don’t have to look at each other.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> They belong together.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> It’s up there. It’s amazing. I have this gift. You can test me whenever you decide to get married.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> [Laughter] I’ll bring them.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Bring them and if you stand with them I will know. Marry that one and I’m always right.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Are you? You can tell?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I can tell. Look, I have people all over the country, Texas, New York, and I say “I know your happiness is due to me.”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> But what do you do if you know that it’s not right?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I tell them.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Do you? People don’t thank you for that.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No, I say: “I don’t know.” I don’t say get rid of her.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Right, so I just have to listen up for “you don’t know.”</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Exactly. I’ve been correct every single time.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Really? Can you do it for yourself?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> No! Always wrong with the really intimate ones. Ah! I’ve got male friends for 50, 60 years but the lover types? All wrong.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> On that note actually, you write frequently of characters that are dangerously free. Are you dangerously free?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Not anymore. I remember being aggressive. I remember being in a job before I started at Random House and I was a textbook editor, and they divvied out raises to themselves and I got less. So I went into the big guy’s office and I said: “You can’t do this, you have to give me the same amount of money that you’ve given everybody here.” He said but and I said but: “I’m the head of my household. That’s all you need to know” and he gave it. My mother used to do that a lot.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Was she the head of the household? Your father was around?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> She was not the head, she did everything he wanted, but she would take responsibility for food, welfare. We used to call it relief, which I thought was a nicer word for it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Yes, I grew up on it as well.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> She got some cornmeal or something, not stamps or anything, she opened up a sack and she saw mites crawling in it, so she sewed up the sack and wrote a letter to Franklin Delano Roosevelt.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Personally?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes, and told him what had happened to our meal. I don’t know what else she said, what I know is that in two weeks the woman who gave us that meal knocked on our door and apologized.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s pretty impressive.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> She was like that. When we were sick one time, she wanted medicine and she went to a drugstore and said “I don’t have any money and I know you don’t want to give me credit but you have to because I have two children at home who are sick and I want you to open up a credit account,” I think the bill was a buck and a half or something. This guy says “Okay” and gave my mother the medicine and put her on the credit list. She shopped at the same shop for the rest of her life even when there were better or cheaper stores.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> He helped her when she needed it.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> That’s right and she never forgot. She’s the woman who goes and gives back the money because the teller gave her twenty dollars over. So she walks all the way back downtown and hands the money to the teller and the teller goes “What?!”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I think it’s about your own dignity.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> And honesty, because I have this brother who’s some kind of a crook [laughter]. He said, “No one would ever dupe her, because she’s really completely honest.”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Not gullible?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> You can’t offer her something as bait. She doesn’t want something for nothing.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s the crucial thing, when you want something for nothing you’re very vulnerable. You need to know the price.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t think I would take that money back in those days. Do you think you would?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Depends on how much it was! It’s a tough question, I like to be honest, I feel there’s a freedom to it.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> You’re right, that’s part of it, but then there’s the money!</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Especially when you need it.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> When you’re poor it’s a big thing. It’s nice having that lesson from mothers, particularly, and fathers. We had some good information from them. When I was a teenager, I remember boys when I would go visit my cousins, the catholic ones in Cleveland, smoked a lot of what they called reefer, and they would offer us, and I never took it. I didn’t make a big deal out of it, I just said no. What I knew at that time was that when they smoked it they felt joyful and so happy and I did not want to feel anything that wasn’t mine. If I feel bad, OK, I feel bad.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I’m the same. No distortion.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I think I’m the only human I know.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Me too! Me too.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I have never smoked it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> [Laughs] <i>Jazz</i> tells the story of Harlem in the 1920s. What of that world do you think remains now? New York, like London, is where the world’s super rich live, they come, they play, and the city can be anonymous and bland. One of the few things that seem to have remained static is the violence aimed at African-Americans in New York.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> That’s everywhere. Some of the boroughs are a little more violent than others. The serious violence is in Ferguson… and Chicago is meant to be the worst place for black men shooting other black men.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> But New York is a richer city, and I’m not sure if the African-American community is wealthier for that, it’s a safer city, but I don’t know if the African-American community is safer.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Well, a lot of people were upset about the changes in Harlem, rich people come and take over brownstones while other people are happy because money is involved and they get more money but it’s definitely changing. Everywhere you look there are new buildings.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> It’s the same in London. Expensive flats everywhere. There’s definitely aggression towards young black men in London but one case that shocked me recently was the Eric Garner case, where the police used an illegal chokehold and got away with it. I think from the UK there can be a slight sanctimoniousness regarding the violence in the US while ignoring…</span></p>
<p class="p1"><span class="s1"><b>TM:</b> One thing is that for the first time in the history of the world is I have seen policemen arrested for that. Every now and again someone is held to account.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> But this is such an amazing, global city that I thought there would be more embarrassment about the Eric Garner case or even shame.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> New York? Embarrassed? [laughter] but on the bright side some of them are being held accountable. There’s alertness now.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> That’s an important change. Another thing I like about your work is that Native Americans appear, there are these brief interactions, in <i>A Mercy</i> particularly, I love that scene where the Native American boys on horseback surround her.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I’m part Indian, my great grandmother, on my father’s side, maybe on my mother’s side.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> What was she?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> God, she was hateful! I think she was Cherokee but she was old by the time my mother knew her. I never knew her, but that’s the blood that runs through…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Something attracts you to these characters in the novels?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Maybe. I have to tell you this, my great grandmother, on the other side of the family was a very well-known and well-respected midwife. She was adored and worshipped by everybody in the family as the wise one, the one who knew everything, when she walked through the room the men stood up, I’d never seen that before in my life [laughter].</span></p>
<p class="p1"><span class="s1"><b>NM:</b> All of them?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Yes. She finally came to our house, we were kids, three and four years old, me and my sister. We were playing on the floor with my mother. She came in and she greeted my mother and then she looked at us, the kids, and she said: “these children have been tampered with.”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Oh my God.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Anyway, she was six feet tall, pitch black, and with a cane. We were not pure, we were sullied because of our skin color.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Eight-rock.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> That’s right! I was telling people, now you realize that every book I have ever written, almost, has been about that! I’ve already been estranged, foreignized and othered within the family. I was doing these lectures at Harvard on the literature of belonging and what it means to be othered. Imagine if you take that seriously, that you think you’re ugly because of the color of your skin? I had an incident in my childhood with a close friend of mine, Eunice. I remember walking home with her and she said: “God does not exist”, and I said: “Yes, he does.” She replied that she knew he didn’t because she had been praying for blue eyes for two years. The thing is, it was the first time I think I knew or felt something like beauty, she was very, very dark but very beautiful; she had these almond eyes and high cheekbones. So, that really happened, and at the same time, I thought she had this beautiful face, I also thought how awful she would look with blue eyes but she had already decided at that age that what she looked like was the wrong thing and blue eyes would fix it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> I wonder where this is all coming from, because it’s obvious, the reason that people are willing to look more white, is obvious in America, because it could ensure your freedom, secure your safety, but it isn’t that different in Somalia, not so much blue eyes, but pale skin, straight hair. Skin bleaching is rife.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Now, who’s this pretty girl everyone loves?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Beyoncé? Rihanna? Which one?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> She played the…</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Oh… Lupita?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Lupita! She knocked me out, man! She knocked everybody out and she’s smart and she’s nice, very nice. I have to think about that skin thing, because it’s not shallow, there’s something deeper going on. I was just reading a book by Ernest Hemingway and he’s making love to this girl and she’s getting blacker and blacker and she wants him to get blacker. They’re on this beach somewhere tanning and she says at some point “I wanna be your little black girl” cause the blackness for her is erotic, so all these people bleaching their skin are losing something. How old are you?</span></p>
<p class="p1"><span class="s1"><b>NM:</b> 34.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> They were laughing at me last night because somebody said, “What advice would you give to young writers?” and I said, “Start at 40”</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Really? I started too young (laughs). Why 40, why is that the right age?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I don’t know, I just picked it.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You had children when you started. I find it hard as it is now to find the time to write, how did you find the time?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I was working two jobs, raising children, much of it by myself.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Did you write in the middle of the night?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> Early in the morning, that’s when I’m really smart, now I’m getting little dumb but early in the morning I am on it. I get up before the sun, I do my work until about noon.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> You know, when I was growing up I thought you had to be at least 50 to write novels. I thought it wasn’t allowed, like it was against the law or something.</span></p>
<p class="p1"><span class="s1"><b>TM:</b> I’ve read some fantastic ones who have written a lot but dropped dead at 50.</span></p>
<p class="p1"><span class="s1"><b>NM:</b> Who do you admire now?</span></p>
<p class="p1"><span class="s1"><b>TM:</b> There’s a woman I love, she’s really hostile, Flannery O’Connor, she’s really really good.</span></p>
<p class="p1"><span class="s1">* * *</span></p>
<p class="p1"><span class="s1"><i>Nadifa Mohamed is a writer, born 1981. She has published two novels, </i>Black Mamba Boy<i> (2009) and </i>The Orchard of Lost Souls<i> (2013).</i></span></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>										
																				
																		
										<div class="post_wrapper author">
											<div id="about_the_author">
												<div class="gravatar"><a href="https://lithub.com/author/literary-hub/"><img src="https://s26162.pcdn.co/wp-content/uploads/2016/11/xAlNwL1E_400x400-100x100.jpg" width="100" height="100" alt="Literary Hub" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
												<div class="description author withsidebar">
													<h6><a href="https://lithub.com/author/literary-hub/">Literary Hub</a></h6>
																																							<div class="website">
						    							<i class="fa fa-link"></i>
							    						<a href="http://www.lithub.com" target="_blank">http://www.lithub.com</a>
							    					</div>
							    																	</div>
											</div><br class="clear"/><br/>
										</div>

										<div class="after_content">

											<div style="height:15px;"></div>
											<hr style="margin:0"/>											<div style="position:relative;">
											   <div class="post_previous">
											      												      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
											      		<div class="post_previous_content">
											      			<h6>Previous Article</h6>
											      			<strong><a href="https://lithub.com/75-covers-of-toni-morrisons-beloved-from-around-the-world/">75 Covers of Toni Morrison's <em>Beloved</em> From Around the World</a></strong>
											      		</div>
											      												   </div>
											<span class="separated"></span>
											   <div class="post_next">
											   													      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
											      		<div class="post_next_content">
											      			<h6>Next Article</h6>
											      			<strong><a href="https://lithub.com/lit-hub-daily-august-6-2019/">Lit Hub Daily: August 6, 2019</a></strong>
											      		</div>
												  												   </div>
											</div>
											<hr style="margin:0"/><br/>											
											<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/amazon/" rel="tag">Amazon</a><a href="https://lithub.com/tag/conversations/" rel="tag">conversations</a><a href="https://lithub.com/tag/interviews-2/" rel="tag">interviews</a><a href="https://lithub.com/tag/jeff-bezos/" rel="tag">Jeff Bezos</a><a href="https://lithub.com/tag/nadifa-mohamed/" rel="tag">Nadifa Mohamed</a><a href="https://lithub.com/tag/natur-kultur/" rel="tag">Natur &amp; Kultur</a><a href="https://lithub.com/tag/reality-tv/" rel="tag">reality tv</a><a href="https://lithub.com/tag/the-kardashians/" rel="tag">The Kardashians</a><a href="https://lithub.com/tag/toni-morrison/" rel="tag">Toni Morrison</a><a href="https://lithub.com/tag/writers/" rel="tag">writers</a><a href="https://lithub.com/tag/writing-life/" rel="tag">writing life</a></div>											
																						<br class="clear"/><hr/>
											
											<div class="social_links">
																								<a href="https://twitter.com/intent/tweet?via=lithub&text=Toni+Morrison+on+Reality+TV%2C+Black+Lives+Matter%2C+and+Meeting+Jeff+Bezos&url=https%3A%2F%2Flithub.com%2Ftoni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos%2F"><span class="social_twitter"></span></a>
												<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Ftoni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos%2F&t=Toni+Morrison+on+Reality+TV%2C+Black+Lives+Matter%2C+and+Meeting+Jeff+Bezos"><span class="social_facebook"></span></a>
																							</div>
										</div>
									</div>
									
								</div>
						</div>
						

						<div class="after_content">
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">		
								<br class="clear"/>
								
<div id="disqus_thread"></div>
<br/>
																
															</div>
						</div>
					</div>
					</div>
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">More Story</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/75-covers-of-toni-morrisons-beloved-from-around-the-world/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2017/09/beloved-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/75-covers-of-toni-morrisons-beloved-from-around-the-world/">
				<h7 style="display:block;">75 Covers of Toni Morrison's <em>Beloved</em> From Around the World</h7>
			</a>
			This weekend marked the 30th anniversary of the publication of Toni Morrison's masterpiece Beloved, a novel about a woman...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top" rel="noopener noreferrer">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(53835,{"ajax_nonce":"0c92335c5c"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"53835 https:\/\/lithub.com\/?p=53835","disqusShortname":"literaryhub","disqusTitle":"Toni Morrison on Reality TV, Black Lives Matter, and Meeting Jeff Bezos","disqusUrl":"https:\/\/lithub.com\/toni-morrison-on-reality-tv-black-lives-matter-and-meeting-jeff-bezos\/","postId":"53835"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=2.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'80495929',post:'53835',tz:'-4',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '53835' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '66f673608f', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>
</body>
</html>
