<!-- SINGLE - FULL WIDTH - LONGFORM -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="twitter:title" content="The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show  ">
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show","url":"https:\/\/lithub.com\/the-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show\/","pub_date":"2019-09-20 04:48:03","mod_date":"2019-09-19 20:54:23","type":"post","post_id":"122527","author_id":"4825","author_name":"Katya Cengel","author_display_name":"Katya Cengel","tags":["Chernobyl","From Chernobyl With Love","Georgy Gongadze","Katya Cengel","Leonid Kuchma"],"categories":["Features","Film and TV","News and Culture"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2019\/09\/chernobyl.jpeg"}' />

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="What people tend to forget about Chernobyl is that after it became the site of the world&#039;s worst nuclear disaster in 1986 it kept operating for 14 more years." />

<meta name="keywords"  content="chernobyl,from chernobyl with love,georgy gongadze,katya cengel,leonid kuchma,nuclear disaster,slavutych,ukraine,university of nebraska press,ussr" />

<link rel="canonical" href="https://lithub.com/the-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show Comments Feed" href="https://lithub.com/the-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s26162.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lh-podcasts-css'  href='https://s26162.pcdn.co/wp-content/plugins/lithub-podcasts/css/podcasts.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/data.min.js?ver=4.4.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-sanitize.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-a11y.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/url.min.js?ver=2.5.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "70470a11de" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lithub.com/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/components.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/date.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=5.2.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lithub-podcasts/js/podcasts.js?ver=1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=2.0.14'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is the Age of Automation the New Industrial Revolution?' href='https://lithub.com/is-the-age-of-automation-the-new-industrial-revolution/' />
<link rel='next' title='In Search of Hysteria: The Man Who Thought He Could Define Madness' href='https://lithub.com/in-search-of-hysteria-the-man-who-thought-he-could-define-madness/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p5rKFr-vSf' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="generator" content="Site Kit by Google 1.0.0-beta.1.0.2" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="gLvaP7Lgt4a5aZ_oSjxd7FzaNyA4K18Te8hI0Wl2dMs" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show" />
<meta property="og:url" content="https://lithub.com/the-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show/" />
<meta property="og:description" content="What people tend to forget about Chernobyl is that after it became the site of the world’s worst nuclear disaster in 1986 it kept operating for 14 more years. The explosion occurred in one of four …" />
<meta property="article:published_time" content="2019-09-20T08:48:03+00:00" />
<meta property="article:modified_time" content="2019-09-20T00:54:23+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2019/09/chernobyl.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2019/09/chernobyl.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
		var refreshedAdSlot = {};
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([1025, 0], [728, 90])
            .addSize([1024, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            refreshedAdSlot = googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-122527 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
		    			    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    		<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    		<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
						    							    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-113358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/craftandcriticism/">Craft and Criticism</a><ul class="sub-menu">	<li id="menu-item-113361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/literary-criticism/">Literary Criticism</a></li>
	<li id="menu-item-113359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/craft-and-advice/">Craft and Advice</a></li>
	<li id="menu-item-113360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/in-conversation/">In Conversation</a></li>
	<li id="menu-item-113357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/on-translation/">On Translation</a></li>

					</ul></li>
<li id="menu-item-113362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/fictionandpoetry/">Fiction and Poetry</a><ul class="sub-menu">	<li id="menu-item-113365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/short-story/">Short Story</a></li>
	<li id="menu-item-113363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/from-the-novel/">From the Novel</a></li>
	<li id="menu-item-113364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/poem/">Poem</a></li>

					</ul></li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/newsandculture/">News and Culture</a><ul class="sub-menu">	<li id="menu-item-113374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/newsandculture/film-and-tv/">Film and TV</a></li>
	<li id="menu-item-113381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/music/">Music</a></li>
	<li id="menu-item-113367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/art-and-photography/">Art and Photography</a></li>
	<li id="menu-item-113375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/food/">Food</a></li>
	<li id="menu-item-113387" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/travel/">Travel</a></li>
	<li id="menu-item-113388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/style/">Style</a></li>
	<li id="menu-item-113372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/design-newsandculture/">Design</a></li>
	<li id="menu-item-113385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/science/">Science</a></li>
	<li id="menu-item-113386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/technology/">Technology</a></li>
	<li id="menu-item-113378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/history/">History</a></li>
	<li id="menu-item-113368" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/biography/">Biography</a></li>
	<li id="menu-item-113380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/memoir/">Memoir</a></li>
	<li id="menu-item-113370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/bookstores-and-libraries/">Bookstores and Libraries</a></li>
	<li id="menu-item-113376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/freemans-newsandculture/">Freeman&#8217;s</a></li>
	<li id="menu-item-113389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/sports/">Sports</a></li>
	<li id="menu-item-113400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/the-hub/">The Hub</a></li>

					</ul></li>
<li id="menu-item-113490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://lithub.com/lithub-radio/">Lithub Radio</a><ul class="sub-menu">	<li id="menu-item-113391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/a-phone-call-from-paul-lithubradio/">A Phone Call From Paul</a></li>
	<li id="menu-item-119418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/beyond-the-page/">Beyond the Page</a></li>
	<li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/criminal-broads/">Criminal Broads</a></li>
	<li id="menu-item-113393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/fiction-non-fiction-lithubradio/">Fiction/Non/Fiction</a></li>
	<li id="menu-item-122785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/first-draft/">First Draft: A Dialogue on Writing</a></li>
	<li id="menu-item-119420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/just-the-right-book/">Just the Right Book</a></li>
	<li id="menu-item-119421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/keen-on/">Keen On</a></li>
	<li id="menu-item-113394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/literary-disco/">Literary Disco</a></li>
	<li id="menu-item-114452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-maris-review/">The Maris Review</a></li>
	<li id="menu-item-113395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/new-books-network/">New Books Network</a></li>
	<li id="menu-item-113397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/otherppl-with-brad-listi/">Otherppl with Brad Listi</a></li>
	<li id="menu-item-113398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/reading-women/">Reading Women</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/so-many-damn-books/">So Many Damn Books</a></li>
	<li id="menu-item-119878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-literary-life-with-mitch-kaplan/">The Literary Life with Mitch Kaplan</a></li>

					</ul></li>
<li id="menu-item-113401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/readinglists/">Reading Lists</a></li>
<li id="menu-item-113402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews/">Book Marks</a><ul class="sub-menu">	<li id="menu-item-113404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed Books</a></li>
	<li id="menu-item-113405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/first-readers-club-book-giveaway/">BookMarks Daily Giveaway</a></li>

					</ul></li>
<li id="menu-item-113403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://crimereads.com/">CrimeReads</a><ul class="sub-menu">	<li id="menu-item-113407" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-113408" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/daily-thrill/">The Daily Thrill</a></li>
	<li id="menu-item-113406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/daily-giveaway/">CrimeReads Daily Giveaway</a></li>

					</ul></li>
</ul></div>										<!-- End Nav -->
					</div>
				</div>
			</div>
		</div>
<!-- Begin content -->
<div id="content_wrapper" class="longformpage">
	<!-- <h2></h2> -->
			<div class="longform post_img fullwidth">
			<img src="https://s26162.pcdn.co/wp-content/uploads/2019/09/chernobyl.jpeg" alt="" class="entry_post"/>
		</div>
				<h1>The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show</h1>
		<h2>Notes From a Reporter Who Was There</h2>
    <div class="inner">
		<div class="post_header_wrapper">
    				</div>
				<div class="author_info" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<div class="author_name">By&nbsp;<a href="https://lithub.com/author/katyacengel/" itemprop="url"><span itemprop="name">Katya&nbsp;Cengel</span></a></div>
			<div class="author_hr"><hr/></div>
			<div class="publish_date">September 20, 2019</div>
		</div>
		<div class="social_links">
						<a href="https://twitter.com/intent/tweet?via=lithub&text=The+Reality+of+Post-Chernobyl+Life%3A+Way+More+Complicated+Than+a+TV+Show&url=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F"><span class="social_twitter"></span></a>
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F&t=The+Reality+of+Post-Chernobyl+Life%3A+Way+More+Complicated+Than+a+TV+Show"><span class="social_facebook"></span></a>
					</div>
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper fullwidth">
    			
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
										<div class="inner_wrapper fullwidth">
								        
										<p>What people tend to forget about Chernobyl is that after it became the site of the world’s worst nuclear disaster in 1986 it kept operating for 14 more years. The explosion occurred in one of four reactors at the Chernobyl Nuclear Power Plant. It was buried under a 300,000-ton metal and concrete sarcophagus. The other three reactors kept working.</p>
<p>When it was announced that the plant would shut down for good on December 15th, 2000, the international community was ecstatic. The reaction in Ukraine was more nuanced.</p>
<p>Although it had no authority in the matter, the Ukrainian parliament voted to postpone the closure. In Slavutych, a Ukrainian town in which 5,000 of the 26,000 residents worked at the plant, there were protests.</p>
<p>This response might seem strange to those who have watched the HBO miniseries <em>Chernobyl</em>. The show highlights the callous way the Soviet government treated its citizens, leaving viewers with the impression that survivors would never want to see Chernobyl again. The reality of post-Soviet life was more complicated.</p>
<p>Shutting down Chernobyl did not take away what had happened and what had been left behind. The damaged reactor was still there and in need of a new covering, which was being built. What the shutdown meant in immediate terms was the loss of electricity and jobs.</p>
<p>Although only one reactor was still working at the time, it generated 5 percent of Ukraine’s electricity. Power outages were common in the countryside, and the shutdown meant they would likely become even more frequent. It also meant the sudden loss of 1,000 jobs and the eventual phasing out of thousands more. Many of those who had been relocated after the disaster would have to relocate once again, this time because there was no longer work for them at the power plant.</p>
<p>I know all this because I was there. I boarded a bus in the Ukrainian capital of Kyiv in the pre dawn hours the day before the plant’s planned closure. Along with around 200 other journalists from around the world I was headed to the site of the world’s worst nuclear disaster and the surrounding region. It wasn’t my first trip to Chernobyl, or my last.</p>
<p>Since moving to Ukraine less than a year before I had appointed myself the unofficial Chernobyl beat reporter for the English-language newspaper where I worked. I even made a point of touring other Soviet-era power stations in Ukraine. There <em>were </em>others, although Chernobyl was the last Soviet-designed RBMK reactor still running in the country. I don’t know why I was so bent on writing about nuclear disasters, expect that I was young.</p>
<p>The Ukrainian president at the time, Leonid Kuchma, focused on Chernobyl for a different reason. The two-day festivities he planned surrounding the closure served as a distraction from the allegation that he had something to do with the disappearance of opposition journalist Georgy Gongadze.</p>
<p>A headless corpse had already been found, but the Ukrainian government continued to deny it was Gongadze’s. Later, after the body was identified as Gongadze’s, the government would claim Gongadze was killed in a robbery attempt despite the release of taped conversations between Kuchma and other government figures on how to stop Gongadze. One idea was to have him kidnapped by Chechens.</p>
<span class="pullquote">As the residents of Slavytch once again faced evacuation they knew better than to believe the government’s promise that it would bring aid and new jobs to their town.</span>
<p>Instead of answering questions about Gongadze, Kuchma organized concerts and made grand speeches. He announced that by shutting down Chernobyl he was making a national sacrifice for the sake of global safety. In that way I guess the storyline hadn’t changed that much from the HBO series. The government, though no longer Soviet, still demonstrated a heartless disregard for the welfare of its citizens.</p>
<p>Still, viewers would probably be surprised to learn that less than a decade and a half after the disaster the government only compensated victims for 10 percent of their medical care and rehabilitation. They also offered limited help to the 91,000 evacuees forced to leave what became known as the exclusion zone, a 30-kilometer radius around the nuclear power plant. Those who worked at the plant mostly went to Slavytch. Others from the two towns—Prypiat and Chernobyl—and 74 villages within the zone were evacuated further away, with residents split up among different villages.</p>
<p>Evacuees I spoke with in 2000 reported hastily constructed new homes with leaky roofs, cracked floors and peeling paint. They complained that little thought had been given to employment, citing the example of a former teacher who was relocated to a village where all the teaching jobs had already been filled. In many cases they were treated with hostility and distrust instead of sympathy. This prejudice is another aspect of the aftermath you don’t anticipate from the miniseries. That is because it is a prejudice bred out of the desperation of post-Soviet life, a time the miniseries cannot tackle because it ends before the Soviet Union fell.</p>
<p>Chernobyl may have helped bring about that ending. But by the time of Chernobyl’s closing in 2000 any optimism that things would be better for everyday Ukrainians after the fall of the Soviet Union had been soured by years of hyper-inflation, utility and goods shortages, and government corruption and indifference.</p>
<p>As the residents of Slavytch once again faced evacuation they knew better than to believe the government’s promise that it would bring aid and new jobs to their town. One woman joked that they should return to Prypiat, the city they had been forced to flee in 1986—the same city featured in the miniseries.</p>
<p>In 2000 it didn’t look that different. Soviet slogans like “work will set you free” still covered apartment walls. Only now trees blocked doorways, vines grew out of windows and roads were empty. Instead of pet dogs being killed off, the 600 or so mainly elderly residents living illegally in the zone reported seeing wild pigs and wolves. Except for the few homes occupied by these elderly returnees the rest of the buildings remained empty.</p>
<p>Calendars were stuck on April 1986 and pictures and posters featured people with big hair. That was all that was left inside, anything of value having already been stolen. Furniture, electronics and even the metal pipes and wiring were taken and resold, desperation outweighing fear of contamination.</p>
<p>I was not there in 1986 so I don’t know if Ukrainians felt that the government would do right by them. I was there in 2000, though, and it was clear the people had long since stopped believing that their government would protect them. That is why despite all the denials, everyone knew the headless corpse belonged to Gongadze and that the government had ordered him killed.</p>
<p>The summer before, an eerie reminder of the Chernobyl response had played out with the Russian submarine Kursk. The Kursk left port on August 10th and after being rocked by two explosions sunk to the bottom of the ocean on August 12th. International help was offered, but not immediately accepted. All 118 men onboard were declared dead by August 21st.</p>
<p>In the Crimean port city of Sevastopol, then part of Ukraine, more than a dozen families lost sons in the tragedy. Some of the families learned of the death of their loved one through news accounts. Letters written by those who survived the initial blasts were not given to the wives to whom they had been written. Half a year later only one body had been returned to Sevastopol.</p>
<p>While talking with the Sevastopol families I was reminded of the Chernobyl disaster. Both times the government made decisions based on how they would be perceived and not on what would happen to their citizens.</p>
<p>In truth the same can be said of the plant’s shutdown. Kuchma shut down the nuclear power plant so he would look strong in the eyes of the international community. Fourteen years after the disaster and nine years after the fall of the Soviet Union little had changed. For the politicians pulling the strings the play had already been written and what befell the individual actors on stage was of little concern.</p>
<p>I guess that is what made <em>Chernobyl </em>such a great miniseries in the first place. It captures the indifference of party members to the plight of their people perfectly and hints at how some of those people feel the same indifference towards the government.</p>
<p>The scene that stays with me is that of an old woman, a babushka, milking a cow. The woman is told she needs to evacuate, but she ignores the order and continues milking her cow. She does not beg, plead or show any emotion, she simply continues to milk. As she does so she lists all the events she has already survived: revolution, famine and war. Unsure how else to get her to leave, the soldier charged with evacuating the region shoots the old woman’s cow.</p>
<p>Even after the cow has fallen you see the old woman’s hands, still held out as if they are milking. She does not scream, she does not cry, she does not utter a word. For the woman, and for many Ukrainians, Chernobyl was just one more injustice they would have to endure and survive on their own.</p>
<p style="text-align: center;"><span style="font-weight: 400;">__________________________________</span></p>
<p style="text-align: center;"><img data-attachment-id="122536" data-permalink="https://lithub.com/the-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show/attachment/9781640122048/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048.jpg" data-orig-size="298,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781640122048" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048-200x300.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048.jpg" class="size-medium wp-image-122536 aligncenter" src="https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048-200x300.jpg" alt="" width="200" height="300" srcset="https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048-200x300.jpg 200w, https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048-40x60.jpg 40w, https://s26162.pcdn.co/wp-content/uploads/2019/09/9781640122048.jpg 298w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<p style="text-align: center;">Katya Cengel&#8217;s book <em><a href="https://www.nebraskapress.unl.edu/potomac/9781640122048/" class="external" target="_blank">From Chernobyl with Love</a> </em>is out from University of Nebraska Press.</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>										
																				
																		
										<div class="post_wrapper author">
											<div id="about_the_author">
												<div class="gravatar"><a href="https://lithub.com/author/katyacengel/"><img src="https://s26162.pcdn.co/wp-content/uploads/2019/09/musicartsculture_arts3-1-88d22bf739b9baf5-100x100.jpg" width="100" height="100" alt="Katya Cengel" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
												<div class="description author withsidebar">
													<h6><a href="https://lithub.com/author/katyacengel/">Katya Cengel</a></h6>
													Katya Cengel is a freelance writer and lectures in the Journalism Department of California Polytechnic State University, San Luis Obispo. She was a features and news writer for the <em>Louisville Courier-Journal</em> from 2003 to 2011, and her work has appeared in the <em>New York Times Magazine</em>, the <em>Wall Street Journal</em>, the <em>Washington Post</em>, <em>Marie Claire</em>, and <em>Newsweek</em>. She is the author of <em>Exiled: From the Killing Fields of Cambodia to California and Back</em> (Potomac Books, 2018) and <em>Bluegrass Baseball: A Year in the Minor League Life</em> (Nebraska, 2012).																									</div>
											</div><br class="clear"/><br/>
										</div>

										<div class="after_content">

											<div style="height:15px;"></div>
											<hr style="margin:0"/>											<div style="position:relative;">
											   <div class="post_previous">
											      												      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
											      		<div class="post_previous_content">
											      			<h6>Previous Article</h6>
											      			<strong><a href="https://lithub.com/is-the-age-of-automation-the-new-industrial-revolution/">Is the Age of Automation the New Industrial Revolution?</a></strong>
											      		</div>
											      												   </div>
											<span class="separated"></span>
											   <div class="post_next">
											   													      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
											      		<div class="post_next_content">
											      			<h6>Next Article</h6>
											      			<strong><a href="https://lithub.com/in-search-of-hysteria-the-man-who-thought-he-could-define-madness/">In Search of Hysteria: The Man Who Thought He Could Define Madness</a></strong>
											      		</div>
												  												   </div>
											</div>
											<hr style="margin:0"/><br/>											
											<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/chernobyl/" rel="tag">Chernobyl</a><a href="https://lithub.com/tag/from-chernobyl-with-love/" rel="tag">From Chernobyl With Love</a><a href="https://lithub.com/tag/georgy-gongadze/" rel="tag">Georgy Gongadze</a><a href="https://lithub.com/tag/katya-cengel/" rel="tag">Katya Cengel</a><a href="https://lithub.com/tag/leonid-kuchma/" rel="tag">Leonid Kuchma</a><a href="https://lithub.com/tag/nuclear-disaster/" rel="tag">nuclear disaster</a><a href="https://lithub.com/tag/slavutych/" rel="tag">Slavutych</a><a href="https://lithub.com/tag/ukraine/" rel="tag">Ukraine</a><a href="https://lithub.com/tag/university-of-nebraska-press/" rel="tag">University of Nebraska Press</a><a href="https://lithub.com/tag/ussr/" rel="tag">USSR</a></div>											
																						<br class="clear"/><hr/>
											
											<div class="social_links">
																								<a href="https://twitter.com/intent/tweet?via=lithub&text=The+Reality+of+Post-Chernobyl+Life%3A+Way+More+Complicated+Than+a+TV+Show&url=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F"><span class="social_twitter"></span></a>
												<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F&t=The+Reality+of+Post-Chernobyl+Life%3A+Way+More+Complicated+Than+a+TV+Show"><span class="social_facebook"></span></a>
																							</div>
										</div>
									</div>
									
								</div>
						</div>
						

						<div class="after_content">
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">		
								<br class="clear"/>
								
<div id="disqus_thread"></div>
<br/>
																
															</div>
						</div>
					</div>
					</div>
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">More Story</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/is-the-age-of-automation-the-new-industrial-revolution/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2019/09/4490-0091-Carl_Frey-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/is-the-age-of-automation-the-new-industrial-revolution/">
				<h7 style="display:block;">Is the Age of Automation the New Industrial Revolution?</h7>
			</a>
			In this episode of Keen On, Andrew talks to Carl Benedikt Frey, the co-director of the Oxford Martin Programme on Technology...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top" rel="noopener noreferrer">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(122527,{"ajax_nonce":"e87f0adb6a"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"122527 https:\/\/lithub.com\/?p=122527","disqusShortname":"literaryhub","disqusTitle":"The Reality of Post-Chernobyl Life: Way More Complicated Than a TV Show","disqusUrl":"https:\/\/lithub.com\/the-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show\/","postId":"122527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=2.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/lithub.com\/wp-admin\/admin-ajax.php","nonce":"4bb9b82f0c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lithub.com\/wp-login.php?redirect_to=https%3A%2F%2Flithub.com%2Fthe-reality-of-post-chernobyl-life-way-more-complicated-than-a-tv-show%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'80495929',post:'122527',tz:'-4',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '122527' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '65cae3e507', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":382,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
