<!-- SINGLE - SIDEBAR - BLAH -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Making Dad Jokes is, in Fact, a Neurological Condition | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="twitter:title" content="Making Dad Jokes is, in Fact, a Neurological Condition  ">
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"Making Dad Jokes is, in Fact, a Neurological Condition","url":"https:\/\/lithub.com\/making-dad-jokes-is-in-fact-a-neurological-condition\/","pub_date":"2018-12-18 04:48:54","mod_date":"2018-12-18 09:28:05","type":"post","post_id":"104856","author_id":"3528","author_name":"James Geary","author_display_name":"James Geary","tags":["Archie Bunker","dad jokes","humor","James Geary","Janus"],"categories":["Features","New Nonfiction"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2018\/12\/140102-tv-dads-james-avery-cheat_jizkwz.jpeg"}' />

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="As the holidays approach, families are bracing for the inevitable onslaught of dad jokes. (&quot;What do you call a fake noodle? An impasta.&quot;) But this year, as you" />

<meta name="keywords"  content="archie bunker,dad jokes,humor,james geary,janus,jokes,niels bohr,puns,w.w. norton and company,wit\'s end" />

<link rel="canonical" href="https://lithub.com/making-dad-jokes-is-in-fact-a-neurological-condition/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Making Dad Jokes is, in Fact, a Neurological Condition Comments Feed" href="https://lithub.com/making-dad-jokes-is-in-fact-a-neurological-condition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=4.9.9'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Poetry by Indigenous Women' href='https://lithub.com/new-poetry-by-indigenous-women-5/' />
<link rel='next' title='How to Grieve For Your Friend and Mentor' href='https://lithub.com/how-to-grieve-for-your-friend-and-mentor/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p5rKFr-rhe' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.2\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.2"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Making Dad Jokes is, in Fact, a Neurological Condition" />
<meta property="og:url" content="https://lithub.com/making-dad-jokes-is-in-fact-a-neurological-condition/" />
<meta property="og:description" content="As the holidays approach, families are bracing for the inevitable onslaught of dad jokes. (“What do you call a fake noodle? An impasta.”) But this year, as you roll your eyes upon hearing for the u…" />
<meta property="article:published_time" content="2018-12-18T09:48:54+00:00" />
<meta property="article:modified_time" content="2018-12-18T14:28:05+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/12/140102-tv-dads-james-avery-cheat_jizkwz.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="Making Dad Jokes is, in Fact, a Neurological Condition" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/12/140102-tv-dads-james-avery-cheat_jizkwz.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([720, 0], [728, 90])
            .addSize([500, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
	    googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-104856 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80727"><a href="https://lithub.com/category/news/">News</a></li>
<li id="menu-item-80728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80728"><a href="https://lithub.com/category/writing-life/">Writing Life</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
		    	<button type="submit">
		        	<i class="fa fa-search"></i>
		        </button>
		    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    	<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    	<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
								<!--<img src="https://s26162.pcdn.co/wp-content/themes/rigel/images/logo@2x.png" alt="" width="247" height="80"/>-->
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
						    	<button type="submit">
						        	<i class="fa fa-search"></i>
						        </button>
						    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-66459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/features/">Features</a><ul class="sub-menu">	<li id="menu-item-66462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/interviews/">Interviews</a></li>
	<li id="menu-item-66464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/personal-essays/">Personal Essays</a></li>
	<li id="menu-item-66461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/criticism/">Criticism</a></li>
	<li id="menu-item-66463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/features/new-nonfiction/">New Nonfiction</a></li>
	<li id="menu-item-78568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/freemans/">Freeman&#8217;s</a></li>

					</ul></li>
<li id="menu-item-66465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/news/">News</a><ul class="sub-menu">	<li id="menu-item-66471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/pop-culture/">Pop Culture</a></li>
	<li id="menu-item-66470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/politics-news/">Politics</a></li>
	<li id="menu-item-66466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/book-news/">Book News</a></li>
	<li id="menu-item-66467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/bookstores/">Bookstores</a></li>
	<li id="menu-item-66468" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/libraries/">Libraries</a></li>
	<li id="menu-item-66469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/lit_hub_daily/">Lit Hub Daily</a></li>
	<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/fiction-non-fiction/">Podcast: fiction/non/fiction</a></li>

					</ul></li>
<li id="menu-item-66472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/writing-life/">Writing Life</a><ul class="sub-menu">	<li id="menu-item-66474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/craft/">Craft</a></li>
	<li id="menu-item-66475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/design/">Design</a></li>
	<li id="menu-item-66476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/reading-lists/">Reading Lists</a></li>
	<li id="menu-item-66473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/a-phone-call-from-paul/">A Phone Call From Paul</a></li>
	<li id="menu-item-66477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/translation/">Translation</a></li>

					</ul></li>
<li id="menu-item-66478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a><ul class="sub-menu">	<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/short-stories/">Short Stories</a></li>
	<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/novels/">Novels</a></li>
	<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/poetry-daily-fiction/">Poetry</a></li>

					</ul></li>
<li id="menu-item-66483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews">Book Marks</a><ul class="sub-menu">	<li id="menu-item-66484" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/biggest-new-books/">Most Talked About Books</a></li>
	<li id="menu-item-66485" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed</a></li>
	<li id="menu-item-66486" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/classic-reviews/">Classic Reviews</a></li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/review-of-the-day/">Review of the Day</a></li>

					</ul></li>
<li id="menu-item-91460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://crimereads.com">CrimeReads</a></li>
</ul></div>					<!-- End Nav -->
					</div>

				</div>

			</div>

		</div>


		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<li id="custom_ads-10" class="widget Custom_Ads"><!-- /76722702/new_top_banner -->
<div id='div-gpt-ad-1482941823113-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-2'); });
</script>
</div></li>
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    		<div class="sidebar_content" itemscope itemtype="http://schema.org/Article">
    			<meta itemprop="mainEntityOfPage" content="https://lithub.com/making-dad-jokes-is-in-fact-a-neurological-condition/"/>
    			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    				<meta itemprop="name" content="Lithub" />
    				<meta itemprop="url" content="http://lithub.com" />
    				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
    					<meta itemprop="url" content="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png"/>
    				</span>
    			</span>
    													    <div class="post_img main_img">
					        <img src="https://s26162.pcdn.co/wp-content/uploads/2018/12/140102-tv-dads-james-avery-cheat_jizkwz.jpeg" alt="" class="entry_post" itemprop='image'/>
					    </div>
					    <!-- IMAGE CREDIT -->
				        									    			<div class="post_header_wrapper">
    				<div class="sponsored"><a href="http://books.wwnorton.com/books/detail.aspx?ID=4294996775" target="_blank" class="external">VIA W.W. NORTON</div></a>					<h1 class="post_title" itemprop="headline">
					Making Dad Jokes is, in Fact, a Neurological Condition					</h1>
					<h3>James Geary Suggests You Take It Easy on Your Old Man This Holiday Season</h3>
				</div>
				<div class="post_detail">
					<meta itemprop="datePublished" content="2018-12-18"/>
					<meta itemprop="dateModified" content="2018-12-18"/>
					<span class="byline-date-info">
			    	December 18, 2018&nbsp;
			    							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
						By&nbsp;<a href="https://lithub.com/author/jamesgeary/" itemprop="url"><span itemprop="name">James&nbsp;Geary</span></a>
						</span>
										</span>
			    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="104856 https://lithub.com/?p=104856">0</span></div>
				    

			    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104856" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&t=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition&url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&title=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&t=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&title=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<span itemprop="articleBody"><p>As the holidays approach, families are bracing for the inevitable onslaught of dad jokes. (“What do you call a fake noodle? An impasta.”)</p>
<p>But this year, as you roll your eyes upon hearing for the umpteenth time why the skeleton didn’t go to the Christmas party (it had no body to go with), consider that the dad jokester in your life might well be suffering from a neurological condition that could yield valuable insights into the associative, improvisational intelligence necessary for creativity—and those awful groaners may be examples of true wit.</p>
<p><em>Witzelsucht</em>, a term derived from the German words for “wit” (<em>Witz</em>) and “addiction” (<em>suchen</em>), is characterized by the compulsion to make bad jokes, terrible puns and socially inappropriate wisecracks. In neuropsychiatric disease and brain trauma, the ability to create and detect puns, jokes, and other witticisms is often impaired. In some cases, however, an abnormal increase in punning and joking is observed, with some patients developing <em>Witzelsucht</em>.</p>
<p>The condition has been identified as resulting from brain tumors, strokes, infections, and other lesions involving the frontal lobe, particularly the right orbitofrontal region, which previous research has indicated plays an important role in humor appreciation. People with <em>Witzelsucht</em> compulsively pun, make borderline offensive remarks, and become excessively familiar with strangers.</p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_2 -->
<div id='div-gpt-ad-1482941823113-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-0'); });
</script>
</div></div>
<p>Sound like anyone you know?</p>
<span class="pullquote">Puns have long been considered the lowest form of wit. And that’s true, to the extent that puns are, in fact, the foundation for all higher forms of wit.</span>
<p>The condition is perhaps better known today as “Archie Bunker syndrome,” after the lead character in the sitcom <em>All in the Family</em>, broadcast on American television from 1971 to 1979. In one episode, Archie (Carroll O’Connor) refers to the end of his wife Edith’s (Jean Stapleton) menstrual cycle as the “mentalpause.” In another, Archie tries to prove he has not had an extramarital affair by averring that sexual relations had not been “constipated.”</p>
<p><em>Witzelsucht</em> and Archie Bunker syndrome may be related to a disruption in the interaction between the default and executive networks in the brain. The “default network” is at work when an individual is awake and alert yet not engaged in tasks that demand focused attention. It is thought to be active during states like daydreaming and mind-wandering, when attention is diffuse and the brain gleans information from a broad array of internal and external sources.</p>
<p>During the performance of tasks that demand focused attention, the activity of the default network is tamped down, and the brain’s “executive network” asserts control. The executive network is thought to be active in selecting and monitoring goal-directed behaviors, such as reasoning, planning, and problem-solving.</p>
<p>In patients with <em>Witzelsucht</em>, neurological damage may disable the executive network. Freed from the brain’s normal system of inhibitory control, the default network may be at liberty to indulge in the kind of freewheeling associations and general japery the executive network might otherwise constrain.</p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_3 -->
<div id='div-gpt-ad-1530020181920-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530020181920-0'); });
</script>
</div></div>
<p>Hence the preponderance of puns.</p>
<p>Puns have long been considered the lowest form of wit. And that’s true, to the extent that puns are, in fact, the foundation for all higher forms of wit.</p>
<p>In the 1970s, psychiatrist Albert Rothenberg coined the term “Janusian thinking” to describe the early, inspirational stage of the creative process, during which, he argued, an individual simultaneously holds antithetical ideas in mind. In Roman mythology, Janus was the god of beginnings and endings, of doorways, portals and passages. He was depicted as two-faced, with the faces each looking in opposite directions to symbolize his multiple perspectives. Rather than try to reconcile contradictory ideas, Rothenberg theorized that Janusians discard previously accepted scientific, theoretical, and artistic conventions and use the friction created by opposing ideas to generate new hypotheses.</p>
<p>Puns do exactly that.</p>
<p>When 18th-century French wit Georges de Bièvre encountered Louis XVI in the gardens at Versailles, the King demanded: “You, who make puns on everybody, make one on me.”</p>
<p>“Your Majesty is not a subject,” de Bièvre replied.</p>
<p>That’s Janusian thinking at work, a kind of healthy <em>Witzelzucht</em>.</p>
<p>For Rothenberg, Danish physicist Niels Bohr was a model of Janusian thinking. Bohr was the first to articulate the principle of complementarity, a fundamental tenet of quantum mechanics, which states that subatomic particles like photons exist simultaneously both as waves and particles. It is impossible to observe or measure the wave and particle states at the same time, because whether a photon behaves like a wave or a particle depends on the experimental conditions—and, crucially, on the disposition of the observer.</p>
<span class="pullquote"><em>Witzelsucht</em>, a term derived from the German words for “wit” (<em>Witz</em>) and “addiction” (<em>suchen</em>), is characterized by the compulsion to make bad jokes, terrible puns and socially inappropriate wisecracks.</span>
<p>Before Bohr, classical theory held that the behavior of physical bodies and forces could be precisely known. The principle of complementarity showed that at the subatomic level those rules did not apply. Sometimes particles had one set of behaviors and characteristics, sometimes another, depending on the circumstances.</p>
<p>There was “no question of a choice between two different concepts,” according to Bohr, “but rather the description of two complementary sides of the same phenomenon.” He believed the ability to simultaneously view a situation through multiple frames of reference is the source of creative breakthroughs—in the sciences, the arts, and the humanities.</p>
<p>The complementarity principle suggests that each electron is a Janus, always having two opposing faces, but turning only one of them toward us at any given moment. At the subatomic level, the universe is made up of quantum puns—particles with the ability to hold themselves in two different states at the same time.</p>
<p>Creativity moves seamlessly from the “ha-ha” of the pun to the “aha!” of scientific discovery to the “ah…” of aesthetic insight. So the next time you’re tempted to groan at a dad joke, remember that awful pun is a profound though pedestrian example of creative wit at work.</p>
<p><img data-attachment-id="67248" data-permalink="https://lithub.com/looking-for-home-karen-russell-on-americas-housing-catastrophe/screen-shot-2017-05-22-at-2-58-23-pm/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" data-orig-size="298,15" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="longform linebreak" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" class="aligncenter size-full wp-image-67248" src="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" alt="" width="298" height="15" /></p>
<p><img data-attachment-id="104857" data-permalink="https://lithub.com/making-dad-jokes-is-in-fact-a-neurological-condition/9780393254945_198/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2018/12/9780393254945_198.jpeg" data-orig-size="198,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9780393254945_198" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2018/12/9780393254945_198.jpeg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2018/12/9780393254945_198.jpeg" class="aligncenter size-full wp-image-104857" src="https://s26162.pcdn.co/wp-content/uploads/2018/12/9780393254945_198.jpeg" alt="" width="198" height="299" /></p>
<p><em>From</em> <a href="http://books.wwnorton.com/books/detail.aspx?ID=4294996775" target="_blank" rel="noopener" class="external">Wit&#8217;s End</a>,<em> by James Geary, courtesy W.W. Norton, copyright James Geary, 2018.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"><!-- --></span></span>
										
																				
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/archie-bunker/" rel="tag">Archie Bunker</a><a href="https://lithub.com/tag/dad-jokes/" rel="tag">dad jokes</a><a href="https://lithub.com/tag/humor/" rel="tag">humor</a><a href="https://lithub.com/tag/james-geary/" rel="tag">James Geary</a><a href="https://lithub.com/tag/janus/" rel="tag">Janus</a><a href="https://lithub.com/tag/jokes/" rel="tag">jokes</a><a href="https://lithub.com/tag/niels-bohr/" rel="tag">Niels Bohr</a><a href="https://lithub.com/tag/puns/" rel="tag">puns</a><a href="https://lithub.com/tag/w-w-norton-and-company/" rel="tag">W.W. Norton and Company</a><a href="https://lithub.com/tag/wits-end/" rel="tag">Wit's End</a></div>										
																				
										<br class="clear"/><hr/>
										
								    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104856" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&t=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition&url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&title=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&t=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F&title=Making%20Dad%20Jokes%20is%2C%20in%20Fact%2C%20a%20Neurological%20Condition" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>										
									</div>
									
								</div>
								<br class="clear"/>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div id="about_the_author">
										<div class="gravatar"><a href="https://lithub.com/author/jamesgeary/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/12/Geary-James-c-Maciek-Nabrdalik-100x100.jpg" width="100" height="100" alt="James Geary" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
										<div class="description author withsidebar">
											<h6><a href="https://lithub.com/author/jamesgeary/">James Geary</a></h6>
											James Geary, the deputy curator at Harvard University’s Nieman Foundation for Journalism, is the author most recently of <em>Wit's End: What Wit Is, How It Works, and Why We Need It,</em> from which this essay is adapted.																					</div>
									</div><br class="clear"/><br/>
								</div>
								<br class="clear"/>
						</div>
												<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
															</div>
						</div>
						<br/><br/><br/><br/><hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Previous Article</h6>
						      			<strong><a href="https://lithub.com/new-poetry-by-indigenous-women-5/">New Poetry by Indigenous Women</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Next Article</h6>
						      			<strong><a href="https://lithub.com/how-to-grieve-for-your-friend-and-mentor/">How to Grieve For Your <br>Friend and Mentor</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
		
								<br class="clear"/>
																								<!-- COMMENT FORM -->
								
<div id="disqus_thread"></div>
																<br class="clear"/><br/>
							</div>
						</div>
						
					</div>
				</div>
					<div class="sidebar_wrapper post">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Get The Lithub Daily</h2>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37652 mc4wp-form-basic" method="post" data-id="37652" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<label for="mc4wp_email"><strong>Subscribe</strong> to the Lithub Daily</label>
	<div class="description">
	<div id="line1">Get Lithub Daily in your Inbox:</div><div id="line2">The literary Internet’s most important stories, every day.</div>
	</div>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email" required />
	<input id="submit" type="submit" value="Submit" />
	<input id="subscribe" type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1545151248" /><input type="hidden" name="_mc4wp_form_id" value="37652" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="custom_ads-2" class="widget Custom_Ads"><!-- /76722702/new_sidebar_above_fold -->
<div id='div-gpt-ad-1482941823113-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-1'); });
</script>
</div></li>
<li id="custom_popular_posts-7" class="widget Custom_Popular_Posts"><h2 class="widgettitle">Popular Posts</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://lithub.com/tin-house-magazines-20th-anniversary-issue-will-be-its-last/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/12/Screen-Shot-2018-12-13-at-10.07.30-AM-1-726x388.png" alt="" /></a></div><strong class="title"><a href="https://lithub.com/tin-house-magazines-20th-anniversary-issue-will-be-its-last/">Tin House Magazine’s 20th Anniversary Issue Will Be Its Last</a></strong><span class="post_attribute full">December 13, 2018<div class="post_comment_count"><a href="https://lithub.com/tin-house-magazines-20th-anniversary-issue-will-be-its-last/" title="Tin House Magazine’s 20th Anniversary Issue Will Be Its Last"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/the-75-best-book-covers-of-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/12/bestbookcovers2018-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/the-75-best-book-covers-of-2018/">The 75 Best Book Covers of 2018</a></strong><span class="post_attribute center">December 12, 2018 by <a href="https://lithub.com/author/emily-temple/">Emily Temple</a><div class="post_comment_count"><a href="https://lithub.com/the-75-best-book-covers-of-2018/" title="The 75 Best Book Covers of 2018"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/in-praise-of-the-long-and-complicated-sentence/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/12/fridge-poetry-csb13-4276731632_cdc550dea8_o-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/in-praise-of-the-long-and-complicated-sentence/">In Praise of the Long and Complicated Sentence</a></strong><span class="post_attribute center">December 12, 2018 by <a href="https://lithub.com/author/joemoran/">Joe Moran</a><div class="post_comment_count"><a href="https://lithub.com/in-praise-of-the-long-and-complicated-sentence/" title="In Praise of the Long and Complicated Sentence"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/here-are-the-biggest-fiction-bestsellers-of-the-last-100-years/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/11/hopper-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/here-are-the-biggest-fiction-bestsellers-of-the-last-100-years/">Here are the Biggest Fiction Bestsellers of the Last 100 Years</a></strong><span class="post_attribute center">November 27, 2018 by <a href="https://lithub.com/author/emily-temple/">Emily Temple</a><div class="post_comment_count"><a href="https://lithub.com/here-are-the-biggest-fiction-bestsellers-of-the-last-100-years/" title="Here are the Biggest Fiction Bestsellers of the Last 100 Years"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="lithub_daily_giveaway_widget-3" class="widget widget_lithub_daily_giveaway_widget"><h2 class="widgettitle">Daily Giveaway</h2>
<div class="jetpack-image-container colin"><span class="caption"><a href="/todays-giveaway/"><img width="200" height="250" src="https://s26162.pcdn.co/wp-content/uploads/2018/11/download-2.jpg" class="attachment-full size-full wp-post-image" alt="Scholastique Mukasonga, The Barefoot Woman" data-attachment-id="103832" data-permalink="https://lithub.com/11-books-you-should-read-this-december/download-70/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2018/11/download-2.jpg" data-orig-size="200,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scholastique Mukasonga, The Barefoot Woman" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2018/11/download-2.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2018/11/download-2.jpg" /></a> Win "The Barefoot Woman" by Scholastique Mukasonga</span></div></li>
<li id="bm_cross_site_widget-2" class="widget widget_bm_cross_site_widget"><a href="https://bookmarks.reviews"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/bookmarks-logo.png" class="cross-site-logo"></h2>
</a><ul class="posts blog bookmarks-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://bookmarks.reviews/the-10-best-book-reviews-of-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/12/10-best-book-reviews.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-10-best-book-reviews-of-2018/">The 10 Best Book Reviews of 2018</a></strong><span class="post_attribute full">December 18, 2018</span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/ann-hood-five-books-filled-with-food/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/12/Ann-Hood-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/ann-hood-five-books-filled-with-food/">Ann Hood: Five Books Filled with Food</a></strong><span class="post_attribute center">December 18, 2018 by <a href="https://bookmarks.reviews/author/janeciabattari/">Jane Ciabattari</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-award-winning-novels-of-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/12/Prize-winners-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-award-winning-novels-of-2018/">The Award-Winning Novels of 2018</a></strong><span class="post_attribute center">December 17, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-12-14-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/12/Top-Books_Dec-14-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-12-14-2018/">The Best Reviewed Books of the Week</a></strong><span class="post_attribute center">December 14, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/5-reviews-you-need-to-read-this-week-plath-obama-and-mary-queen-of-scots/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/12/Plath-Obama-Mary-Queen-of-Scots-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-reviews-you-need-to-read-this-week-plath-obama-and-mary-queen-of-scots/">5 Reviews You Need to Read This Week: Plath, Obama, and Mary, Queen of Scots</a></strong><span class="post_attribute center">December 13, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li></ul></li>
<li id="cr_cross_site_widget-2" class="widget widget_cr_cross_site_widget"><a href="https://crimereads.com"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/crime-reads-logo-black.png" class="cross-site-logo"></h2>
</a><ul class="posts blog crimereads-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://crimereads.com/best-psychological-thrillers-of-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/12/psychological-thrillers-green-726x400.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/best-psychological-thrillers-of-2018/">The Best Psychological Thrillers of 2018</a></strong><span class="post_attribute full"><span class="post_detail_date">December 18, 2018</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/counting-down-the-greatest-crime-films-of-all-time-106/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/12/shot-in-the-dark-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/counting-down-the-greatest-crime-films-of-all-time-106/">Counting Down the Greatest Crime Films of All-Time: #106</a></strong><span class="post_attribute center"><span class="post_detail_date">December 18, 2018</span> by <a href="https://crimereads.com/author/otto-penzler/">Otto Penzler</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-15-best-action-thrillers-of-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/12/action-thrillers-best-2018-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-15-best-action-thrillers-of-2018/">The 15 Best Action <br>Thrillers of 2018</a></strong><span class="post_attribute center"><span class="post_detail_date">December 18, 2018</span> by <a href="https://crimereads.com/author/ryansteck/">Ryan Steck</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/christmas-mysteries-a-tradition-revived/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/12/vintage-christmas-slider-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/christmas-mysteries-a-tradition-revived/">Christmas Mysteries: A Tradition Revived</a></strong><span class="post_attribute center"><span class="post_detail_date">December 17, 2018</span> by <a href="https://crimereads.com/author/paul-french/">Paul French</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-10-best-anthologies-of-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/12/Best-Anthologies-of-2018-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-10-best-anthologies-of-2018/">The 10 Best Crime Anthologies of 2018</a></strong><span class="post_attribute center"><span class="post_detail_date">December 17, 2018</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li></ul></li>
<li id="custom_ads-12" class="widget Custom_Ads"><!-- /76722702/sidebar_slot2 -->
<div id='div-gpt-ad-1482943355544-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482943355544-0'); });
</script>
</div></li>
<li id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widgettitle">Follow us on Twitter</h2>
<a class="twitter-timeline external" data-width="250" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/lithub" href="https://twitter.com/lithub" target="_blank">My Tweets</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lithub" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lithub"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></blockquote></div>
		</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Read More</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/new-poetry-by-indigenous-women-5/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2018/12/winter-landscape-2571788_1920-e1544817849150-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/new-poetry-by-indigenous-women-5/">
				<h4 style="margin:0">New Poetry by Indigenous Women</h4>
			</a>
			In my Mojave culture, many of our songs are maps, but not in the sense of an American map. Mojave song-maps do not draw borders...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '842615779460588'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=842615779460588&ev=PageView &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(104856,{"ajax_nonce":"c4eee0366e"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lithub.com\/making-dad-jokes-is-in-fact-a-neurological-condition\/":104856};
	</script>
								<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"literaryhub"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"104856 https:\/\/lithub.com\/?p=104856","disqusShortname":"literaryhub","disqusTitle":"Making Dad Jokes is, in Fact, a Neurological Condition","disqusUrl":"https:\/\/lithub.com\/making-dad-jokes-is-in-fact-a-neurological-condition\/","postId":"104856"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=1.3.08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/lithub.com\/wp-admin\/admin-ajax.php","nonce":"e9c59e20d4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lithub.com\/wp-login.php?redirect_to=https%3A%2F%2Flithub.com%2Fmaking-dad-jokes-is-in-fact-a-neurological-condition%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'80495929',post:'104856',tz:'-5',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '104856' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '9f058dd006', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":244,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
