<!-- SINGLE - SIDEBAR - BLAH -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>The Woman Bringing the Bronx its First Book Festival | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="twitter:title" content="The Woman Bringing the Bronx its First Book Festival  ">
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"The Woman Bringing the Bronx &amp;lt;br&amp;gt;its First Book Festival","url":"https:\/\/lithub.com\/the-woman-bringing-the-bronx-its-first-book-festival\/","pub_date":"2018-05-17 04:29:40","mod_date":"2018-05-17 11:37:25","type":"post","post_id":95128,"author_id":"1765","author_name":"Matt Grant","author_display_name":"Matt Grant","tags":["book festivals","Bronx Book Festival","Daniel Jos\u00e9 Older","Elizabeth Acevedo","festivals"],"categories":["Book News","Features"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2018\/05\/Saraciea-Fennell-1.jpg","image_alt":"Saraciea Fennell"}' />
<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Saraciea Fennell remembers the first time the seed was planted in her head of bringing a book festival to the Bronx. She was just starting out her career in" />

<meta name="keywords"  content="book festivals,bronx book festival,daniel josé older,elizabeth acevedo,festivals,saraciea fennell,the bronx,the bronx is reading" />

<link rel="canonical" href="https://lithub.com/the-woman-bringing-the-bronx-its-first-book-festival/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; The Woman Bringing the Bronx its First Book Festival Comments Feed" href="https://lithub.com/the-woman-bringing-the-bronx-its-first-book-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://s26162.pcdn.co/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=4.9.7'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js?ver=1.5.0'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Celebrating the Art of the Book Cover' href='https://lithub.com/celebrating-the-art-of-the-book-cover/' />
<link rel='next' title='The Water War That Polarized 1920s California' href='https://lithub.com/the-water-war-that-polarized-1920s-california/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p5rKFr-oKk' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Woman Bringing the Bronx its First Book Festival" />
<meta property="og:url" content="https://lithub.com/the-woman-bringing-the-bronx-its-first-book-festival/" />
<meta property="og:description" content="Saraciea Fennell remembers the first time the seed was planted in her head of bringing a book festival to the Bronx. She was just starting out her career in publishing, attending the Brooklyn Book …" />
<meta property="article:published_time" content="2018-05-17T08:29:40+00:00" />
<meta property="article:modified_time" content="2018-05-17T15:37:25+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/05/Saraciea-Fennell-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="The Woman Bringing the Bronx &lt;br&gt;its First Book Festival" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/05/Saraciea-Fennell-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([720, 0], [728, 90])
            .addSize([500, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
	    googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-95128 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-80727"><a href="https://lithub.com/category/news/">News</a></li>
<li id="menu-item-80728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80728"><a href="https://lithub.com/category/writing-life/">Writing Life</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
		    	<button type="submit">
		        	<i class="fa fa-search"></i>
		        </button>
		    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    	<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    	<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
								<!--<img src="https://s26162.pcdn.co/wp-content/themes/rigel/images/logo@2x.png" alt="" width="247" height="80"/>-->
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
						    	<button type="submit">
						        	<i class="fa fa-search"></i>
						        </button>
						    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-66459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/features/">Features</a><ul class="sub-menu">	<li id="menu-item-66462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/interviews/">Interviews</a></li>
	<li id="menu-item-66464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/personal-essays/">Personal Essays</a></li>
	<li id="menu-item-66461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/criticism/">Criticism</a></li>
	<li id="menu-item-66463" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/new-nonfiction/">New Nonfiction</a></li>
	<li id="menu-item-78568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/freemans/">Freeman&#8217;s</a></li>

					</ul></li>
<li id="menu-item-66465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow"><a href="https://lithub.com/category/news/">News</a><ul class="sub-menu">	<li id="menu-item-66471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/pop-culture/">Pop Culture</a></li>
	<li id="menu-item-66470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/politics-news/">Politics</a></li>
	<li id="menu-item-66466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/news/book-news/">Book News</a></li>
	<li id="menu-item-66467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/bookstores/">Bookstores</a></li>
	<li id="menu-item-66468" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/libraries/">Libraries</a></li>
	<li id="menu-item-66469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/lit_hub_daily/">Lit Hub Daily</a></li>
	<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/fiction-non-fiction/">Podcast: fiction/non/fiction</a></li>

					</ul></li>
<li id="menu-item-66472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/writing-life/">Writing Life</a><ul class="sub-menu">	<li id="menu-item-66474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/craft/">Craft</a></li>
	<li id="menu-item-66475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/design/">Design</a></li>
	<li id="menu-item-66476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/reading-lists/">Reading Lists</a></li>
	<li id="menu-item-66473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/a-phone-call-from-paul/">A Phone Call From Paul</a></li>
	<li id="menu-item-66477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/translation/">Translation</a></li>

					</ul></li>
<li id="menu-item-66478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a><ul class="sub-menu">	<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/short-stories/">Short Stories</a></li>
	<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/novels/">Novels</a></li>
	<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/poetry-daily-fiction/">Poetry</a></li>

					</ul></li>
<li id="menu-item-66483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews">Book Marks</a><ul class="sub-menu">	<li id="menu-item-66484" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/biggest-new-books/">Most Talked About Books</a></li>
	<li id="menu-item-66485" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed</a></li>
	<li id="menu-item-66486" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/classic-reviews/">Classic Reviews</a></li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/review-of-the-day/">Review of the Day</a></li>

					</ul></li>
<li id="menu-item-91460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://crimereads.com">CrimeReads</a></li>
</ul></div>					<!-- End Nav -->
					</div>

				</div>

			</div>

		</div>


		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<li id="custom_ads-10" class="widget Custom_Ads"><!-- /76722702/new_top_banner -->
<div id='div-gpt-ad-1482941823113-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-2'); });
</script>
</div></li>
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    		<div class="sidebar_content" itemscope itemtype="http://schema.org/Article">
    			<meta itemprop="mainEntityOfPage" content="https://lithub.com/the-woman-bringing-the-bronx-its-first-book-festival/"/>
    			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    				<meta itemprop="name" content="Lithub" />
    				<meta itemprop="url" content="http://lithub.com" />
    				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
    					<meta itemprop="url" content="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png"/>
    				</span>
    			</span>
    													    <div class="post_img main_img">
					        <img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/Saraciea-Fennell-1.jpg" alt="" class="entry_post" itemprop='image'/>
					    </div>
					    <!-- IMAGE CREDIT -->
				        									    			<div class="post_header_wrapper">
    									<h1 class="post_title" itemprop="headline">
					The Woman Bringing the Bronx <br>its First Book Festival					</h1>
					<h3>Meet Saraciea Fennell, the Person Who Started it All</h3>
				</div>
				<div class="post_detail">
					<meta itemprop="datePublished" content="2018-05-17"/>
					<meta itemprop="dateModified" content="2018-05-17"/>
					<span class="byline-date-info">
			    	May 17, 2018&nbsp;
			    							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
						By&nbsp;<a href="https://lithub.com/author/matt-grant/" itemprop="url"><span itemprop="name">Matt&nbsp;Grant</span></a>
						</span>
										</span>
			    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="95128 https://lithub.com/?p=95128">0</span></div>
				    

			    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95128" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&t=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival&url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&title=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&t=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&title=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<span itemprop="articleBody"><p class="p1"><span class="s1"> Saraciea Fennell remembers the first time the seed was planted in her head of bringing a book festival to the Bronx. She was just starting out her career in publishing, attending the Brooklyn Book Festival as a publicist with Simon &amp; Schuster. She’d never seen a literary event on that scale before. “I thought it was the most amazing thing ever,” she says. But it made her question: “Why isn’t something like this happening in the Bronx?” </span></p>
<p class="p1"><span class="s1"> That question deepened when Fennell moved into children’s publishing. “I started booking school visits and events all across the U.S. for all of these authors and illustrators, working with independent bookstores and schools. And it got me thinking . . . none of this happens in the Bronx,” she says. Born in Brooklyn, Fennell moved to New York City’s northernmost borough when she was seven or eight years old. As a child, she can’t remember any school she attended ever getting an author visit. With no independent bookstores, there was clearly a literary deficit for the borough’s schoolchildren. </span></p>
<p class="p2"><span class="s1">The need for a book festival was there, but Fennell waited for someone else to step up. “I always thought, I’m not going to get moving on this because I’m sure that somebody way smarter or way more capable is going to do this,” she says. But the years went on and no festival appeared. </span></p>
<p class="p1"><span class="s1"> Then in 2015, the last bookstore in the Bronx, a Barnes &amp; Noble, announced it would be closing. That was the last straw for Fennell. Seeing all of the Bronx residents who petitioned to keep that location open inspired her. “That’s when it really hit me: Okay, there are definitely readers in the Bronx, obviously they’re fighting, and we want to keep the Barnes &amp; Noble here. How can we make this happen?” She tried to use her pull as a publicist to book authors at the store. It turned out to be much more difficult than she anticipated. When the Barnes &amp; Noble finally did shutter its doors a year later, “It really stung so much,” Fennell says. “I was like, I tried to bring people in there! I tried!” </span></p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_2 -->
<div id='div-gpt-ad-1482941823113-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-0'); });
</script>
</div></div>
<p class="p2"><span class="s1">After the Barnes &amp; Noble was gone, Fennell realized it was time to get moving on her dream. She started reaching out to companies and community partners in the Bronx who might be interested in sponsoring the event. Once again, she was met with resistance. Since she was neither associated with a nonprofit or a celebrity, organizations were reluctant to give her money. </span></p>
<p class="p2"><span class="s1">So she turned to the community instead. “After having a lot of resistance, I decided I really want to do this thing, and I really want to give back to the Bronx,” she says. “I want to show people who look like me, who’ve attended schools where they’ve never seen an author, never had an illustrator come in to talk to them, or adults who have never entered a bookstore—I want to bring an event to them. Those are the people that I’m really trying to target.” </span></p>
<p class="p2"><span class="s1">Fennell put out a call on Twitter, where most of her followers are people in book publishing and other media professionals. The response was overwhelming. Hundreds of people donated to her <a href="https://www.kickstarter.com/projects/1895431533/bronx-book-festival-the-bronx-is-reading" target="_blank" rel="noopener" class="external"><span class="s2">Kickstarter campaign</span></a>, which met and exceeded its $30,000 goal in just over a week. Authors and publishers stepped forward to join her planning board, helping her confirm speakers for the event. Fennell joined forces with the Bronx Community Affairs Unit, which she calls a “phenomenal partner,” and the Department of Education to ensure that schools in the borough, most of which are Title I, were aware of the festival. And she herself did most of the grunt work in confirming the ideal location—Fordham Plaza, which she chose due to its centrality and easy access both within and from outside the Bronx.</span></p>
<p><span class="pullquote"><span class="s1">“I want to show people who look like me, who’ve attended schools where they’ve never seen an author, never had an illustrator come in to talk to them, or adults who have never entered a bookstore—I want to bring an event to them.” </span></span></p>
<p class="p2"><span class="s1">It will be quite a day, if <a href="https://www.thebronxisreading.com/schedule" target="_blank" rel="noopener" class="external"><span class="s2">the schedule</span></a> is any indication. Since the Bronx is largely Latinx, African American, and Caribbean, Fennell focused on people of color in her programming. “I wanted to highlight a lot of the people whose work I have read, or have met and had conversations with, that have really sparked something in me,” she says. Many of them have deep connections to the Bronx. One of the keynote panelists is the poet <a href="http://www.acevedowrites.com/" target="_blank" rel="noopener" class="external"><span class="s2">Elizabeth Acevedo,</span></a> whose first book <a href="https://www.harpercollins.com/9780062662804/the-poet-x" target="_blank" rel="noopener" class="external"><span class="s2"><i>The Poet X</i></span></a><i> </i>released in March. “She talks about being an Afro-Latina, and she talks a lot about issues and stereotypes that Latinx people face in her poetry,” says Fennell. </span></p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_3 -->
<div id='div-gpt-ad-1530020181920-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530020181920-0'); });
</script>
</div></div>
<p class="p2"><span class="s1">Also giving a keynote address is <a href="http://ghoststar.net/" target="_blank" rel="noopener" class="external"><span class="s2">Daniel José Older</span></a>, whose books Fennell once worked on as a publicist. “[His] was one of the first books I worked on where there was a black woman with very big, large hair on the cover,” she says. “And I am a black woman with really big, large hair, and I thought, ‘I have never seen anything like this.” Older is also an activist, which Fennell says is particularly salient given much of the activism taking place against the rapidly gentrifying South Bronx. </span></p>
<p class="p2"><span class="s1">There’s a huge lineup of authors and speakers, but Fennell is particularly proud of the Bronx authors featured at the festival. Authors like <a href="http://www.lilliamrivera.com/" target="_blank" rel="noopener" class="external"><span class="s2">Lilliam Rivera</span></a>, whose young adult novel <i>The Education of Margot Sanchez </i>is set in the South Bronx. Or <a href="http://www.adamsilvera.com/" target="_blank" rel="noopener" class="external"><span class="s2">Adam Silvera</span></a>, who was born and raised in the Bronx and will speak on a panel called “Coloring the Intersection: Queer Authors of Color in Discussion” with other prominent LGBTQ writers. There’s also <a href="http://coebooth.com/" target="_blank" rel="noopener" class="external"><span class="s2">Coe Booth</span></a>, who writes middle grade novels set in the Bronx, and Arlene Alda, a Bronx native who recently published <a href="http://justkidsfromthebronx.com/" target="_blank" rel="noopener" class="external"><span class="s2">an oral history</span></a> of the borough. </span></p>
<p class="p2"><span class="s1">Fennell hopes that the festival will fight against some of the stereotypes people have about her borough. “Years ago, when the Bronx got the slogan ‘the Bronx is burning,’ no one wanted to come uptown,” she says. “Everyone thought that the borough was pretty much worthless.” While there have been rough patches in the Bronx’s history, a lot has changed in recent years. Many people, including Bronx Borough President </span><span class="s3">Rubén Díaz Jr.</span><span class="s1">, have been working hard to make things better for Bronx residents. “It went through this period of time where the Bronx was literally burning,” Fennell says. “But that was decades ago. That’s no longer happening; the Bronx has changed so much. So I think people need to let go of that stereotype, and I think they also just need to come visit the borough.” </span></p>
<p class="p2"><span class="s1">That hope of changing people’s mindset is evident in Fennell’s appropriation of the famous phrase into “the Bronx is reading,” the festival’s tagline. But the festival isn’t just to change people’s minds about the Bronx. Fennell is primarily interested in changing Bronx residents’ views of the literary industry. “I want to show black and brown people that there are jobs in publishing,” she says. “Whether they want to become writers, whether they want to get into marketing, publicity, whatever it is, I want them to see that representation.” </span></p>
<p class="p2"><span class="s1"> “Publishing is very white, and I think one way to help make it more diverse is to have a festival, have a large literary event, in environments that are very diverse,” she adds. “So I’m hoping with the start of this festival, it becomes an annual thing. Who knows—in the next ten years, publishing might look very differently.”</span></p>
<p><img data-attachment-id="67248" data-permalink="https://lithub.com/looking-for-home-karen-russell-on-americas-housing-catastrophe/screen-shot-2017-05-22-at-2-58-23-pm/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" data-orig-size="298,15" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="longform linebreak" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" class="aligncenter size-full wp-image-67248" src="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" alt="" width="298" height="15" data-attachment-id="67248" data-permalink="https://lithub.com/looking-for-home-karen-russell-on-americas-housing-catastrophe/screen-shot-2017-05-22-at-2-58-23-pm/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" data-orig-size="298,15" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="longform linebreak" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-2.58.23-PM.png" /></p>
<p class="p2"><span class="s1">Interested in joining the festivities? There’s a <a href="https://www.eventbrite.com/e/bronx-book-festival-the-bronx-is-reading-kick-off-party-tickets-45863156937" target="_blank" rel="noopener" class="external"><span class="s2">kickoff party</span></a> on Friday, May 18th at the Bronx Brewery. Then, the Bronx Book Festival is on Saturday, May 19th, from 9:00 am to 6:00 pm. While it is free and open to the public, please <a href="https://www.eventbrite.com/e/bronx-book-festival-tickets-45346439421" target="_blank" rel="noopener" class="external"><span class="s2">register here</span></a> so organizers know how many people to expect. </span></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"><!-- --></span></span>
										
																				
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/book-festivals/" rel="tag">book festivals</a><a href="https://lithub.com/tag/bronx-book-festival/" rel="tag">Bronx Book Festival</a><a href="https://lithub.com/tag/daniel-jose-older/" rel="tag">Daniel José Older</a><a href="https://lithub.com/tag/elizabeth-acevedo/" rel="tag">Elizabeth Acevedo</a><a href="https://lithub.com/tag/festivals/" rel="tag">festivals</a><a href="https://lithub.com/tag/saraciea-fennell/" rel="tag">Saraciea Fennell</a><a href="https://lithub.com/tag/the-bronx/" rel="tag">The Bronx</a><a href="https://lithub.com/tag/the-bronx-is-reading/" rel="tag">The Bronx is Reading</a></div>										
																				
										<br class="clear"/><hr/>
										
								    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95128" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&t=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival&url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&title=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&t=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F&title=The%20Woman%20Bringing%20the%20Bronx%20its%20First%20Book%20Festival" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>										
									</div>
									
								</div>
								<br class="clear"/>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div id="about_the_author">
										<div class="gravatar"><a href="https://lithub.com/author/matt-grant/"><img src="https://s26162.pcdn.co/wp-content/uploads/2017/06/download-4-100x100.jpg" width="100" height="100" alt="Matt Grant" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
										<div class="description author withsidebar">
											<h6><a href="https://lithub.com/author/matt-grant/">Matt Grant</a></h6>
											Matt Grant is a Brooklyn-based writer and LitHub's Bookstore and Book News Correspondent. His work has appeared in Longreads, BookRiot, The Huffington Post, and The Brooklyn Rail, among others. You can find him online at www.mattgrantwriter.com or on Twitter: @mattgrantwriter.																					</div>
									</div><br class="clear"/><br/>
								</div>
								<br class="clear"/>
						</div>
												<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
															</div>
						</div>
						<br/><br/><br/><br/><hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Previous Article</h6>
						      			<strong><a href="https://lithub.com/celebrating-the-art-of-the-book-cover/">Celebrating the Art of the Book Cover</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Next Article</h6>
						      			<strong><a href="https://lithub.com/the-water-war-that-polarized-1920s-california/">The Water War That Polarized <br>1920s California</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
		
								<br class="clear"/>
																								<!-- COMMENT FORM -->
								
<div id="disqus_thread"></div>
																<br class="clear"/><br/>
							</div>
						</div>
						
					</div>
				</div>
					<div class="sidebar_wrapper post">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Get The Lithub Daily</h2>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37652 mc4wp-form-basic" method="post" data-id="37652" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<label for="mc4wp_email"><strong>Subscribe</strong> to the Lithub Daily</label>
	<div class="description">
	<div id="line1">Get Lithub Daily in your Inbox:</div><div id="line2">The literary Internet’s most important stories, every day.</div>
	</div>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email" required />
	<input id="submit" type="submit" value="Submit" />
	<input id="subscribe" type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1534657323" /><input type="hidden" name="_mc4wp_form_id" value="37652" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="custom_ads-2" class="widget Custom_Ads"><!-- /76722702/new_sidebar_above_fold -->
<div id='div-gpt-ad-1482941823113-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-1'); });
</script>
</div></li>
<li id="custom_popular_posts-7" class="widget Custom_Popular_Posts"><h2 class="widgettitle">Popular Posts</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://lithub.com/25-alice-munro-stories-you-can-read-online-right-now/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/07/queenmunro-726x400.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/25-alice-munro-stories-you-can-read-online-right-now/">25 Alice Munro Stories You Can Read Online Right Now</a></strong><span class="post_attribute full">July 9, 2018<div class="post_comment_count"><a href="https://lithub.com/25-alice-munro-stories-you-can-read-online-right-now/" title="25 Alice Munro Stories You Can Read Online Right Now"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/visiting-an-experimental-do-it-yourself-library-in-brooklyn/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/07/Sorted-Library-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/visiting-an-experimental-do-it-yourself-library-in-brooklyn/">Visiting an Experimental, Do-It-Yourself Library in Brooklyn</a></strong><span class="post_attribute center">July 9, 2018 by <a href="https://lithub.com/author/phillippantuso/">Phillip Pantuso</a><div class="post_comment_count"><a href="https://lithub.com/visiting-an-experimental-do-it-yourself-library-in-brooklyn/" title="Visiting an Experimental, Do-It-Yourself Library in Brooklyn"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/16-highbrow-beach-reads-for-your-summer-getaway/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/07/tug-of-war799-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/16-highbrow-beach-reads-for-your-summer-getaway/">16 Highbrow Beach Reads for Your Summer Getaway</a></strong><span class="post_attribute center">July 6, 2018 by <a href="https://lithub.com/author/emily-temple/">Emily Temple</a><div class="post_comment_count"><a href="https://lithub.com/16-highbrow-beach-reads-for-your-summer-getaway/" title="16 Highbrow Beach Reads for Your Summer Getaway"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/francine-prose-its-harder-than-it-looks-to-write-clearly/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/06/glasses-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/francine-prose-its-harder-than-it-looks-to-write-clearly/">Francine Prose: It's Harder Than It Looks to Write Clearly</a></strong><span class="post_attribute center">July 3, 2018 by <a href="https://lithub.com/author/francineprose/">Francine Prose</a><div class="post_comment_count"><a href="https://lithub.com/francine-prose-its-harder-than-it-looks-to-write-clearly/" title="Francine Prose: It's Harder Than It Looks to Write Clearly"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="lithub_daily_giveaway_widget-3" class="widget widget_lithub_daily_giveaway_widget"><h2 class="widgettitle">Daily Giveaway</h2>
<div class="jetpack-image-container colin"><span class="caption"><a href="/todays-giveaway/"><img width="329" height="499" src="https://s26162.pcdn.co/wp-content/uploads/2018/07/51eDPXZWdjL._SX327_BO1204203200_.jpg" class="attachment-full size-full wp-post-image" alt="meg-jo-beth-amy" srcset="https://s26162.pcdn.co/wp-content/uploads/2018/07/51eDPXZWdjL._SX327_BO1204203200_.jpg 329w, https://s26162.pcdn.co/wp-content/uploads/2018/07/51eDPXZWdjL._SX327_BO1204203200_-198x300.jpg 198w" sizes="(max-width: 329px) 100vw, 329px" data-attachment-id="97877" data-permalink="https://lithub.com/todays-giveaway/51edpxzwdjl-_sx327_bo1204203200_/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2018/07/51eDPXZWdjL._SX327_BO1204203200_.jpg" data-orig-size="329,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meg-jo-beth-amy" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2018/07/51eDPXZWdjL._SX327_BO1204203200_-198x300.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2018/07/51eDPXZWdjL._SX327_BO1204203200_.jpg" /></a> Win "Meg, Jo, Beth, Amy" by Anne Boyd Rioux</span></div></li>
<li id="bm_cross_site_widget-2" class="widget widget_bm_cross_site_widget"><a href="https://bookmarks.reviews"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/bookmarks-logo.png" class="cross-site-logo"></h2>
</a><ul class="posts blog bookmarks-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-8-17-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/08/Top-Books_August-17.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-8-17-2018/">The Best Reviewed Books of the Week</a></strong><span class="post_attribute full">August 17, 2018</span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/5-book-reviews-you-need-to-read-this-week-8-16-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/08/5-Book-Reviews-82F16-grid-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-book-reviews-you-need-to-read-this-week-8-16-2018/">5 Book Reviews You Need to Read This Week</a></strong><span class="post_attribute center">August 16, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/chelsea-leu-on-madame-bovary-fact-checking-writers-and-giving-comic-novels-their-due/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/08/Chelsea-Leu_featured-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/chelsea-leu-on-madame-bovary-fact-checking-writers-and-giving-comic-novels-their-due/">Chelsea Leu on <em>Madame Bovary</em>, Fact Checking Writers, and Giving Comic Novels Their Due</a></strong><span class="post_attribute center">August 15, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/kate-walbert-five-novels-to-read-over-a-weekend/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/08/Kate-Walbert_featured-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/kate-walbert-five-novels-to-read-over-a-weekend/">Kate Walbert: </br>Five Novels to Read Over a Weekend</a></strong><span class="post_attribute center">August 14, 2018 by <a href="https://bookmarks.reviews/author/janeciabattari/">Jane Ciabattari</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/17-books-vs-their-2018-adaptations/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/08/Book-Vs.-Fil-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/17-books-vs-their-2018-adaptations/">17 Books Vs. Their 2018 Adaptations</a></strong><span class="post_attribute center">August 13, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li></ul></li>
<li id="cr_cross_site_widget-2" class="widget widget_cr_cross_site_widget"><a href="https://crimereads.com"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/crime-reads-logo-black.png" class="cross-site-logo"></h2>
</a><ul class="posts blog crimereads-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://crimereads.com/josephine-tey-a-crime-readers-guide-to-the-classics/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/08/Josephine-Tey-Slider-Green-726x400.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/josephine-tey-a-crime-readers-guide-to-the-classics/">Josephine Tey: A Crime Reader's Guide to the Classics</a></strong><span class="post_attribute full"><span class="post_detail_date">August 17, 2018</span> by <a href="https://crimereads.com/author/neilnyren/">Neil Nyren</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/a-new-vision-of-a-john-le-carre-classic/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/08/spy-who-came-in-from-the-cold-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/a-new-vision-of-a-john-le-carre-classic/">A New Vision of a John le Carré Classic</a></strong><span class="post_attribute center"><span class="post_detail_date">August 17, 2018</span> by <a href="https://crimereads.com/author/crimereadsexcerpts/">CrimeReads Excerpts</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/5-debut-crime-novels-to-read-this-august/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/08/August-Debuts-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/5-debut-crime-novels-to-read-this-august/">5 Debut Crime Novels to Read This August</a></strong><span class="post_attribute center"><span class="post_detail_date">August 16, 2018</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/comic-book-legend-paul-levitz-visits-the-ghosts-of-nyc/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/08/nyc-post-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/comic-book-legend-paul-levitz-visits-the-ghosts-of-nyc/">Comic Book Legend Paul Levitz Visits the Ghosts of NYC</a></strong><span class="post_attribute center"><span class="post_detail_date">August 16, 2018</span> by <a href="https://crimereads.com/author/paullevitz/">Paul Levitz</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-rise-of-the-techno-thriller/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/08/techno-thrillers-slider-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-rise-of-the-techno-thriller/">The Rise of the Techno-Thriller</a></strong><span class="post_attribute center"><span class="post_detail_date">August 15, 2018</span> by <a href="https://crimereads.com/author/adamhamdy/">Adam Hamdy</a></span></div></li></ul></li>
<li id="custom_ads-12" class="widget Custom_Ads"><!-- /76722702/sidebar_slot2 -->
<div id='div-gpt-ad-1482943355544-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482943355544-0'); });
</script>
</div></li>
<li id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widgettitle">Follow us on Twitter</h2>
<a class="twitter-timeline external" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noscrollbar transparent" data-widget-id="573140249070735360" href="https://twitter.com/573140249070735360" target="_blank">My Tweets</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lithub" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lithub"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></blockquote></div>
		</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Read More</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/celebrating-the-art-of-the-book-cover/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/PRH_BMC_Torino_05-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/celebrating-the-art-of-the-book-cover/">
				<h4 style="margin:0">Celebrating the Art of the Book Cover</h4>
			</a>
			The following is drawn from a conversation that occurred at the opening night of Penguin Random House's Be My Cover Exhibit,...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(95128,{"ajax_nonce":"6e0573f8f9"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lithub.com\/the-woman-bringing-the-bronx-its-first-book-festival\/":95128};
	</script>
				<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"literaryhub"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"95128 https:\/\/lithub.com\/?p=95128","disqusShortname":"literaryhub","disqusTitle":"The Woman Bringing the Bronx <br>its First Book Festival","disqusUrl":"https:\/\/lithub.com\/the-woman-bringing-the-bronx-its-first-book-festival\/","postId":"95128"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=1.3.08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/lithub.com\/wp-admin\/admin-ajax.php","nonce":"bc048e47cf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lithub.com\/wp-login.php?redirect_to=https%3A%2F%2Flithub.com%2Fthe-woman-bringing-the-bronx-its-first-book-festival%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'80495929',post:'95128',tz:'-4',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '95128' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '072153cdc5', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		</body>
</html>
