<!-- SINGLE - SIDEBAR - BLAH -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>The Oxford Professor Who Kept Tabs on His Student—Who Turned Out To Be a Conman | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://lithub.com/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<link rel="shortcut icon" href="/wp-content/uploads/2015/04/favicon.ico" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="twitter:title" content="The Oxford Professor Who Kept Tabs on His Student—Who Turned Out To Be a Conman  ">
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<script type='text/javascript'>
	window.lithub = window.lithub || {ads: {params: {}}};
</script>

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"The Oxford Professor Who Kept Tabs on His Student\u2014Who Turned Out To Be a Conman","url":"https:\/\/lithub.com\/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman\/","pub_date":"2020-02-03 04:48:55","mod_date":"2020-02-01 00:04:30","type":"post","post_id":"130766","author_id":"5444","author_name":"Adam Sisman","author_display_name":"Adam Sisman","tags":["Adam Sisman","Counterpoint Press","Hugh Trevor-Roper","Robert Peters","The Professor and the Parson"],"categories":["Biography","Features","History","News and Culture"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2020\/01\/TELEMMGLPICT000195157705_trans4HcW3y3MW5UXgEhl-qAQZEcKgWSfmpxD9AEp_JEjsWg.jpeg"}' />

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="I happened upon the story of Robert Peters while writing a biography of the historian Hugh Trevor-Roper. Like most people, I had not heard of Peters before. I" />

<meta name="keywords"  content="adam sisman,counterpoint press,hugh trevor-roper,robert peters,the professor and the parson,university of oxford" />

<link rel="canonical" href="https://lithub.com/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; The Oxford Professor Who Kept Tabs on His Student—Who Turned Out To Be a Conman Comments Feed" href="https://lithub.com/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lithub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lithub.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lithub.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lithub.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lh-podcasts-css'  href='https://lithub.com/wp-content/plugins/lithub-podcasts/css/podcasts.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://lithub.com/wp-content/themes/rigel/css/jqueryui/custom.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://lithub.com/wp-content/themes/rigel/css/tipsy.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://lithub.com/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://lithub.com/wp-content/themes/rigel/css/animation.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://lithub.com/wp-content/themes/rigel/css/font-awesome.min.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://lithub.com/wp-content/themes/rigel/js/swipebox.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://lithub.com/wp-content/themes/rigel/css/jquery.circliful.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://lithub.com/wp-content/themes/rigel/css/screen.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://lithub.com/wp-content/themes/rigel/css/lithub.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lithub.com/wp-content/themes/rigel/css/grid.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://lithub.com/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://lithub.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lithub.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lithub.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lithub.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/autop.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/blob.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/escape-html.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/element.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/compose.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/hooks.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/deprecated.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/priority-queue.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/redux-routine.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/data.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/dom.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/html-entities.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/shortcode.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/blocks.min.js?ver=6.7.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/keycodes.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/rich-text.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/components.min.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/url.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lithub.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "02efa56b59" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lithub.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/token-list.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/viewport.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/wordcount.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/block-editor.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/core-data.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/data-controls.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/date.min.js?ver=3.5.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-5,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/media-utils.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/notices.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/nux.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/server-side-render.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/dist/editor.min.js?ver=9.7.6'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/lithub-podcasts/js/podcasts.js?ver=1.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.easing.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=2.0.21'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lithub.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What the Great Russian Writers Didn&#8217;t Get About the Criminal Mind' href='https://lithub.com/what-the-great-russian-writers-didnt-get-about-the-criminal-mind/' />
<link rel='next' title='Ten MFA Archetypes To Avoid (Becoming)' href='https://lithub.com/ten-mfa-archetypes-to-avoid-becoming/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p5rKFr-y18' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
		<style type="text/css">
			div.header-ad-leaderboard { padding: 5px 0; } 
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Oxford Professor Who Kept Tabs on His Student—Who Turned Out To Be a Conman" />
<meta property="og:url" content="https://lithub.com/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman/" />
<meta property="og:description" content="I happened upon the story of Robert Peters while writing a biography of the historian Hugh Trevor-Roper. Like most people, I had not heard of Peters before. I first noticed his name on the cover of…" />
<meta property="article:published_time" content="2020-02-03T09:48:55+00:00" />
<meta property="article:modified_time" content="2020-02-01T05:04:30+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://lithub.com/wp-content/uploads/2020/01/TELEMMGLPICT000195157705_trans4HcW3y3MW5UXgEhl-qAQZEcKgWSfmpxD9AEp_JEjsWg.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="401" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="The Oxford Professor Who Kept Tabs on His Student—Who Turned Out To Be a Conman" />
<meta name="twitter:image" content="https://lithub.com/wp-content/uploads/2020/01/TELEMMGLPICT000195157705_trans4HcW3y3MW5UXgEhl-qAQZEcKgWSfmpxD9AEp_JEjsWg.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var bannerMapping = googletag.sizeMapping()
			.addSize([970, 0], [970, 250])
			.addSize([728, 0], [728, 90])
			.addSize([0, 0], [320, 100])
			.build();

		/*
		lithub.ads.params.leaderBoardMapping = googletag.sizeMapping()
			.addSize([1620, 0], [[1600, 520],[970, 250]])
			.addSize([970, 0], [970, 250])
			.addSize([728, 0], [728, 90])
			.addSize([0, 0], [[300, 250], [320, 100], [320, 50]])
			.build();
		*/
		lithub.ads.params.leaderBoardMapping = googletag.sizeMapping()
			.addSize([1600, 0], [[1600, 520], [970, 250], [960, 312]])
			.addSize([970, 0], [[970, 250],[960, 312]])
			.addSize([960, 0], [960, 312])
			.addSize([760, 0], [[760, 247],[728, 90]])
			.addSize([728, 0], [728, 90])
			.addSize([0, 0], [[300, 250], [320, 100], [320, 50]])
			.build();
		//console.log(leaderBoardMapping);
	
		lithub.ads.params.inArticleMapping = googletag.sizeMapping()
            .addSize([1025, 0], [728, 90])
			.addSize([1024, 0], [320, 100])
			.addSize([0, 0], [320, 100])
			.build();

		lithub.ads.primaryInContentBanner = googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(lithub.ads.params.inArticleMapping).addService(googletag.pubads());
		lithub.ads.secondaryInContentBanner = googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(lithub.ads.params.inArticleMapping).addService(googletag.pubads());
		googletag.defineSlot('/76722702/new_sidebar_above_fold', [[300, 600], [300, 250]], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
		googletag.defineSlot('/76722702/sidebar_slot2', [[300, 600], [300, 250]], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

								// Lithub main leader board
			//lithub.ads.leaderBoard = googletag.defineSlot('/76722702/new_top_banner', [[1600, 520], [970, 250], [728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1571242669245-0').defineSizeMapping(lithub.ads.params.leaderBoardMapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
			lithub.ads.leaderBoard = googletag.defineSlot('/76722702/new_top_banner', [[1600, 520], [970, 250], [960, 312], [760, 247], [728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1571242669245-0').defineSizeMapping(lithub.ads.params.leaderBoardMapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
		
		/*
		googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
		googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());
		*/

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

	jQuery(document).ready(function($) {
		lithub.ads.params.windowLeaderAdSize = 1620;
		lithub.ads.params.windowLeaderNextSize = 1620;
		$(window).resize(function() {
			var mapping = lithub.ads.params.leaderBoardMapping;
			var mapLen = mapping.length;
			var winWidth = $(window).width();
			if (winWidth >= lithub.ads.params.windowLeaderAdSize && (winWidth < lithub.ads.params.windowLeaderNextSize || lithub.ads.params.windowLeaderNextSize == lithub.ads.params.windowLeaderAdSize)) return;
			
			for (var i = 0; i < mapLen; i++) {
				var slotSize = mapping[i][0][0];
				if (winWidth > slotSize) {
					console.log("Refreshing ad to slot size: " + slotSize);
					lithub.ads.windowLeaderAdSize = slotSize;
					if (i == 0) {
						lithub.ads.params.windowLeaderNextSize = slotSize;
					} else {
						lithub.ads.params.windowLeaderNextSize = mapping[i-1][0][0]
					} 
					googletag.pubads().refresh();
					break;
				}
			}
		});
	});
</script>
</head>

<body class="post-template-default single single-post postid-130766 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
		    			    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    		<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    		<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
						    							    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-113358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/craftandcriticism/">Craft and Criticism</a><ul class="sub-menu">	<li id="menu-item-113361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/literary-criticism/">Literary Criticism</a></li>
	<li id="menu-item-113359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/craft-and-advice/">Craft and Advice</a></li>
	<li id="menu-item-113360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/in-conversation/">In Conversation</a></li>
	<li id="menu-item-113357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/on-translation/">On Translation</a></li>

					</ul></li>
<li id="menu-item-113362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/fictionandpoetry/">Fiction and Poetry</a><ul class="sub-menu">	<li id="menu-item-113365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/short-story/">Short Story</a></li>
	<li id="menu-item-113363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/from-the-novel/">From the Novel</a></li>
	<li id="menu-item-113364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/poem/">Poem</a></li>

					</ul></li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/newsandculture/">News and Culture</a><ul class="sub-menu">	<li id="menu-item-113374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/film-and-tv/">Film and TV</a></li>
	<li id="menu-item-113381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/music/">Music</a></li>
	<li id="menu-item-113367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/art-and-photography/">Art and Photography</a></li>
	<li id="menu-item-113375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/food/">Food</a></li>
	<li id="menu-item-113387" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/travel/">Travel</a></li>
	<li id="menu-item-113388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/style/">Style</a></li>
	<li id="menu-item-113372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/design-newsandculture/">Design</a></li>
	<li id="menu-item-113385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/science/">Science</a></li>
	<li id="menu-item-113386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/technology/">Technology</a></li>
	<li id="menu-item-113378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/newsandculture/history/">History</a></li>
	<li id="menu-item-113368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/newsandculture/biography/">Biography</a></li>
	<li id="menu-item-113380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/memoir/">Memoir</a></li>
	<li id="menu-item-113370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/bookstores-and-libraries/">Bookstores and Libraries</a></li>
	<li id="menu-item-113376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/freemans-newsandculture/">Freeman&#8217;s</a></li>
	<li id="menu-item-113389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/sports/">Sports</a></li>
	<li id="menu-item-113400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/the-hub/">The Hub</a></li>

					</ul></li>
<li id="menu-item-113490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://lithub.com/lithub-radio/">Lithub Radio</a><ul class="sub-menu">	<li id="menu-item-113391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/a-phone-call-from-paul-lithubradio/">A Phone Call From Paul</a></li>
	<li id="menu-item-130575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/behind-the-mic/">Behind the Mic</a></li>
	<li id="menu-item-119418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/beyond-the-page/">Beyond the Page</a></li>
	<li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/criminal-broads/">Criminal Broads</a></li>
	<li id="menu-item-129907" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/emergence-magazine/">Emergence Magazine</a></li>
	<li id="menu-item-113393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/fiction-non-fiction-lithubradio/">Fiction/Non/Fiction</a></li>
	<li id="menu-item-122785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/first-draft/">First Draft: A Dialogue on Writing</a></li>
	<li id="menu-item-119420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/just-the-right-book/">Just the Right Book</a></li>
	<li id="menu-item-119421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/keen-on/">Keen On</a></li>
	<li id="menu-item-129245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/lic-reading-series/">LIC Reading Series</a></li>
	<li id="menu-item-113394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/literary-disco/">Literary Disco</a></li>
	<li id="menu-item-114452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-maris-review/">The Maris Review</a></li>
	<li id="menu-item-113395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/new-books-network/">New Books Network</a></li>
	<li id="menu-item-113397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/otherppl-with-brad-listi/">Otherppl with Brad Listi</a></li>
	<li id="menu-item-113398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/reading-women/">Reading Women</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/so-many-damn-books/">So Many Damn Books</a></li>
	<li id="menu-item-124047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-speakeasy-podcast/">The SpeakEasy Podcast</a></li>
	<li id="menu-item-127564" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/storybound/">Storybound</a></li>
	<li id="menu-item-119878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-literary-life-with-mitchell-kaplan/">The Literary Life with Mitchell Kaplan</a></li>

					</ul></li>
<li id="menu-item-113401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/readinglists/">Reading Lists</a><ul class="sub-menu">	<li id="menu-item-124046" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/story-type/the-best-of-the-decade/">The Best of the Decade</a></li>

					</ul></li>
<li id="menu-item-113402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews/">Book Marks</a><ul class="sub-menu">	<li id="menu-item-113404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed Books</a></li>
	<li id="menu-item-113405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/first-readers-club-book-giveaway/">BookMarks Daily Giveaway</a></li>

					</ul></li>
<li id="menu-item-113403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://crimereads.com/">CrimeReads</a><ul class="sub-menu">	<li id="menu-item-113407" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-113408" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/daily-thrill/">The Daily Thrill</a></li>
	<li id="menu-item-113406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/daily-giveaway/">CrimeReads Daily Giveaway</a></li>

					</ul></li>
</ul></div>										<!-- End Nav -->
					</div>
				</div>
			</div>
		</div>
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<li id="custom_ads-10" class="widget Custom_Ads"><!-- /76722702/new_top_banner -->
	<div id='div-gpt-ad-1571242669245-0'  class="header-ad-leaderboard">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571242669245-0'); });
	</script>
	</div></li>
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    		<div class="sidebar_content" itemscope itemtype="http://schema.org/Article">
    			<meta itemprop="mainEntityOfPage" content="https://lithub.com/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman/"/>
    			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    				<meta itemprop="name" content="Lithub" />
    				<meta itemprop="url" content="http://lithub.com" />
    				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
    					<meta itemprop="url" content="http://lithub.com/wp-content/themes/rigel/images/social_logo.png"/>
    				</span>
    			</span>
    													    <div class="post_img main_img">
					        <img src="https://lithub.com/wp-content/uploads/2020/01/TELEMMGLPICT000195157705_trans4HcW3y3MW5UXgEhl-qAQZEcKgWSfmpxD9AEp_JEjsWg.jpeg" alt="" class="entry_post" itemprop='image'/>
					    </div>
					    <!-- IMAGE CREDIT -->
				        													
				<div class="post_content_body_wrapper">
    			<div class="post_header_wrapper">
    				<div class="sponsored"><a href="https://www.counterpointpress.com/dd-product/the-professor-and-the-parson/" target="_blank" class="external">Via Counterpoint Press</div></a>					<h1 class="post_title" itemprop="headline">
					The Oxford Professor Who Kept Tabs on His Student—Who Turned Out To Be a Conman					</h1>
					<h3>The (Mostly Unknowable) Life of a Fraud</h3>
				</div>
								<div class="author_info" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="author_name">By&nbsp;<a href="https://lithub.com/author/adamsisman/" itemprop="url"><span itemprop="name">Adam&nbsp;Sisman</span></a></div>
					<div class="author_hr"><hr/></div>
					<div class="publish_date">February 3, 2020</div>
				</div>
				<div class="social_links">
										<a href="https://twitter.com/intent/tweet?via=lithub&text=The+Oxford+Professor+Who+Kept+Tabs+on+His+Student%E2%80%94Who+Turned+Out+To+Be+a+Conman&url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F"><span class="social_twitter"></span></a>
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F&t=The+Oxford+Professor+Who+Kept+Tabs+on+His+Student%E2%80%94Who+Turned+Out+To+Be+a+Conman"><span class="social_facebook"></span></a>
									</div>
									<!-- Begin each blog post -->
					<div class="post_wrapper" style="padding-top:0;">
						<div class="post_inner_wrapper">
					    	<div class="post_wrapper_inner">
								<div class="post_inner_wrapper">
							        
									<span itemprop="articleBody"><p>I happened upon the story of Robert Peters while writing a biography of the historian Hugh Trevor-Roper. Like most people, I had not heard of Peters before. I first noticed his name on the cover of a thick folder, inscribed by fountain pen in Trevor-Roper’s lucid, distinctive hand. The folder was among the papers in his study at the Old Rectory, sometimes unkindly described as the only nice house in Didcot.</p>
<p>After Trevor-Roper’s death in 2003, the Old Rectory remained silent and uninhabited for several years, its contents largely undisturbed. In winter it was bitterly cold. I would go there occasionally to work on these papers, trying to keep warm in coat and gloves until the heating took the edge off the chill. On at least one occasion I slept in Trevor-Roper’s bed; his clothes still hung in the wardrobe, and there were still books on the bedside table, including of course a volume of Horace.</p>
<p>His was no ordinary archive; among the more conventional records of an academic historian was correspondence with some of the most senior officers in British intelligence, and other documents relating to Trevor-Roper’s wartime service with MI6—an adjutant’s ledger of Hitler’s appointments, no doubt pocketed during Trevor-Roper’s exploration of the ruined and partially flooded bunker in the autumn of 1945.</p>
<p>Eventually the contents of his study were removed to Christ Church at Oxford. As the movers lified one of the archive boxes into the waiting van, a Luger dropped out.</p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_2 -->
<div id='div-gpt-ad-1482941823113-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-0'); });
</script>
</div></div>
<p>My biography of Trevor-Roper was published in 2010. As the book relates, Trevor-Roper met Peters in Oxford in the late 1950s. Trevor-Roper was then a professor, and Peters a student reading for a postgraduate degree. The professor agreed to see him, to hear Peters complain that he was being persecuted. Like so many others before and since, Trevor-Roper believed the elaborate tale that Peters told him, until it began to collapse under the weight of contrary evidence.</p>
<p>Once he realized that Peters had been lying, Trevor-Roper was sufficiently intrigued to want to know more. He investigated further, and was startled by what he discovered. As a responsible academic, he was appalled by Peters’s success in outwitting the authorities; but as an individual who delighted in the <i>comédie humaine</i>, he could not help being amused by it. He took a malicious glee in the discomfiture of those whom Peters had fooled. Peters’s ploys exposed the innocence of some, and the pomposity of others.</p>
<p>Trevor-Roper began to keep a dossier on Peters, which he would maintain for the next quarter of a century. A network of informants, in different countries and in different spheres of life, kept the professor abreast of the latest antics of &#8220;our old friend.&#8221; It was this bulky dossier that I found in Trevor-Roper’s archive while conducting research into his life. In my biography I drew on the dossier to write a brief account of Trevor-Roper’s initial brush with Peters. But this was only the beginning; most of what he learned about Peters remained untold.</p>
<p>The professor was urged to write a book about the bogus parson, and was tempted to do so; but he hesitated, deterred by the threat of a defamation suit while Peters yet lived. He continued to collect information about Peters, but for now he preferred to write about another extraordinary fraudster, this one safely dead: the eccentric Sinologist Sir Edmund Backhouse. Though their backgrounds were utterly different, Trevor-Roper recognized similarities between the characters of Peters and Backhouse. The deceitfulness of such men was matched by their gall.</p>
<span class="pullquote">Robert Peters was such an inveterate liar that it was impossible to believe a single word that he wrote or said: even the most mundane facts would need to be verified independently.</span>
<p>In 2017, while I was revisiting Trevor-Roper’s archive, now safely stowed in Oxford, it occurred to me to consider writing about Peters myself. Trevor-Roper’s dossier was my starting point, but I soon found another substantial file on Peters, kept by successive Presidents of Magdalen, the Oxford college to which Peters had belonged at the time when he met Trevor-Roper; and then another bulky folder, in the Cambridge University Library, of material on Peters assembled by a former Regius Professor of Divinity.</p><div class="insert-post-ads" style="clear:both;width:100%;margin:0 0 20px 0;"><span>Article continues after advertisement</span><!-- /76722702/in_article_banner_3 -->
<div id='div-gpt-ad-1530020181920-0''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530020181920-0'); });
</script>
</div></div>
<p>I contacted a retired clergyman, then in hospital in the last stages of his final illness, who ensured that I received his own dossier, which he jokingly referred to as &#8220;The Life and Crimes of Robert Parkin Peters.&#8221; Other documents came my way through a variety of sources; one of those with whom I made contact had contemplated writing a book about Peters himself. I am sure that there is more material to be found: not least at Lambeth Palace, where there is said to be a filing cabinet stuffed with papers on Peters.</p>
<p>My attempts to storm the palace have been repulsed. The official line is that &#8220;clergy disciplinary files&#8221; cannot be made available to scholars until 30 years after the subject’s death—in this case until 2035, and I cannot wait that long. My argument that Robert Peters had not been an Anglican clergyman since 1955 was met with a stony silence: the door has remained firmly shut. Of course I understand why such files are sensitive; but if the story of Robert Peters shows anything, it is that swindlers benefit from the reluctance of individuals and institutions to reveal that they have been swindled.</p>
<p>Secrecy benefits the criminal. In this instance, so far as I am aware, the Church of England has little, if anything, of which to be ashamed, though perhaps something of which to be embarrassed. Earlier custodians of Lambeth Palace had been keen to spread the word about Peters’s misdemeanors, but the incumbents prefer to keep mum. It cannot possibly do any harm, and it might well do good, for Lambeth Palace to make an exception to its own arbitrary rule. But there is no reasoning with the bureaucratic mind.</p>
<p>Other avenues of inquiry also led nowhere. Perhaps understandably, some of the women who had been deceived by Peters were reluctant to talk to me; and I felt reluctant to press them. While aware that there must be more to be discovered about Peters, I felt that I had to stop somewhere, or I would never finish. As Trevor-Roper himself remarked, at a similar point in his study of a different subject, there is a law of diminishing returns; and &#8220;if a problem will not yield to a direct assault, it may be wisdom to pass it by and tackle another, which may indirectly serve our purpose, rather than lay a long and futile siege to an impregnable fortress.&#8221;</p>
<p>It was clear to me from the start that a conventional biography was not the best form for such a subject. For one thing, Peters was such an inveterate liar that it was impossible to believe a single word that he wrote or said: even the most mundane facts would need to be verified independently. Thus, for example, he consistently lied about the year of his birth, providing different dates at different times. Trevor-Roper compiled what he called a &#8220;curriculum vitae,&#8221; a true chronology of Peters’s life, in contrast to the many fallacious curricula vitae that Peters composed in the course of his career. (He would sometimes refer to this as the &#8220;Revised Version,&#8221; an allusion to the revised version of the King James Bible issued in the 19th century.)</p>
<p>Studying Peters is like tracking a particle in a cloud chamber: usually one cannot see the man himself, but only the path he left behind. I realized early on in the process that Peters could only be known from the outside: his inner thoughts and feelings were hidden, and would almost certainly remain so, however much I might discover about him otherwise. Indeed, it seemed to me likely that he barely knew himself, because had he done, he surely could not have acted as he did. His motives could only be deduced from his behavior. Nevertheless I have attempted a brief character sketch as a form of conclusion.</p>
<p>Like a detective re-examining an old case, I have been frustrated to find that parts of the story are now irretrievable. But to compensate for that which has been lost, I have been able to discover much that is new.</p>
<p style="text-align: center;"><span style="font-weight: 400;">__________________________________</span></p>
<p style="text-align: center;"><img data-attachment-id="130774" data-permalink="https://lithub.com/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman/9781640093287-1-275x411/" data-orig-file="https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1.jpg" data-orig-size="275,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9781640093287-1-275&#215;411" data-image-description="" data-medium-file="https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1-201x300.jpg" data-large-file="https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1.jpg" class="size-medium wp-image-130774 aligncenter" src="https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1-201x300.jpg" alt="" width="201" height="300" srcset="https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1-201x300.jpg 201w, https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1-40x60.jpg 40w, https://lithub.com/wp-content/uploads/2020/01/9781640093287-1-275x411-1.jpg 275w" sizes="(max-width: 201px) 100vw, 201px" /></p>
<p><em>Copyright © 2020 by Adam Sisman, from </em><a href="https://www.counterpointpress.com/dd-product/the-professor-and-the-parson/" class="external" target="_blank">The <span class="c-mrkdwn__highlight">Professor</span> and the <span class="c-mrkdwn__highlight">Parson</span></a><em>. Excerpted by permission of Counterpoint Press.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"><!-- --></span></span>
									
																		
									<div style="height:15px;"></div>
									
									<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/adam-sisman/" rel="tag">Adam Sisman</a><a href="https://lithub.com/tag/counterpoint-press/" rel="tag">Counterpoint Press</a><a href="https://lithub.com/tag/hugh-trevor-roper/" rel="tag">Hugh Trevor-Roper</a><a href="https://lithub.com/tag/robert-peters/" rel="tag">Robert Peters</a><a href="https://lithub.com/tag/the-professor-and-the-parson/" rel="tag">The Professor and the Parson</a><a href="https://lithub.com/tag/university-of-oxford/" rel="tag">University of Oxford</a></div>									
																		
									<br class="clear"/><hr/>
									
							    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130766" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F&t=The%20Oxford%20Professor%20Who%20Kept%20Tabs%20on%20His%20Student%E2%80%94Who%20Turned%20Out%20To%20Be%20a%20Conman" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=The%20Oxford%20Professor%20Who%20Kept%20Tabs%20on%20His%20Student%E2%80%94Who%20Turned%20Out%20To%20Be%20a%20Conman&url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F&title=The%20Oxford%20Professor%20Who%20Kept%20Tabs%20on%20His%20Student%E2%80%94Who%20Turned%20Out%20To%20Be%20a%20Conman" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F&t=The%20Oxford%20Professor%20Who%20Kept%20Tabs%20on%20His%20Student%E2%80%94Who%20Turned%20Out%20To%20Be%20a%20Conman" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F&title=The%20Oxford%20Professor%20Who%20Kept%20Tabs%20on%20His%20Student%E2%80%94Who%20Turned%20Out%20To%20Be%20a%20Conman" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>									
								</div>
								
							</div>
							<br class="clear"/>
							<!-- End each blog post -->
							
														
							<div class="post_wrapper author">
								<div id="about_the_author">
									<div class="gravatar"><a href="https://lithub.com/author/adamsisman/"><img src="https://lithub.com/wp-content/uploads/2020/01/RV-AS473_BKRVau_M_20160315215123-100x100.jpg" width="100" height="100" alt="Adam Sisman" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
									<div class="description author withsidebar">
										<h6><a href="https://lithub.com/author/adamsisman/">Adam Sisman</a></h6>
										Adam Sisman is the author of <em>Boswell's Presumptuous Task</em>, winner of the National Book Critics Circle Award for Biography, and the biographer of John Le Carré, A. J. P. Taylor, and Hugh Trevor-Roper. Among his other works are two volumes of letters by Patrick Leigh Fermor. He is a fellow of the Royal Society of Literature and an honorary fellow of the University of St Andrews. <em>The Professor and the Parson</em> is out now from Counterpoint.																			</div>
								</div><br class="clear"/><br/>
							</div>
							<br class="clear"/>
						</div>
					</div>
					<div>
												<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
															</div>
						</div>
						<br/><br/><br/><br/><hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Previous Article</h6>
						      			<strong><a href="https://lithub.com/what-the-great-russian-writers-didnt-get-about-the-criminal-mind/">What the Great Russian Writers Didn't Get About the Criminal Mind</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Next Article</h6>
						      			<strong><a href="https://lithub.com/ten-mfa-archetypes-to-avoid-becoming/">Ten MFA Archetypes To Avoid (Becoming)</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
		
								<br class="clear"/>
																								<!-- COMMENT FORM -->
								
<div id="disqus_thread"></div>
																<br class="clear"/><br/>
							</div>
						</div>
						
					</div>
				</div>
				</div>
				<div class="sidebar_wrapper post">
					<div class="sidebar">
						
						<div class="content">
						
							<ul class="sidebar_widget">
								<li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Get The Lithub Daily</h2>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37652 mc4wp-form-basic" method="post" data-id="37652" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<label for="mc4wp_email"><strong>Subscribe</strong> to the Lithub Daily</label>
	<div class="description">
	<div id="line1">Get Lithub Daily in your Inbox:</div><div id="line2">The literary Internet’s most important stories, every day.</div>
	</div>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email" required />
	<input id="submit" type="submit" value="Submit" />
	<input id="subscribe" type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1580778867" /><input type="hidden" name="_mc4wp_form_id" value="37652" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li>
<li id="custom_ads-2" class="widget Custom_Ads"><!-- /76722702/new_sidebar_above_fold -->
<div id='div-gpt-ad-1482941823113-1' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-1'); });
</script>
</div></li>
<li id="custom_popular_posts-7" class="widget Custom_Popular_Posts"><h2 class="widgettitle">Popular Posts</h2><ul class="posts blog"><li><div class="post_circle_thumb"><div class="article_num">1.</div><a href="https://lithub.com/heres-your-2020-literary-film-and-tv-adaptation-preview/"><img src="https://lithub.com/wp-content/uploads/2020/01/emma-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/heres-your-2020-literary-film-and-tv-adaptation-preview/">Here's Your 2020 Literary Film and TV Adaptation Preview</a></strong><span class="post_attribute center">January 16, 2020 by <a href="https://lithub.com/author/emily-temple/">Emily Temple</a><div class="post_comment_count"><a href="https://lithub.com/heres-your-2020-literary-film-and-tv-adaptation-preview/" title="Here's Your 2020 Literary Film and TV Adaptation Preview"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><div class="article_num">2.</div><a href="https://lithub.com/before-beauty-vlogging-there-were-renaissance-books-of-secrets/"><img src="https://lithub.com/wp-content/uploads/2019/12/Lucas_Cranach_d._Ä._039-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/before-beauty-vlogging-there-were-renaissance-books-of-secrets/">Before Beauty Vlogging, There Were Renaissance 'Books of Secrets'</a></strong><span class="post_attribute center">January 15, 2020 by <a href="https://lithub.com/author/meghanracklin/">Meghan Racklin</a><div class="post_comment_count"><a href="https://lithub.com/before-beauty-vlogging-there-were-renaissance-books-of-secrets/" title="Before Beauty Vlogging, There Were Renaissance 'Books of Secrets'"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><div class="article_num">3.</div><a href="https://lithub.com/lord-byron-used-to-call-william-wordsworth-turdsworth-and-yes-this-is-a-real-historical-fact/"><img src="https://lithub.com/wp-content/uploads/2020/01/Wordsworth-Arms-Folded-150x150.png" alt="" /></a></div><strong class="title"><a href="https://lithub.com/lord-byron-used-to-call-william-wordsworth-turdsworth-and-yes-this-is-a-real-historical-fact/">Lord Byron used to call William Wordsworth “Turdsworth,” and yes, this is a real historical fact.</a></strong><span class="post_attribute center">January 14, 2020 by <a href="https://lithub.com/author/oliviarutigliano/">Olivia Rutigliano</a><div class="post_comment_count"><a href="https://lithub.com/lord-byron-used-to-call-william-wordsworth-turdsworth-and-yes-this-is-a-real-historical-fact/" title="Lord Byron used to call William Wordsworth “Turdsworth,” and yes, this is a real historical fact."><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><div class="article_num">4.</div><a href="https://lithub.com/lit-hubs-most-anticipated-books-of-2020/"><img src="https://lithub.com/wp-content/uploads/2020/01/2020sm-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/lit-hubs-most-anticipated-books-of-2020/">Lit Hub's Most Anticipated Books of 2020</a></strong><span class="post_attribute center">January 14, 2020 by <a href="https://lithub.com/author/literary-hub/">Literary Hub</a><div class="post_comment_count"><a href="https://lithub.com/lit-hubs-most-anticipated-books-of-2020/" title="Lit Hub's Most Anticipated Books of 2020"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="lithub_daily_giveaway_widget-3" class="widget widget_lithub_daily_giveaway_widget"><h2 class="widgettitle">Today's Giveaway</h2>
<div class="giveaway-image-container"><a href="/todays-giveaway/"><img width="1400" height="2100" src="https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL.jpg" class="attachment-full size-full wp-post-image" alt="molly bit" srcset="https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL.jpg 1400w, https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-200x300.jpg 200w, https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-683x1024.jpg 683w, https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-768x1152.jpg 768w, https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-40x60.jpg 40w, https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-1024x1536.jpg 1024w, https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-1365x2048.jpg 1365w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="130361" data-permalink="https://lithub.com/todays-giveaway/810nx3yylxl/" data-orig-file="https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL.jpg" data-orig-size="1400,2100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="molly bit" data-image-description="" data-medium-file="https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-200x300.jpg" data-large-file="https://lithub.com/wp-content/uploads/2020/01/810nX3yYlxL-683x1024.jpg" /></a><div class="todays-giveaway-enter"><a href="/todays-giveaway/">Enter</a></div></div></li>
<li id="bm_cross_site_widget-2" class="widget widget_bm_cross_site_widget"><a href="https://bookmarks.reviews"><h2 class="widgettitle"><img src="https://lithub.com/wp-content/plugins/lb-content-widgets/img/bookmarks-logo.png" class="cross-site-logo"></h2>
</a><ul class="posts blog bookmarks-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://bookmarks.reviews/5-sci-fi-and-fantasy-books-to-watch-for-in-february/"><img src="https://lithub.com/wp-content/uploads/sites/2/2020/02/SFF.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-sci-fi-and-fantasy-books-to-watch-for-in-february/">5 Sci-Fi and Fantasy Books to </br>Watch For in February</a></strong><span class="post_attribute full">February 3, 2020</span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-1-31-2020/"><img src="https://lithub.com/wp-content/uploads/sites/2/2020/01/Best-Reviewed-Jan-31-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-1-31-2020/">The Best Reviewed Books of the Week</a></strong><span class="post_attribute center">January 31, 2020 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/5-reviews-you-need-to-read-this-week-1-30-2020/"><img src="https://lithub.com/wp-content/uploads/sites/2/2020/01/5-Books-Jan-31-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-reviews-you-need-to-read-this-week-1-30-2020/">5 Reviews You Need to Read This Week</a></strong><span class="post_attribute center">January 30, 2020 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/erin-somers-on-philip-roth-jane-austen-and-charlie-and-the-chocolate-factory/"><img src="https://lithub.com/wp-content/uploads/sites/2/2020/01/erin-somers-stay-up-with-hugo-best-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/erin-somers-on-philip-roth-jane-austen-and-charlie-and-the-chocolate-factory/">Erin Somers on Philip Roth, Jane Austen, and <em>Charlie and the Chocolate Factory</em></a></strong><span class="post_attribute center">January 29, 2020 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/five-books-about-the-politics-of-womens-bodies-in-space/"><img src="https://lithub.com/wp-content/uploads/sites/2/2020/01/Abby-Frucht-1-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/five-books-about-the-politics-of-womens-bodies-in-space/">Five Books About the </br>Politics of Women’s Bodies in Space</a></strong><span class="post_attribute center">January 28, 2020 by <a href="https://bookmarks.reviews/author/janeciabattari/">Jane Ciabattari</a></span></div></li></ul></li>
<li id="cr_cross_site_widget-2" class="widget widget_cr_cross_site_widget"><a href="https://crimereads.com"><h2 class="widgettitle"><img src="https://lithub.com/wp-content/plugins/lb-content-widgets/img/crime-reads-logo-black.png" class="cross-site-logo"></h2>
</a><ul class="posts blog crimereads-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://crimereads.com/9-novels-you-should-read-in-february/"><img src="https://lithub.com/wp-content/uploads/sites/3/2020/01/February-2020-array-726x400.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/9-novels-you-should-read-in-february/">9 Novels You Should Read In February</a></strong><span class="post_attribute full"><span class="post_detail_date">February 3, 2020</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-crime-novels-of-beirut/"><img src="https://lithub.com/wp-content/uploads/sites/3/2020/01/beirut-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-crime-novels-of-beirut/">The Crime Novels of Beirut</a></strong><span class="post_attribute center"><span class="post_detail_date">February 3, 2020</span> by <a href="https://crimereads.com/author/paul-french/">Paul French</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/gregg-hurwitz-talks-rogue-assassins-and-the-hitchcockian-everyman/"><img src="https://lithub.com/wp-content/uploads/sites/3/2020/01/Gregg-Hurwitz-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/gregg-hurwitz-talks-rogue-assassins-and-the-hitchcockian-everyman/">Gregg Hurwitz Talks Rogue Assassins and the Hitchcockian Everyman</a></strong><span class="post_attribute center"><span class="post_detail_date">February 3, 2020</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/an-enduring-passion-for-a-1970s-crime-series-and-the-thrill-of-discovering-a-lost-novel/"><img src="https://lithub.com/wp-content/uploads/sites/3/2020/01/new-hardman-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/an-enduring-passion-for-a-1970s-crime-series-and-the-thrill-of-discovering-a-lost-novel/">An Enduring Passion for a 1970s Crime Series, and The Thrill of Discovering a Lost Novel</a></strong><span class="post_attribute center"><span class="post_detail_date">February 3, 2020</span> by <a href="https://crimereads.com/author/leegoldberg/">Lee Goldberg</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/mary-higgins-clark-the-queen-of-suspense-has-died-at-92/"><img src="https://lithub.com/wp-content/uploads/sites/3/2020/02/Mary-Higgins-Clark-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/mary-higgins-clark-the-queen-of-suspense-has-died-at-92/">Mary Higgins Clark, the Queen of Suspense, Has Died At 92</a></strong><span class="post_attribute center"><span class="post_detail_date">February 2, 2020</span> by <a href="https://crimereads.com/author/molly-odintz/">Molly Odintz</a></span></div></li></ul></li>
<li id="custom_ads-12" class="widget Custom_Ads"><!-- /76722702/sidebar_slot2 -->
<div id='div-gpt-ad-1482943355544-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482943355544-0'); });
</script>
</div></li>
<li id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widgettitle">Follow us on Twitter</h2>
<a class="twitter-timeline external" data-width="250" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/lithub" href="https://twitter.com/lithub" target="_blank">My Tweets</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lithub" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lithub"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></blockquote></div>
		</div>
		</li>
							</ul>
							
						</div>
					
					</div>
					<br class="clear"/>
				
					<div class="sidebar_bottom"></div>
				</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Read More</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/what-the-great-russian-writers-didnt-get-about-the-criminal-mind/">
					<img src="https://lithub.com/wp-content/uploads/2020/01/the-march-of-the-weavers-in-berlin-1897-300x300.jpeg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/what-the-great-russian-writers-didnt-get-about-the-criminal-mind/">
				<h4 style="margin:0">What the Great Russian Writers Didn't Get About the Criminal Mind</h4>
			</a>
			Fiction has always represented the criminal world sympathetically, sometimes sycophantically. Deceived by cheap and tawdry...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top" rel="noopener noreferrer">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(130766,{"ajax_nonce":"c8e4502772"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lithub.com\/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman\/":130766};
	</script>
								<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<script type='text/javascript' src='https://lithub.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"130766 https:\/\/lithub.com\/?p=130766","disqusShortname":"literaryhub","disqusTitle":"The Oxford Professor Who Kept Tabs on His Student\u2014Who Turned Out To Be a Conman","disqusUrl":"https:\/\/lithub.com\/the-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman\/","postId":"130766"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.tipsy.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/waypoints.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/hint.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/browser.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/themes/rigel/js/custom.js?ver=2.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lithub.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/lithub.com\/wp-admin\/admin-ajax.php","nonce":"88241f7785","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lithub.com\/wp-login.php?redirect_to=https%3A%2F%2Flithub.com%2Fthe-oxford-professor-who-kept-tabs-on-his-student-who-turned-out-to-be-a-conman%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithub.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'80495929',post:'130766',tz:'-5',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '130766' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'bf843bcc5d', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":368,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
