<!-- SINGLE - FULL WIDTH - LONGFORM -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>The Inbox: A Scattered, Ad-Ridden Archive of Our Lives | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="twitter:title" content="The Inbox: A Scattered, Ad-Ridden Archive of Our Lives  ">
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"The Inbox: A Scattered, Ad-Ridden Archive of Our Lives","url":"https:\/\/lithub.com\/the-inbox-a-scattered-ad-ridden-archive-of-our-lives\/","pub_date":"2019-10-09 04:49:18","mod_date":"2019-10-09 11:39:24","type":"post","post_id":"123594","author_id":"4915","author_name":"Randy Malamud","author_display_name":"Randy Malamud","tags":["addiction","anthropology","archives","Bloomsbury","email"],"categories":["Features","News and Culture","Technology"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2019\/10\/shutterstock_361948769-1200x900.jpg"}' />

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="To examine our inboxes is to examine our lives: our desires and dreams, our families and careers, our status, our networks and our social groupings, our" />

<meta name="keywords"  content="addiction,anthropology,archives,bloomsbury,email,internet,object lessons,privacy,randy malamud,social psychology,surveillance" />

<link rel="canonical" href="https://lithub.com/the-inbox-a-scattered-ad-ridden-archive-of-our-lives/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; The Inbox: A Scattered, Ad-Ridden Archive of Our Lives Comments Feed" href="https://lithub.com/the-inbox-a-scattered-ad-ridden-archive-of-our-lives/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s26162.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lh-podcasts-css'  href='https://s26162.pcdn.co/wp-content/plugins/lithub-podcasts/css/podcasts.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s26162.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/data.min.js?ver=4.4.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-sanitize.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-a11y.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/url.min.js?ver=2.5.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "bc6d82b2bf" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lithub.com/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/components.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/date.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=5.2.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lithub-podcasts/js/podcasts.js?ver=1.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=2.0.14'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eve Babitz on the Time She Played Chess Nude with Marcel Duchamp' href='https://lithub.com/eve-babitz-on-the-time-she-played-chess-nude-with-marcel-duchamp/' />
<link rel='next' title='Why Office Workers Can&#8217;t Sleep (and Why That&#8217;s Bad)' href='https://lithub.com/why-office-workers-cant-sleep-and-why-thats-bad/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p5rKFr-w9s' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Inbox: A Scattered, Ad-Ridden Archive of Our Lives" />
<meta property="og:url" content="https://lithub.com/the-inbox-a-scattered-ad-ridden-archive-of-our-lives/" />
<meta property="og:description" content="To examine our inboxes is to examine our lives: our desires and dreams, our families and careers, our status, our networks and our social groupings, our projects, our commerce, our politics, our se…" />
<meta property="article:published_time" content="2019-10-09T08:49:18+00:00" />
<meta property="article:modified_time" content="2019-10-09T15:39:24+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2019/10/shutterstock_361948769-1200x900.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="404" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="The Inbox: A Scattered, Ad-Ridden Archive of Our Lives" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2019/10/shutterstock_361948769-1200x900.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
		var refreshedAdSlot = {};
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([1025, 0], [728, 90])
            .addSize([1024, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            refreshedAdSlot = googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-123594 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
		    			    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    		<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    		<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" placeholder="Search" name="s" id="s" autocomplete="off" title="Search"/>
						    							    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-113358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/craftandcriticism/">Craft and Criticism</a><ul class="sub-menu">	<li id="menu-item-113361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/literary-criticism/">Literary Criticism</a></li>
	<li id="menu-item-113359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/craft-and-advice/">Craft and Advice</a></li>
	<li id="menu-item-113360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/in-conversation/">In Conversation</a></li>
	<li id="menu-item-113357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/craftandcriticism/on-translation/">On Translation</a></li>

					</ul></li>
<li id="menu-item-113362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/fictionandpoetry/">Fiction and Poetry</a><ul class="sub-menu">	<li id="menu-item-113365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/short-story/">Short Story</a></li>
	<li id="menu-item-113363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/from-the-novel/">From the Novel</a></li>
	<li id="menu-item-113364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/fictionandpoetry/poem/">Poem</a></li>

					</ul></li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/newsandculture/">News and Culture</a><ul class="sub-menu">	<li id="menu-item-113374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/film-and-tv/">Film and TV</a></li>
	<li id="menu-item-113381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/music/">Music</a></li>
	<li id="menu-item-113367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/art-and-photography/">Art and Photography</a></li>
	<li id="menu-item-113375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/food/">Food</a></li>
	<li id="menu-item-113387" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/travel/">Travel</a></li>
	<li id="menu-item-113388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/style/">Style</a></li>
	<li id="menu-item-113372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/design-newsandculture/">Design</a></li>
	<li id="menu-item-113385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/science/">Science</a></li>
	<li id="menu-item-113386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/newsandculture/technology/">Technology</a></li>
	<li id="menu-item-113378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/history/">History</a></li>
	<li id="menu-item-113368" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/biography/">Biography</a></li>
	<li id="menu-item-113380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/memoir/">Memoir</a></li>
	<li id="menu-item-113370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/bookstores-and-libraries/">Bookstores and Libraries</a></li>
	<li id="menu-item-113376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/freemans-newsandculture/">Freeman&#8217;s</a></li>
	<li id="menu-item-113389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/newsandculture/sports/">Sports</a></li>
	<li id="menu-item-113400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/the-hub/">The Hub</a></li>

					</ul></li>
<li id="menu-item-113490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://lithub.com/lithub-radio/">Lithub Radio</a><ul class="sub-menu">	<li id="menu-item-113391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/a-phone-call-from-paul-lithubradio/">A Phone Call From Paul</a></li>
	<li id="menu-item-119418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/beyond-the-page/">Beyond the Page</a></li>
	<li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/criminal-broads/">Criminal Broads</a></li>
	<li id="menu-item-113393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/fiction-non-fiction-lithubradio/">Fiction/Non/Fiction</a></li>
	<li id="menu-item-122785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/first-draft/">First Draft: A Dialogue on Writing</a></li>
	<li id="menu-item-119420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/just-the-right-book/">Just the Right Book</a></li>
	<li id="menu-item-119421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/keen-on/">Keen On</a></li>
	<li id="menu-item-113394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/literary-disco/">Literary Disco</a></li>
	<li id="menu-item-114452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-maris-review/">The Maris Review</a></li>
	<li id="menu-item-113395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/new-books-network/">New Books Network</a></li>
	<li id="menu-item-113397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/otherppl-with-brad-listi/">Otherppl with Brad Listi</a></li>
	<li id="menu-item-113398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/reading-women/">Reading Women</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/so-many-damn-books/">So Many Damn Books</a></li>
	<li id="menu-item-119878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-literary-life-with-mitchell-kaplan/">The Literary Life with Mitchell Kaplan</a></li>
	<li id="menu-item-124047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/lithubradio/the-speakeasy-podcast/">The SpeakEasy Podcast</a></li>

					</ul></li>
<li id="menu-item-113401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/readinglists/">Reading Lists</a><ul class="sub-menu">	<li id="menu-item-124046" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/story-type/the-best-of-the-decade/">The Best of the Decade</a></li>

					</ul></li>
<li id="menu-item-113402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews/">Book Marks</a><ul class="sub-menu">	<li id="menu-item-113404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed Books</a></li>
	<li id="menu-item-113405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/first-readers-club-book-giveaway/">BookMarks Daily Giveaway</a></li>

					</ul></li>
<li id="menu-item-113403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://crimereads.com/">CrimeReads</a><ul class="sub-menu">	<li id="menu-item-113407" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-113408" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/category/daily-thrill/">The Daily Thrill</a></li>
	<li id="menu-item-113406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://crimereads.com/daily-giveaway/">CrimeReads Daily Giveaway</a></li>

					</ul></li>
</ul></div>										<!-- End Nav -->
					</div>
				</div>
			</div>
		</div>
<!-- Begin content -->
<div id="content_wrapper" class="longformpage">
	<!-- <h2></h2> -->
			<div class="longform post_img fullwidth">
			<img src="https://s26162.pcdn.co/wp-content/uploads/2019/10/shutterstock_361948769-1200x900.jpg" alt="" class="entry_post"/>
		</div>
				<h1>The Inbox: A Scattered, Ad-Ridden Archive of Our Lives</h1>
		<h2>Does Yours Have 0 Messages or 25,000?</h2>
    <div class="inner">
		<div class="post_header_wrapper">
    		<div class="sponsored"><a href="https://www.bloomsbury.com/us/email-9781501341908/" target="_blank" class="external">Via Bloomsbury</a></div>		</div>
				<div class="author_info" itemprop="author" itemscope itemtype="http://schema.org/Person">
			<div class="author_name">By&nbsp;<a href="https://lithub.com/author/randymalamud/" itemprop="url"><span itemprop="name">Randy&nbsp;Malamud</span></a></div>
			<div class="author_hr"><hr/></div>
			<div class="publish_date">October 9, 2019</div>
		</div>
		<div class="social_links">
						<a href="https://twitter.com/intent/tweet?via=lithub&text=The+Inbox%3A+A+Scattered%2C+Ad-Ridden+Archive+of+Our+Lives&url=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F"><span class="social_twitter"></span></a>
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F&t=The+Inbox%3A+A+Scattered%2C+Ad-Ridden+Archive+of+Our+Lives"><span class="social_facebook"></span></a>
					</div>
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper fullwidth">
    			
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
										<div class="inner_wrapper fullwidth">
								        
										<p>To examine our inboxes is to examine our lives: our desires and dreams, our families and careers, our status, our networks and our social groupings, our projects, our commerce, our politics, our secrets/lies/fetishes. Inboxes are anthropological goldmines, textual archives, psychological case studies, waiting to be plumbed and probed for the expansive cultural, ethical, epistemological, and ontological insights lurking therein.</p>
<p>On second thought: they are probably not <i>waiting to be probed</i>, but <i>actually being probed</i>, scanned and algorithmatized, by Google, Amazon, the National Security Agency, the Russians, Julian Assange, employers, ex-lovers who remember your password, current lovers who install surveillance software on your laptop to monitor emails to your ex-lover/next lover, hackers who create fake networks on any public wifi you log onto, and/or anyone else who cares to discover whatever “secrets” you are secreting into the tubes.</p>
<p>It makes more sense to assume your email is a public document than to cling to improbable expectations of privacy. The Post Office made a point of delivering our letters sealed, intact. But the email overseers can read through our inboxes at will without us being any the wiser, and they let others look too: just to skim through until they find the word (the <i>object</i>) “bicycle” or “chainsaw,” and then try to sell us this object . . . for our own good, because they think we might want one. How convenient!</p>
<p>Consider how much of your energy, not to mention your eyesight, is being sucked away, byte by byte, by a deadening deluge of ill-composed blather, corporate groupthink, commercial come-ons, and other meaningless Internet flotsam. Are inboxes becoming bionic appendages of our own consciousness? “Dispatches from the minds of others . . . shot right into the working nerve centers of our new surrogate brains” is how one frazzled correspondent describes the ceaseless barrage. “It’s not just the number of messages but the feeling that somebody has <i>invaded your head</i>.”</p>
<p>Is it too cynical to substitute “email” for “Communist” in Base Commander Jack D. Ripper’s screed from <i>Dr. Strangelove</i>? “I can no longer sit back and allow Communist infiltration, Communist indoctrination, Communist subversion, and the international Communist conspiracy to sap and impurify all of our precious bodily fluids.”</p>
<p>Your work life and your social life, your grown-up self and your college self, your single salad days and your soccer-dad phase, all weirdly conjoined in your inbox, drag each other down in a surreal cycle of never-ending reposts, an infinite regression of appointments and deadlines; first drafts and second drafts and third drafts of unnecessary texts being inefficiently composed by too many people at once; offers, notifications, announcements, rescheduling, FYI, reminders, your bills, your tickets, your rental car reservations, many more correspondences than you would have thought necessary about your cheese of the season club and your monthly kitty litter delivery, pictures of your sister’s dessert from last night.</p>
<p>Depending on how methodically you prune and delete, there may well be email in your inbox from people you don’t see anymore; from people you don’t even remember having met; from people who once worked with you but have long since retired. I have email in my inbox from people who are, now, dead to me. And I have email from people who are actually dead.</p>
<p>Remember how 19th-century telegraph users thought that electricity might bridge the gap from this world to the next? Has anyone ever tried to respond to email from someone who has shed his mortal coil? Was there any sort of reply? Something comparable to an out of office bounceback, but for eternity?</p>
<span class="pullquote">Our inboxes distract: the electronic screen is an “ecosystem of interruption technologies” with its siren-like calls to answer our email.</span>
<p>From 2015 to 2016, according to the U.S. Enterprise State of Work Report, the time office workers spent on their actual job duties dropped from 46 percent of the workday to 39 percent; it’s as if a 9-to-5-er did productive work until only 12:07. Excessive emails are among the biggest obstacles to efficiency. “Workers’ views of email are increasingly lukewarm, and some outrightly negative. . . . While they tout the effectiveness of email, they also blame its overuse for hurting their productivity.” People report working longer hours yet getting less done. They take fewer lunch breaks, instead catching up on email at their desks.</p>
<p>Our inboxes distract: the electronic screen is an “ecosystem of interruption technologies” with its siren-like calls to answer our email, buy something from Amazon, watch YouTube, or look something up on Google. In <i>The Shallows: What the Internet Is Doing to Our Brains</i>, Nicholas Carr argues that “we are sabotaging ourselves, trading away the seriousness of sustained attention for the frantic superficiality of the Internet.”</p>
<p>“Regaining our initial momentum following an interruption can take, on average, upwards of 20 minutes,” writes Ron Friedman. We like to think of ourselves as efficient multitaskers, but we are not. “Who knows what that next email, tweet or text message holds in store? Finding out provides immediate gratification. In contrast, resisting distraction and staying on-task requires discipline and mental effort.”</p>
<p>To be effective at our jobs, Friedman advises, we must simply “muster the willpower to resist the temptations” of the inbox. In order to attain <i>Focused Success in a Distracted World </i>(the title of a book by Cal Newport) we need to commit ourselves to doing “deep work”:</p>
<p style="padding-left: 80px;">Knowledge workers increasingly replace deep work with the shallow alternative—constantly sending and receiving e-mail messages like human network routers, with frequent breaks for quick hits of distraction. Larger efforts that would be well served by deep thinking, such as<span class="Apple-converted-space"> </span>forming a new business strategy or writing an important grant application, get fragmented into distracted dashes that produce muted quality.</p>
<p>“The world’s workers are typing themselves into a corner,” writes John Freeman.</p>
<p style="padding-left: 80px;">In some places, all you hear is the ambient hum of the central air-conditioning unit, the creak of Aeron chairs, the cricketlike click of the mouse, and the faint clatter of keystrokes. But if you lean into cubicles or peer between doorways, you will see hunched, tense figures at their computers frantically trying to keep up with their inboxes. Interrupt them, and you will find their expressions glazed, their eyes dried out and weary. Their keyboard has become a messaging conveyor belt—and there is no break time.</p>
<p>Email is behaviorally addictive. Social psychologist Adam Alter defines such an addiction as “something you enjoy doing in the short term, that undermines your well-being in the long term—but that you do compulsively anyway.” Surveys report that 60 percent of adults say they keep their cellphones next to them when they sleep, and half check their email during the night. Physician, heal thyself: Alter admits, “I’m addicted to email. I can’t stop checking it. I can’t go to bed at night if I haven’t cleared my inbox. I’ll keep my phone next to my bed, much as I try not to. The technology is designed to hook us that way. Email is bottomless.”</p>
<p>The ingress to email’s egregious encroachment is the inbox. In what? Where’s the box? Who puts things in? How? Why? Email’s structural elements, such as the inbox, coopt terminology that connotes real physical aspects of paper and communication as they existed in the past. The nostalgic discourse suggests that we are technologically overwhelmed, even alienated (h/t Marx) and estranged from our humanity, by the hypermechanistic process of pushing keys that launch bytes of digital data through cyberspace. Instead, seeking at least some small familiar comfort in lexical archaisms, we “send” a piece of “mail” in response to a “note” that appears “in” our “inbox.”</p>
<p>An inbox once sat at the corner of a desk. Secretaries put things in the busy executive’s, or editor’s, or middle manager’s inbox. The guy behind the desk acted on it (read it, edited it, signed it, stamped it) and moved it to the outbox for filing, typing, or distribution.</p>
<p>The stylized inbox-as-icon emphasizes not paper or mail (nor any particular object) actually being placed into the inbox, but merely the abstracted, objectless action of <i>going in</i>.</p>
<p>Something goes in a box, but <i>what</i>? Not an arrow, obviously; the actual object that would go <i>in </i>the <i>box </i>is overwritten by the arrow, which is the semiotic signifier of in-going.</p>
<p>Anything could go in. Nothing is going in. Going in is. In is going.</p>
<p>The email inbox is an illusion, a metaphor, a construct. Things may be stored, arranged, dumped, <i>therein</i>, but <i>in </i>there they are not <i>boxed</i>. They are the opposite of boxed: they are boundless, they contain multitudes. The objects in your inbox will never overflow the box’s edges, even if you have (as I do) over 25,000 of them.</p>
<p>We check our inboxes obsessively: right after we wake up and shortly before we go to sleep; immediately upon arriving at the office and as soon as we come back from lunch. Also, probably, after using the lavatory. Or even . . . (<i>Urban Dictionary</i>, “analog shit”: “Having to go to the toilet without a phone. ‘I left my cellphone at home; now I have to take an analog shit like a caveman.’”)</p>
<p>If we have correspondents or colleagues in London, Shanghai, or Mumbai, we make a point of checking our inbox when <i>they </i>wake up, and get to work, and get back from lunch. If the email client homepage makes a ping announcing every email, perhaps we open each one instantaneously, as soon as it “lands” in our inbox. If a correspondent responds with as much alacrity, we might have an IM-type conversation by email: ping, ping, ping.</p>
<p>What do you do with whatever is in your inbox? Move items into various hierarchies of folders? Print things out? Delete? Leave items there until the end of the day, for final review? Leave some unanswered (until when?) if they seem lower priority than others? Save nonwork emails for nonwork time?</p>
<p>Once upon a time in the early email era, an inbox seemed to have some limit: a finite amount of storage that, when approached, generated warnings of some kind or slowed down your system. Culling was warranted: attention must be paid. Now technological advances make inboxes limitless. If you receive an email informing that your inbox is nearly full and you need to click on a link to resolve the problem, <i>you are being phished! </i>Chortling to yourself about how there’s no moss growing on you, delete that email. Or keep it—it doesn’t matter.</p>
<span class="pullquote">The email inbox is an illusion, a metaphor, a construct. Things may be stored, arranged, dumped, <i>therein</i>, but <i>in </i>there they are not <i>boxed.</i></span>
<p>Yet despite (or possibly because of) this inbox infinitude, a movement called “Inbox Zero” has established a beachhead. Its puritanically fervent adherents loathe the potential for lassitude and hoarding that (they think) brews in a bottomless inbox. Books, websites, and podcasts supply copious TED-talk-like homilies about the virtues of Inbox Zero. (Spoiler, if you want to skip the sermons: simply delete everything from your inbox.)<span class="Apple-converted-space"> </span></p>
<p>Merlin Mann, the guru of what he calls this “Action-based email program,” offers his origin story, “my own struggles over the years of dealing with high volumes of email.” In 1993, his first email account</p>
<p style="padding-left: 80px;">blew my mind. I knew a dozen people who had email addresses—mostly people in grad school. I would write them letters—they would get there immediately! And then they would write me back. This was astonishing: the sense of connecting with people. It was fantastic. It was unbelievable. Every email was a special little letter. It was like I was getting a little hug from somebody. And I was returning a little hug.</p>
<p>But within a few years, as his address book grew,</p>
<p style="padding-left: 80px;">it went from being a funny hip thing . . . into being the lingua franca for how you dealt with your entire life, and it became the one source for all incoming and outgoing information, and it started to get a lot harder, and the messages became less like careful letters, and more like an avalanche falling on your head every morning, and it became a lot less fun, and less like a network of hugs.</p>
<p>At first, he didn’t need a system. “To have a system for doing email with a network of a dozen people was silly.” But today, “the only way you’re going to succeed at a job, one of the most important soft skills you have to have is how to deal with a high volume of email. You have to put some kind of system into place that is simple, and repeatable, and will allow you to have some kind of a life outside email.”</p>
<p>This system must be all-encompassing, allowing you “to deal with everything that comes into your world. Reduce the number of possible options for what something could be.”</p>
<p>Mann inveighs against people “living in their inbox. They leave it open all day long, it autochecks throughout the day, little blips come up every minute, and email becomes the nexus for everything they do at work.” Quoting <i>The Big Lebowski’s </i>Walter Sobchak, he warns email addicts: “‘You are entering a world of pain.’ That is not a way to live.” Knowledge workers, people who add value to information, have two main resources, he explains: “time and attention, both finite, irreplaceable. Where you put your time and attention says a lot about who you are.”</p>
<p style="padding-left: 80px;">There’s no need for you to live in email. That’s not where the action is. Don’t focus on the email to the exclusion of the things that are in the email that need to be liberated to other places. Figure out where stuff goes, where to put it. Where does stuff need to land? Figure that out. Process to zero. Every time you check your email: process, to zero. Convert stuff into action: decide, in the moment, what you need to do. . . .</p>
<p style="padding-left: 80px;">Think of yourself as an information miner—there are little veins of gold in your email—figure out what they are. Once you’ve mined the gold out of your emails, it’s a dead skeletal husk, and you can throw it away.<span class="Apple-converted-space"> </span>Don’t cling in this sad, Buddhist way to your email. . . . Move it on. Get it out of your way. Get it off your plate.</p>
<p>To get to Zero, use Mann’s five-step program: 1. Delete; 2. Delegate (by forwarding the email); 3. Respond (if you can respond quickly); 4. Defer (put it aside for later); 5. If it’s something you can do, go do it now and be done with it. Create an archive: just a single folder, called “archive.” But don’t fiddle around in your inbox—don’t play with email. Don’t use it as a to-do list. Don’t let things sit there without a reason. Eschew clutter. Embrace action. Shut your email off sometimes and let it accumulate. “Create little email corpses as often as possible. Go off and do real work.”</p>
<p>Mann’s mantra: “Don’t love email.”</p>
<p>But what if you do? Why is it so tempting to hang around here in our inboxes? We have established that there could theoretically be some good things dribbling through the tubes—what’s wrong with hovering eagerly, waiting for one?</p>
<p>And even if you do drink the Kool-Aid and try to empty your inbox, Ian Bogost warns, “Email pruning doesn’t enact work so much as it simulates work: It’s a ritual—like a secular, corporate rosary—which we perform in the hopes that it will somehow help us leave the domain of ineffectual work and re-enter the domain of gratifying productivity.” It’s a game we play with ourselves. I enjoy deleting email from colleagues I dislike when they retire.</p>
<p>It’s fun to search my inbox (and then my sent-mail) for emails from or to “Leon,” and then go through and expunge all 132, one by one. I even reread<span class="Apple-converted-space"> </span>a bunch of them as I was doing this, thinking of all the time I wasted exchanging email with him, and yes, admittedly, wasting a little <i>more </i>time, but glad that I would never have to again. That mole was whacked.</p>
<p>As I read through my inbox, detached from the context of immediacy, the contents don’t age well. They mostly do not stand the test of time. They are weird to reread. They are not of much writerly interest, but they do have a significant documentary component—I can relive my life. They are like part of my brain, my memory: not so much the creative part, but the chronological part, the living part, the working, buying, lunching, meeting part.</p>
<p>Here is the email at the very bottom of my inbox, from my son’s second-grade teacher (Ben is now 22).</p>
<p style="padding-left: 80px;">Dear Randy,</p>
<p style="padding-left: 80px;">I wanted to touch base with you about an incident that happened this morning at school. A student told me that Ben had been using “code words” that really stand for inappropriate words. For example, Ben was telling the boys that “banana” stood for the word penis. Yassin was also doing the same thing. From talking with the other students, Ben and Yassin were the two who started this. I spoke with Ben and Yassin and they said that they had been doing this.</p>
<p style="padding-left: 80px;">I also plan on contacting Yassin’s parents as well. I wanted you to be aware of this so<span class="Apple-converted-space"> </span>you could speak with Ben. I know that there are changes going on at home and that maybe that might have something to do with it. I have noticed a change in Ben the past couple of weeks. I usually never have to talk to him in class. Lately, I have been having to redirect his behavior. I just wanted you to be aware of that small change.</p>
<p>I will not be zeroing out my inbox.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span style="font-weight: 400;">__________________________________</span></p>
<p style="text-align: center;"><img data-attachment-id="123617" data-permalink="https://lithub.com/the-inbox-a-scattered-ad-ridden-archive-of-our-lives/attachment/9781501341908/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2019/10/9781501341908.jpg" data-orig-size="160,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781501341908" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2019/10/9781501341908.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2019/10/9781501341908.jpg" class="size-full wp-image-123617 aligncenter" src="https://s26162.pcdn.co/wp-content/uploads/2019/10/9781501341908.jpg" alt="" width="160" height="231" srcset="https://s26162.pcdn.co/wp-content/uploads/2019/10/9781501341908.jpg 160w, https://s26162.pcdn.co/wp-content/uploads/2019/10/9781501341908-42x60.jpg 42w" sizes="(max-width: 160px) 100vw, 160px" /></p>
<p><em><span style="font-weight: 400;">From </span></em><a href="https://www.bloomsbury.com/us/email-9781501341908/" class="external" target="_blank"><span style="font-weight: 400;">Email</span></a><em><span style="font-weight: 400;"> (part of the Object Lessons series). </span><span style="font-weight: 400;">Used with the permission of the publisher, </span><span style="font-weight: 400;">Bloomsbury. Copyright © 2019 by Randy Malamud.</span></em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>										
																				
																		
										<div class="post_wrapper author">
											<div id="about_the_author">
												<div class="gravatar"><a href="https://lithub.com/author/randymalamud/"><img src="https://s26162.pcdn.co/wp-content/uploads/2019/10/randy-300x300-100x100.jpg" width="100" height="100" alt="Randy Malamud" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
												<div class="description author withsidebar">
													<h6><a href="https://lithub.com/author/randymalamud/">Randy Malamud</a></h6>
													Randy Malamud is Regents' Professor of English at Georgia State University, USA. He is the author of ten books, including <em>Reading Zoos: Representations of Animals and Captivity</em> (1998), <em>Poetic Animals and Animal Souls</em> (2003), and <em>The Importance of Elsewhere: The Globalist Humanist Tourist</em> (2018). He writes about film, travel, ecocriticism, and culture for the <em>Chronicle of Higher Education</em>, <em>Times Higher Education</em>, <em>Film Quarterly</em>, <em>Senses of Cinema</em>, <em>Film International</em>, <em>Common Knowledge</em>, <em>Salon</em>, <em>Huffington Post</em>, <em>The Conversation</em>, and <em>truthout</em>. He is a Fellow of the Oxford Centre for Animal Ethics.																									</div>
											</div><br class="clear"/><br/>
										</div>

										<div class="after_content">

											<div style="height:15px;"></div>
											<hr style="margin:0"/>											<div style="position:relative;">
											   <div class="post_previous">
											      												      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
											      		<div class="post_previous_content">
											      			<h6>Previous Article</h6>
											      			<strong><a href="https://lithub.com/eve-babitz-on-the-time-she-played-chess-nude-with-marcel-duchamp/">Eve Babitz on the Time She Played Chess Nude with Marcel Duchamp</a></strong>
											      		</div>
											      												   </div>
											<span class="separated"></span>
											   <div class="post_next">
											   													      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
											      		<div class="post_next_content">
											      			<h6>Next Article</h6>
											      			<strong><a href="https://lithub.com/why-office-workers-cant-sleep-and-why-thats-bad/">Why Office Workers Can't Sleep (and Why That's Bad)</a></strong>
											      		</div>
												  												   </div>
											</div>
											<hr style="margin:0"/><br/>											
											<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/addiction/" rel="tag">addiction</a><a href="https://lithub.com/tag/anthropology/" rel="tag">anthropology</a><a href="https://lithub.com/tag/archives/" rel="tag">archives</a><a href="https://lithub.com/tag/bloomsbury/" rel="tag">Bloomsbury</a><a href="https://lithub.com/tag/email/" rel="tag">email</a><a href="https://lithub.com/tag/internet/" rel="tag">Internet</a><a href="https://lithub.com/tag/object-lessons/" rel="tag">Object Lessons</a><a href="https://lithub.com/tag/privacy/" rel="tag">privacy</a><a href="https://lithub.com/tag/randy-malamud/" rel="tag">Randy Malamud</a><a href="https://lithub.com/tag/social-psychology/" rel="tag">social psychology</a><a href="https://lithub.com/tag/surveillance/" rel="tag">surveillance</a></div>											
																						<br class="clear"/><hr/>
											
											<div class="social_links">
																								<a href="https://twitter.com/intent/tweet?via=lithub&text=The+Inbox%3A+A+Scattered%2C+Ad-Ridden+Archive+of+Our+Lives&url=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F"><span class="social_twitter"></span></a>
												<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F&t=The+Inbox%3A+A+Scattered%2C+Ad-Ridden+Archive+of+Our+Lives"><span class="social_facebook"></span></a>
																							</div>
										</div>
									</div>
									
								</div>
						</div>
						

						<div class="after_content">
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">		
								<br class="clear"/>
								
<div id="disqus_thread"></div>
<br/>
																
															</div>
						</div>
					</div>
					</div>
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">More Story</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/eve-babitz-on-the-time-she-played-chess-nude-with-marcel-duchamp/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2019/10/babitz-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/eve-babitz-on-the-time-she-played-chess-nude-with-marcel-duchamp/">
				<h7 style="display:block;">Eve Babitz on the Time She Played Chess Nude with Marcel Duchamp</h7>
			</a>
			In 1963 Walter Hopps forsook the Ferus Gallery, and even though it was only to become director of the Pasadena Art Museum,...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top" rel="noopener noreferrer">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(123594,{"ajax_nonce":"68d48a2e9e"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"123594 https:\/\/lithub.com\/?p=123594","disqusShortname":"literaryhub","disqusTitle":"The Inbox: A Scattered, Ad-Ridden Archive of Our Lives","disqusUrl":"https:\/\/lithub.com\/the-inbox-a-scattered-ad-ridden-archive-of-our-lives\/","postId":"123594"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=2.0.14'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=2.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/lithub.com\/wp-admin\/admin-ajax.php","nonce":"df7973cf81","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lithub.com\/wp-login.php?redirect_to=https%3A%2F%2Flithub.com%2Fthe-inbox-a-scattered-ad-ridden-archive-of-our-lives%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'80495929',post:'123594',tz:'-4',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '123594' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c3917becdf', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":157,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
