<!-- SINGLE - SIDEBAR - BLAH -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Inside the Billion-Dollar Business of Detaining Immigrants | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="twitter:title" content="Inside the Billion-Dollar Business of Detaining Immigrants  ">
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"Inside the Billion-Dollar Business &amp;lt;br&amp;gt;of Detaining Immigrants","url":"https:\/\/lithub.com\/inside-the-billion-dollar-business-of-detaining-immigrants\/","pub_date":"2018-07-02 04:47:51","mod_date":"2018-06-30 21:14:42","type":"post","post_id":96975,"author_id":"2886","author_name":null,"author_display_name":"Eileen Truax","tags":["asylum","detention centers","Eileen Truax","Eloy Detention Center","Immigration"],"categories":["Features","Politics"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2018\/06\/detention-center.jpg"}' />
<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="The Eloy Detention Center is surrounded by three rows of electrified fence with barbed wire at the top. A dirt road leads to a parking lot some distance from" />

<meta name="keywords"  content="asylum,detention centers,eileen truax,eloy detention center,immigration,partners,verso,we built the wall" />

<link rel="canonical" href="https://lithub.com/inside-the-billion-dollar-business-of-detaining-immigrants/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Inside the Billion-Dollar Business of Detaining Immigrants Comments Feed" href="https://lithub.com/inside-the-billion-dollar-business-of-detaining-immigrants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=4.9.6'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trespassing at Ernest Hemingway&#8217;s House' href='https://lithub.com/trespassing-at-ernest-hemingways-house/' />
<link rel='next' title='Holden Caulfield: Egotistical Whiner or Melancholy Boy Genius?' href='https://lithub.com/holden-caulfield-egotistical-whiner-or-melancholy-boy-genius/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p5rKFr-pe7' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inside the Billion-Dollar Business of Detaining Immigrants" />
<meta property="og:url" content="https://lithub.com/inside-the-billion-dollar-business-of-detaining-immigrants/" />
<meta property="og:description" content="The Eloy Detention Center is surrounded by three rows of electrified fence with barbed wire at the top. A dirt road leads to a parking lot some distance from the entrance. When I get out of the car…" />
<meta property="article:published_time" content="2018-07-02T08:47:51+00:00" />
<meta property="article:modified_time" content="2018-07-01T01:14:42+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/06/detention-center.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="Inside the Billion-Dollar Business &lt;br&gt;of Detaining Immigrants" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/06/detention-center.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([720, 0], [728, 90])
            .addSize([500, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
	    googletag.defineSlot('/76722702/in_article_banner_3', [[728, 90], [320, 100]], 'div-gpt-ad-1530020181920-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-96975 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-80727"><a href="https://lithub.com/category/news/">News</a></li>
<li id="menu-item-80728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80728"><a href="https://lithub.com/category/writing-life/">Writing Life</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
		    	<button type="submit">
		        	<i class="fa fa-search"></i>
		        </button>
		    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    	<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    	<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
								<!--<img src="https://s26162.pcdn.co/wp-content/themes/rigel/images/logo@2x.png" alt="" width="247" height="80"/>-->
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
						    	<button type="submit">
						        	<i class="fa fa-search"></i>
						        </button>
						    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-66459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/features/">Features</a><ul class="sub-menu">	<li id="menu-item-66462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/interviews/">Interviews</a></li>
	<li id="menu-item-66464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/personal-essays/">Personal Essays</a></li>
	<li id="menu-item-66461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/criticism/">Criticism</a></li>
	<li id="menu-item-66463" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/new-nonfiction/">New Nonfiction</a></li>
	<li id="menu-item-78568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/freemans/">Freeman&#8217;s</a></li>

					</ul></li>
<li id="menu-item-66465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow"><a href="https://lithub.com/category/news/">News</a><ul class="sub-menu">	<li id="menu-item-66471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/pop-culture/">Pop Culture</a></li>
	<li id="menu-item-66470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/news/politics-news/">Politics</a></li>
	<li id="menu-item-66466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/book-news/">Book News</a></li>
	<li id="menu-item-66467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/bookstores/">Bookstores</a></li>
	<li id="menu-item-66468" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/libraries/">Libraries</a></li>
	<li id="menu-item-66469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/lit_hub_daily/">Lit Hub Daily</a></li>
	<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/fiction-non-fiction/">Podcast: fiction/non/fiction</a></li>

					</ul></li>
<li id="menu-item-66472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/writing-life/">Writing Life</a><ul class="sub-menu">	<li id="menu-item-66474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/craft/">Craft</a></li>
	<li id="menu-item-66475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/design/">Design</a></li>
	<li id="menu-item-66476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/reading-lists/">Reading Lists</a></li>
	<li id="menu-item-66473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/a-phone-call-from-paul/">A Phone Call From Paul</a></li>
	<li id="menu-item-66477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/translation/">Translation</a></li>

					</ul></li>
<li id="menu-item-66478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a><ul class="sub-menu">	<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/short-stories/">Short Stories</a></li>
	<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/novels/">Novels</a></li>
	<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/poetry-daily-fiction/">Poetry</a></li>

					</ul></li>
<li id="menu-item-66483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews">Book Marks</a><ul class="sub-menu">	<li id="menu-item-66484" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/biggest-new-books/">Most Talked About Books</a></li>
	<li id="menu-item-66485" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed</a></li>
	<li id="menu-item-66486" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/classic-reviews/">Classic Reviews</a></li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/review-of-the-day/">Review of the Day</a></li>

					</ul></li>
<li id="menu-item-91460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://crimereads.com">CrimeReads</a></li>
</ul></div>					<!-- End Nav -->
					</div>

				</div>

			</div>

		</div>


		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<li id="custom_ads-10" class="widget Custom_Ads"><!-- /76722702/new_top_banner -->
<div id='div-gpt-ad-1482941823113-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-2'); });
</script>
</div></li>
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    		<div class="sidebar_content" itemscope itemtype="http://schema.org/Article">
    			<meta itemprop="mainEntityOfPage" content="https://lithub.com/inside-the-billion-dollar-business-of-detaining-immigrants/"/>
    			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    				<meta itemprop="name" content="Lithub" />
    				<meta itemprop="url" content="http://lithub.com" />
    				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
    					<meta itemprop="url" content="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png"/>
    				</span>
    			</span>
    													    <div class="post_img main_img">
					        <img src="https://s26162.pcdn.co/wp-content/uploads/2018/06/detention-center.jpg" alt="" class="entry_post" itemprop='image'/>
					    </div>
					    <!-- IMAGE CREDIT -->
				        									    			<div class="post_header_wrapper">
    				<div class="sponsored"><a href="https://www.versobooks.com/books/2606-we-built-the-wall" target="_blank" class="external">Via Verso</div></a>					<h1 class="post_title" itemprop="headline">
					Inside the Billion-Dollar Business <br>of Detaining Immigrants					</h1>
					<h3>Eileen Truax Visits the Eloy Detention Center</h3>
				</div>
				<div class="post_detail">
					<meta itemprop="datePublished" content="2018-07-02"/>
					<meta itemprop="dateModified" content="2018-06-30"/>
					<span class="byline-date-info">
			    	July 2, 2018&nbsp;
			    						</span>
			    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="96975 https://lithub.com/?p=96975">0</span></div>
				    

			    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-96975" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&t=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants&url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&title=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&t=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&title=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<span itemprop="articleBody"><p class="p8"><span class="s1">The</span> <span class="s1">Eloy</span> <span class="s1">Detention</span> <span class="s1">Center</span> <span class="s1">is</span> <span class="s1">surrounded</span> <span class="s1">by</span> <span class="s1">three</span> <span class="s1">rows</span> <span class="s1">of electrified</span> <span class="s1">fence</span> <span class="s1">with</span> <span class="s1">barbed</span> <span class="s1">wire</span> <span class="s1">at</span> <span class="s1">the</span> <span class="s1">top.</span> <span class="s1">A</span> <span class="s1">dirt</span> <span class="s1">road leads to a parking lot some distance from the entrance. When</span> <span class="s1">I</span> <span class="s1">get</span> <span class="s1">out</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">car,</span> <span class="s1">I</span> <span class="s1">walk</span> <span class="s1">over</span> <span class="s1">the</span> <span class="s1">lot</span> <span class="s1">covered</span> <span class="s1">in pebbles, feeling oddly vulnerable without the objects I usually carry with me. No one can enter the Detention Center with a handbag, cell phone, keys, cash, or dark sunglasses,</span> <span class="s1">nor</span> <span class="s1">a</span> <span class="s1">belt,</span> <span class="s1">any</span> <span class="s1">jewelry,</span> <span class="s1">an</span> <span class="s1">overcoat,</span> <span class="s1">or</span> <span class="s1">a</span> <span class="s1">low-cut top. I cannot refer to the Detention Center as a jail, prison,</span> <span class="s1">correctional</span> <span class="s1">facility,</span> <span class="s1">or</span> <span class="s1">penal</span> <span class="s1">institution:</span> <span class="s1">the</span> <span class="s1">people held there have not been put on trial or sentenced, </span><span class="s8">so,</span> <span class="s1">according</span> <span class="s1">to</span> <span class="s1">the</span> <span class="s8">law,</span> <span class="s1">they</span> <span class="s1">cannot</span> <span class="s1">be</span> <span class="s1">detained</span> <span class="s1">under</span> <span class="s1">prison-like</span> <span class="s1">conditions.</span></p>
<p class="p9"><span class="s1">The waiting room is an irregular polygon devoid of chairs,</span> <span class="s1">tables,</span> <span class="s1">any</span> <span class="s1">adornment,</span> <span class="s1">or</span> <span class="s1">comfort</span> <span class="s1">of</span> <span class="s1">any</span> <span class="s1">sort.</span> <span class="s1">The space</span> <span class="s1">can</span> <span class="s1">hold</span> <span class="s1">up</span> <span class="s1">to</span> <span class="s1">30</span> <span class="s1">people.</span> <span class="s1">A</span> <span class="s1">man</span> <span class="s1">hands</span> <span class="s1">out</span> <span class="s1">numbers to</span> <span class="s1">each</span> <span class="s1">visitor.</span> <span class="s1">Visiting</span> <span class="s1">hours</span> <span class="s1">begin</span> <span class="s1">at</span> 8:00 <span class="s1">in</span> <span class="s1">the morning.</span> <span class="s15">It’s</span> <span class="s1">8:40,</span> <span class="s1">and</span> <span class="s1">I</span> <span class="s1">am</span> <span class="s1">number</span> <span class="s1">52.</span></p>
<p class="p12"><span class="s1">The</span> <span class="s23">number</span> <span class="s1">of</span> <span class="s23">children</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">room</span> <span class="s23">surprises</span> <span class="s1">me.</span> <span class="s23">They</span> <span class="s23">are dressed</span> <span class="s1">up</span> <span class="s1">as</span> <span class="s1">if</span> <span class="s1">they’re</span> <span class="s8">going</span> <span class="s1">to</span> <span class="s1">a</span> <span class="s8">party—checkered</span> <span class="s23">shirts</span> <span class="s23">and dress</span> <span class="s8">pants,</span> <span class="s23">flouncy</span> <span class="s8">dresses,</span> <span class="s23">hair</span> <span class="s23">carefully</span> <span class="s23">styled</span> <span class="s1">in</span> <span class="s23">neat</span> <span class="s23">braids </span><span class="s1">and</span> <span class="s8">curls.</span> <span class="s1">The</span> <span class="s23">children</span> <span class="s1">try</span> <span class="s1">to</span> <span class="s8">have</span> <span class="s1">fun,</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s23">space</span> <span class="s8">where</span> <span class="s23">there </span><span class="s1">is</span> <span class="s1">no</span> <span class="s1">room</span> <span class="s1">for</span> <span class="s8">games.</span> <span class="s23">They</span> <span class="s23">talk</span> <span class="s1">to</span> <span class="s23">each</span> <span class="s23">other</span> <span class="s1">in</span> <span class="s23">English,</span> <span class="s23">but </span><span class="s1">the</span> <span class="s23">adults</span> <span class="s8">who</span> <span class="s23">accompany</span> <span class="s23">them</span> <span class="s23">speak</span> <span class="s1">in</span> <span class="s23">Spanish.</span></p>
<p class="p9"><span class="s1">A</span> <span class="s1">man</span> <span class="s1">comes</span> <span class="s1">over</span> <span class="s1">to</span> <span class="s1">me</span> <span class="s1">and</span> <span class="s1">asks</span> <span class="s1">for</span> <span class="s1">my</span> <span class="s1">help</span> <span class="s1">filling</span> <span class="s1">in</span> <span class="s1">the form.</span> <span class="s1">In</span> <span class="s1">the</span> <span class="s1">space</span> <span class="s1">marked</span> <span class="s1">“Name</span> <span class="s1">of</span> <span class="s1">detainee,”</span> <span class="s1">he</span> <span class="s1">writes</span> <span class="s1">his brother’s</span> <span class="s1">name.</span> <span class="s1">Where</span> <span class="s1">it</span> <span class="s1">says</span> <span class="s1">“Name</span> <span class="s1">of</span> <span class="s1">visitor,”</span> <span class="s1">he</span> <span class="s1">writes his</span> <span class="s1">own.</span> <span class="s1">In</span> <span class="s1">the</span> <span class="s1">space</span> <span class="s1">marked</span> <span class="s1">“Name</span> <span class="s1">of</span> <span class="s1">Minor</span> <span class="s1">Visitor,”</span> <span class="s1">he writes</span> <span class="s1">the</span> <span class="s1">same</span> <span class="s1">name</span> <span class="s1">as</span> <span class="s1">the</span> <span class="s1">detainee.</span></p><div class="HK96RfNl" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /76722702/in_article_banner_2 -->
<div id='div-gpt-ad-1482941823113-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-0'); });
</script>
</div></div>
<p class="p13"><span class="s15">“He’s</span> <span class="s1">my</span> <span class="s23">nephew,</span> <span class="s1">my</span> <span class="s1">brother’s</span> <span class="s1">son.</span> <span class="s15">He’s</span> <span class="s1">four</span> <span class="s1">years</span> <span class="s1">old. </span><span class="s1">He came to visit his dad. They have the same name.”</span></p>
<p class="p12"><span class="s1">The</span> <span class="s1">minutes</span> <span class="s1">tick</span> <span class="s28">by,</span> <span class="s1">and</span> <span class="s1">no</span> <span class="s1">new</span> <span class="s1">numbers</span> <span class="s1">are</span> <span class="s1">called.</span> <span class="s1">Since </span><span class="s15">we’re</span> <span class="s1">all</span> <span class="s1">stuck</span> <span class="s1">there</span> <span class="s1">waiting</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">same</span> <span class="s1">room,</span> <span class="s1">we</span> <span class="s1">begin</span> <span class="s1">to talk</span> <span class="s1">to</span> <span class="s1">each</span> <span class="s1">other</span> <span class="s1">to</span> <span class="s1">pass</span> <span class="s1">the</span> <span class="s1">time.</span> <span class="s1">Janet,</span> <span class="s23">who’s</span> <span class="s1">number</span> <span class="s1">59, just</span> <span class="s23">got</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">few</span> <span class="s1">hours</span> <span class="s23">ago</span> <span class="s1">from</span> <span class="s1">Dallas,</span> <span class="s1">along</span> <span class="s1">with</span> <span class="s1">her</span> <span class="s1">13-year-old daughter. Just the day before, they had received</span> <span class="s1">a</span> <span class="s1">phone</span> <span class="s1">call.</span> <span class="s1">Janet’s</span> <span class="s1">mother,</span> <span class="s1">who</span> <span class="s1">had</span> <span class="s1">crossed</span> <span class="s1">the border</span> <span class="s1">undocumented</span> <span class="s1">from</span> <span class="s1">Tijuana,</span> <span class="s1">was</span> <span class="s23">taken</span> <span class="s1">into</span> <span class="s1">custody and</span> <span class="s1">transferred</span> <span class="s1">to</span> <span class="s5">Eloy.</span> <span class="s1">Janet</span> <span class="s1">does</span> <span class="s1">not</span> <span class="s1">speak</span> <span class="s1">English.</span> <span class="s1">By law</span> <span class="s1">she</span> <span class="s1">is</span> <span class="s1">supposed</span> <span class="s1">to</span> <span class="s1">be</span> <span class="s1">assigned</span> <span class="s1">an</span> <span class="s1">interpreter,</span> <span class="s1">but</span> <span class="s1">she doesn’t</span> <span class="s1">dare</span> <span class="s1">ask</span> <span class="s1">for</span> <span class="s1">one.</span> <span class="s1">She</span> <span class="s1">brought</span> <span class="s1">her</span> <span class="s1">daughter</span> <span class="s1">with</span> <span class="s1">her to</span> <span class="s1">translate</span> <span class="s1">and</span> <span class="s1">use</span> <span class="s1">a</span> <span class="s1">computer.</span> <span class="s1">Because</span> <span class="s1">soon,</span> <span class="s1">she</span> <span class="s1">was</span> <span class="s1">told she</span> <span class="s1">would</span> <span class="s1">need</span> <span class="s1">to</span> <span class="s1">find</span> <span class="s1">a</span> <span class="s23">lawyer.</span> <span class="s1">Juan</span> <span class="s1">Carlos,</span> <span class="s1">who</span> <span class="s1">left</span> <span class="s1">San Diego</span> <span class="s1">at</span> <span class="s1">three</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">morning</span> <span class="s1">to</span> <span class="s1">get</span> <span class="s1">to</span> <span class="s1">Eloy</span> <span class="s1">by</span> <span class="s1">eight,</span> h<span class="s1">e has</span> <span class="s1">come</span> <span class="s1">to</span> <span class="s1">see</span> <span class="s1">his</span> <span class="s1">niece</span><span class="s1">.</span></p>
<p class="p9"><span class="s28">“We</span> <span class="s1">brought</span> <span class="s1">her</span> <span class="s1">so</span> <span class="s1">she</span> <span class="s1">could</span> <span class="s1">see</span> <span class="s1">her</span> <span class="s1">mother,”</span> <span class="s1">he</span> <span class="s1">says, glancing</span> <span class="s1">downward.</span> <span class="s1">I</span> <span class="s1">look</span> <span class="s1">down</span> <span class="s1">and</span> <span class="s1">see</span> <span class="s1">a</span> <span class="s1">little</span> <span class="s1">girl</span> <span class="s1">with jet-black</span> <span class="s1">hair</span> <span class="s1">wearing</span> <span class="s1">a</span> <span class="s1">white</span> <span class="s1">and</span> <span class="s1">blue</span> <span class="s1">dress,</span> <span class="s1">smiling</span> <span class="s1">up</span> <span class="s1">at me.</span> <span class="s1">She</span> <span class="s1">is</span> <span class="s1">seven</span> <span class="s1">years</span> <span class="s1">old.</span> <span class="s15">“She’s</span> <span class="s1">my</span> <span class="s15">niece’s</span> <span class="s1">daughter.”</span></p>
<p class="p15"><span class="s1">He</span> <span class="s1">tells</span> <span class="s1">me</span> <span class="s1">his</span> <span class="s1">niece</span> <span class="s1">has</span> <span class="s1">been</span> <span class="s1">in</span> <span class="s1">detention</span> <span class="s1">for</span> <span class="s1">five</span> <span class="s1">months. Every year the Corrections Corporation</span> <span class="s1">of</span> <span class="s1">America</span> <span class="s1">(CCA)</span> <span class="s1">receives</span> <span class="s1">1.7</span> <span class="s1">billion</span> <span class="s1">dollars</span> <span class="s1">in</span> <span class="s1">contracts</span> <span class="s1">for</span> <span class="s1">operat</span><span class="s1">ing</span> <span class="s1">prisons</span> <span class="s1">and</span> <span class="s1">detention</span> <span class="s1">centers.</span> <span class="s1">Still,</span> <span class="s1">in</span> <span class="s8">Eloy,</span> <span class="s1">they</span> <span class="s1">charge you</span> <span class="s1">for</span> <span class="s1">everything.</span> <span class="s11">You</span> <span class="s1">are</span> <span class="s1">not</span> <span class="s1">allowed</span> <span class="s1">to</span> <span class="s1">enter</span> <span class="s1">the</span> <span class="s1">visit</span><span class="s1">ing</span> <span class="s1">area</span> <span class="s1">with</span> <span class="s1">any</span> <span class="s1">cash,</span> <span class="s1">but</span> <span class="s1">there</span> <span class="s1">are</span> <span class="s1">vending</span> <span class="s1">machines.</span> <span class="s1">At</span> <span class="s1">the</span> <span class="s1">entrance,</span> <span class="s1">a</span> <span class="s1">visitor</span> <span class="s1">can</span> <span class="s1">purchase</span> <span class="s1">a</span> <span class="s1">card</span> <span class="s1">that</span> <span class="s1">costs</span> <span class="s1">five dollars.</span> <span class="s1">That</span> <span class="s1">is</span> <span class="s1">just</span> <span class="s1">for</span> <span class="s1">the</span> <span class="s1">card,</span> <span class="s1">there</span> <span class="s1">is</span> <span class="s1">no</span> <span class="s1">credit</span> <span class="s1">on</span> <span class="s1">it.</span> <span class="s1">In</span> <span class="s1">order</span> <span class="s1">to</span> <span class="s1">use</span> <span class="s1">it</span> <span class="s1">for</span> <span class="s1">purchases,</span> <span class="s1">you</span> <span class="s1">have</span> <span class="s1">to</span> <span class="s1">pay</span> <span class="s1">even</span> <span class="s1">more.</span> <span class="s1">Juan</span> <span class="s1">Carlos</span> <span class="s1">asks</span> <span class="s1">me</span> <span class="s1">to</span> <span class="s1">help</span> <span class="s1">him</span> <span class="s1">get</span> <span class="s1">one.</span> <span class="s1">The</span> <span class="s1">day</span> <span class="s1">before,</span> <span class="s1">his</span> <span class="s1">niece</span> <span class="s1">had</span> <span class="s1">called</span> <span class="s1">him</span> <span class="s1">and</span> <span class="s1">asked</span> <span class="s1">him</span> <span class="s1">to</span> <span class="s1">bring</span> <span class="s1">money</span> <span class="s1">so</span> <span class="s1">he</span> <span class="s1">could</span> <span class="s1">buy</span> <span class="s1">her</span> <span class="s1">a</span> <span class="s1">“burrito”</span> <span class="s1">from</span> <span class="s1">one</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">vending </span><span class="s1">machines.</span></p>
<p class="p9"><span class="s1">“Can</span> <span class="s23">you</span> <span class="s1">imagine</span> <span class="s1">what</span> <span class="s1">they</span> <span class="s1">must</span> <span class="s1">be</span> <span class="s1">eating</span> <span class="s1">in</span> <span class="s1">here,</span> <span class="s1">that would</span> <span class="s23">make</span> <span class="s23">you</span> <span class="s1">want</span> <span class="s1">one</span> <span class="s1">of</span> <span class="s1">those</span> <span class="s1">disgusting</span> <span class="s1">burritos?”</span> <span class="s1">he asks</span> <span class="s1">rhetorically.</span></p>
<p class="p9"><span class="s1">Three</span> <span class="s1">hours</span> <span class="s1">later,</span> <span class="s1">after</span> <span class="s1">passing</span> <span class="s1">through</span> <span class="s1">a</span> <span class="s1">metal</span> <span class="s1">detector, the</span> <span class="s1">visitors</span> <span class="s1">are</span> <span class="s1">shown</span> <span class="s1">into</span> <span class="s1">another</span> <span class="s1">waiting</span> <span class="s1">room.</span> <span class="s1">There,</span> <span class="s1">an employee</span> <span class="s1">shouts</span> <span class="s1">out</span> <span class="s1">the</span> <span class="s1">names</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">detainees,</span> <span class="s1">and</span> <span class="s1">then, through</span> <span class="s1">two</span> <span class="s1">more</span> <span class="s1">doors</span> <span class="s1">(six</span> <span class="s1">since</span> <span class="s1">the</span> <span class="s1">entrance</span> <span class="s1">to</span> <span class="s1">the</span> <span class="s1">building),</span> <span class="s23">you</span> <span class="s1">get</span> <span class="s1">to</span> <span class="s1">the</span> <span class="s1">visiting</span> <span class="s1">room.</span></p>
<p><span class="pullquote">&#8220;[The] <span class="s1">routine</span> <span class="s1">only</span> <span class="s1">changes</span> <span class="s1">if</span> <span class="s23">you</span> <span class="s1">get</span> <span class="s1">punished. In that case, a detainee is </span><span class="s23">taken </span><span class="s1">to &#8216;the hole,&#8217; a</span> <span class="s1">solitary confinement</span> <span class="s1">cell,</span> <span class="s1">with</span> <span class="s1">no</span> <span class="s1">windows,</span> <span class="s1">where</span> <span class="s1">they</span> <span class="s1">are</span> <span class="s1">only </span><span class="s23">taken</span> <span class="s1">out</span> <span class="s1">in</span> <span class="s1">handcuffs</span> <span class="s1">for</span> <span class="s1">a</span> <span class="s1">half</span> <span class="s1">hour</span> <span class="s1">per</span> <span class="s5">day.&#8221; </span></span></p>
<p class="p9"><span class="s1">Looking</span> <span class="s1">around</span> <span class="s1">the</span> <span class="s1">shoebox-shaped</span> <span class="s1">room,</span> <span class="s1">I</span> <span class="s1">spot</span> <span class="s8">Yamil </span><span class="s1">sitting</span> <span class="s1">toward</span> <span class="s1">the</span> <span class="s1">back.</span> <span class="s1">His</span> <span class="s1">khaki</span> <span class="s1">uniform</span> <span class="s23">makes</span> <span class="s1">him</span> <span class="s1">look even</span> <span class="s1">thinner;</span> <span class="s1">his</span> <span class="s1">hair</span> <span class="s1">cut</span> <span class="s1">short</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">buzz</span> <span class="s1">close</span> <span class="s1">to</span> <span class="s1">his</span> <span class="s1">scalp brings</span> <span class="s1">out</span> <span class="s1">his</span> <span class="s1">shining</span> <span class="s1">eyes,</span> <span class="s23">like</span> <span class="s1">two</span> <span class="s1">black</span> <span class="s1">cherries.</span> <span class="s35">We</span> <span class="s1">have never</span> <span class="s1">met,</span> <span class="s1">but</span> <span class="s1">when</span> <span class="s1">I</span> <span class="s1">catch</span> <span class="s1">his</span> <span class="s1">eye</span> <span class="s1">we</span> <span class="s1">recognize</span> <span class="s1">each</span> <span class="s1">other. In</span> <span class="s1">this</span> <span class="s1">room,</span> <span class="s1">with</span> <span class="s1">children</span> <span class="s1">wrapped</span> <span class="s1">around</span> <span class="s1">their</span> <span class="s1">fathers’ </span><span class="s23">necks,</span> <span class="s1">a</span> <span class="s1">young</span> <span class="s1">woman</span> <span class="s1">holding</span> <span class="s1">her</span> <span class="s1">boyfriend</span> <span class="s1">close,</span> <span class="s1">and</span> <span class="s1">the three</span> <span class="s1">young</span> <span class="s1">men</span> <span class="s1">who</span> <span class="s23">take</span> <span class="s1">turns</span> <span class="s1">kissing</span> <span class="s1">their</span> <span class="s1">little</span> <span class="s1">cousin</span> <span class="s1">on the</span> <span class="s1">cheek,</span> <span class="s1">people</span> <span class="s1">who</span> <span class="s1">greet</span> <span class="s1">each</span> <span class="s1">other</span> <span class="s1">only</span> <span class="s1">with</span> <span class="s1">their</span> <span class="s1">eyes are</span> <span class="s1">the</span> <span class="s1">exception.</span> <span class="s8">Yamil</span> <span class="s1">stands</span> <span class="s1">up</span> <span class="s1">and</span> <span class="s1">smiles</span> <span class="s1">at</span> <span class="s1">me,</span> <span class="s1">and</span> <span class="s1">we </span><span class="s1">sit</span> <span class="s1">down</span> <span class="s1">and</span> <span class="s1">get</span> <span class="s1">ready</span> <span class="s1">to</span> <span class="s1">talk.</span> <span class="s1">A</span> <span class="s1">woman</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">uniform</span> <span class="s1">delivers</span> <span class="s1">a</span> <span class="s1">stern</span> <span class="s1">ultimatum:</span> <span class="s1"><i>50</i></span><i> </i><span class="s1"><i>minutes</i>.</span></p>
<p class="p12"><span class="s8">Yamil </span><span class="s1">invites me to sit down at one of the tables.</span> <span class="s1">He warns</span> <span class="s1">me</span> <span class="s1">that</span> <span class="s1">we</span> <span class="s1">cannot</span> <span class="s1">sit</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">same</span> <span class="s1">side</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">table, we</span> <span class="s1">have</span> <span class="s1">to</span> <span class="s1">sit</span> <span class="s1">across</span> <span class="s1">from</span> <span class="s1">each</span> <span class="s1">other.</span> <span class="s1">Only</span> <span class="s1">minors</span> <span class="s1">under the</span> <span class="s1">age</span> <span class="s1">of</span> <span class="s1">18</span> <span class="s1">are</span> <span class="s1">allowed</span> <span class="s1">to</span> <span class="s1">sit</span> <span class="s1">close</span> <span class="s1">to</span> <span class="s1">the</span> <span class="s1">detained. </span><span class="s35">We</span> <span class="s1">have</span> <span class="s1">barely</span> <span class="s1">sat</span> <span class="s1">down</span> <span class="s1">when,</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">rapid-fire</span> <span class="s1">move</span> <span class="s23">like </span><span class="s1">something</span> <span class="s1">out</span> <span class="s1">of</span> <span class="s1">a</span> <span class="s1">movie,</span> <span class="s8">Yamil</span> <span class="s1">pulls</span> <span class="s1">out</span> <span class="s1">a</span> <span class="s1">small</span> <span class="s1">object</span> <span class="s1">and puts</span> <span class="s1">it</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">table.</span> <span class="s1">The</span> <span class="s1">look</span> <span class="s1">in</span> <span class="s1">his</span> <span class="s1">eyes</span> <span class="s1">urges</span> <span class="s1">me</span> <span class="s1">to</span> <span class="s23">take</span> <span class="s1">it, fast.</span> <span class="s1">So</span> <span class="s1">I</span> <span class="s1">grab</span> <span class="s1">it</span> <span class="s1">just</span> <span class="s1">as</span> <span class="s1">quickly</span> <span class="s1">as</span> <span class="s1">he</span> <span class="s1">had</span> <span class="s1">put</span> <span class="s1">it</span> <span class="s1">down,</span> <span class="s1">and look</span> <span class="s1">down</span> <span class="s1">at</span> <span class="s1">it</span> <span class="s1">in</span> <span class="s1">my</span> <span class="s1">hand.</span> <span class="s15">It’s</span> <span class="s1">a</span> <span class="s1">red-and-white</span> <span class="s1">ring</span> <span class="s1">fashioned</span> <span class="s1">out</span> <span class="s1">of</span> <span class="s1">pieces</span> <span class="s1">of</span> <span class="s1">cookie</span> <span class="s1">wrappers</span> <span class="s1">and</span> <span class="s1">empty</span> <span class="s1">bags</span> <span class="s1">of chips</span> <span class="s1">from</span> <span class="s1">the</span> <span class="s1">vending</span> <span class="s1">machines.</span> <span class="s1">It</span> <span class="s1">has</span> <span class="s1">been</span> <span class="s1">sculpted</span> <span class="s1">into a</span> <span class="s1">pattern</span> <span class="s1">forming</span> <span class="s1">connecting</span> <span class="s1">letters</span> <span class="s1">that</span> <span class="s1">spell</span> <span class="s1">my</span> <span class="s1">name.</span> <span class="s1">He explains</span> <span class="s1">that</span> <span class="s1">this</span> <span class="s1">is</span> <span class="s1">the</span> <span class="s1">sort</span> <span class="s1">of</span> <span class="s1">thing</span> <span class="s1">one</span> <span class="s1">learns</span> <span class="s1">to</span> <span class="s1">do</span> <span class="s1">in</span> <span class="s1">a place </span><span class="s23">like</span> <span class="s8">Eloy.</span></p>
<p class="p12"><span class="s8">Yamil</span> <span class="s1">tells</span> <span class="s1">me</span> <span class="s1">bits</span> <span class="s1">and</span> <span class="s1">pieces</span> <span class="s1">about</span> <span class="s1">his</span> <span class="s1">life,</span> <span class="s1">and</span> <span class="s1">at</span> <span class="s1">times he</span> <span class="s1">seems</span> <span class="s1">relaxed,</span> <span class="s1">but</span> <span class="s1">at</span> <span class="s1">some</span> <span class="s1">moments</span> <span class="s1">he</span> <span class="s1">seems</span> <span class="s1">to</span> <span class="s1">be</span> <span class="s1">trying to</span> <span class="s1">look</span> <span class="s1">strong.</span> <span class="s1">He</span> <span class="s1">has</span> <span class="s1">lost</span> <span class="s1">weight</span> <span class="s1">since</span> <span class="s15">he’s</span> <span class="s1">been</span> <span class="s1">here,</span> <span class="s1">but he</span> <span class="s1">says</span> <span class="s1">he</span> <span class="s1">is</span> <span class="s1">in</span> <span class="s1">excellent</span> <span class="s1">physical</span> <span class="s1">condition.</span> <span class="s1">He</span> <span class="s1">tells</span> <span class="s1">me</span> <span class="s1">what a</span> <span class="s1">normal</span> <span class="s1">day</span> <span class="s1">there</span> <span class="s1">is</span> <span class="s23">like:</span> <span class="s1">he</span> <span class="s1">gets</span> <span class="s8">up,</span> <span class="s1">plays</span> <span class="s1">soccer—his</span> <span class="s1">great passion—takes a shower, plays some chess or dominoes, sometimes</span> <span class="s1">he</span> <span class="s1">helps</span> <span class="s1">out</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s23">library,</span> <span class="s1">sometimes</span> <span class="s1">he</span> <span class="s1">helps</span> <span class="s1">in the</span> <span class="s1">kitchen.</span> <span class="s1">That</span> <span class="s1">routine</span> <span class="s1">only</span> <span class="s1">changes</span> <span class="s1">if</span> <span class="s23">you</span> <span class="s1">get</span> <span class="s1">punished. In that case, a detainee is </span><span class="s23">taken </span><span class="s1">to “the hole,” a</span> <span class="s1">solitary confinement</span> <span class="s1">cell,</span> <span class="s1">with</span> <span class="s1">no</span> <span class="s1">windows,</span> <span class="s1">where</span> <span class="s1">they</span> <span class="s1">are</span> <span class="s1">only </span><span class="s23">taken</span> <span class="s1">out</span> <span class="s1">in</span> <span class="s1">handcuffs</span> <span class="s1">for</span> <span class="s1">a</span> <span class="s1">half</span> <span class="s1">hour</span> <span class="s1">per</span> <span class="s5">day.</span> <span class="s1">Once,</span> <span class="s1">he</span> <span class="s1">tells me,</span> <span class="s1">another</span> <span class="s1">detainee</span> <span class="s1">tried</span> <span class="s1">to</span> <span class="s1">start</span> <span class="s1">a</span> <span class="s1">fight</span> <span class="s1">with</span> <span class="s1">him,</span> <span class="s1">and</span> <span class="s8">Yamil </span><span class="s23">got</span> <span class="s1">blamed</span> <span class="s1">for</span> <span class="s1">it.</span> <span class="s1">He</span> <span class="s1">was</span> <span class="s1">in</span> <span class="s1">“the</span> <span class="s1">hole”</span> <span class="s1">for</span> <span class="s1">15</span> <span class="s1">days.</span></p>
<p class="p9"><span class="s1">“But</span> <span class="s1">it</span> <span class="s1">wasn’t</span> <span class="s1">so</span> <span class="s1">bad.</span> <span class="s15">It’s</span> <span class="s1">dark</span> <span class="s1">and</span> <span class="s1">it</span> <span class="s1">gets</span> <span class="s1">really</span> <span class="s1">cold,</span> <span class="s1">but </span><span class="s23">you</span> <span class="s1">don’t</span> <span class="s1">have</span> <span class="s1">to</span> <span class="s1">see</span> <span class="s1">anybody</span> <span class="s1">there.”</span></p>
<p class="p12"><span class="s1">I</span> <span class="s1">am</span> <span class="s1">the</span> <span class="s1">first</span> <span class="s1">visitor</span> <span class="s8">Yamil</span> <span class="s1">has</span> <span class="s1">had</span> <span class="s1">in</span> <span class="s1">16</span> <span class="s1">months,</span> <span class="s1">since shortly</span> <span class="s1">after</span> <span class="s1">he</span> <span class="s1">arrived</span> <span class="s1">at</span> <span class="s1">the</span> <span class="s1">Immigration</span> <span class="s1">Detention</span> <span class="s1">Center in</span> <span class="s5">Eloy.</span> <span class="s1">His</span> <span class="s1">wife</span> <span class="s1">and</span> <span class="s1">son</span> <span class="s1">came</span> <span class="s1">to</span> <span class="s1">visit</span> <span class="s1">him</span> <span class="s1">a</span> <span class="s1">week</span> <span class="s1">after</span> <span class="s1">he was</span> <span class="s1">first</span> <span class="s1">detained</span> <span class="s1">here,</span> <span class="s1">but</span> <span class="s1">because</span> <span class="s1">they</span> <span class="s1">live</span> <span class="s1">so</span> <span class="s1">far</span> <span class="s1">away</span> <span class="s1">in Kansas</span> <span class="s1">and</span> <span class="s1">don’t</span> <span class="s1">have</span> <span class="s1">much</span> <span class="s8">money,</span> <span class="s1">they</span> <span class="s1">haven’t</span> <span class="s1">been</span> <span class="s1">able to</span> <span class="s1">come</span> <span class="s1">back.</span> <span class="s1">So</span> <span class="s1">there</span> <span class="s1">are</span> <span class="s1">no</span> <span class="s1">kids</span> <span class="s1">clinging</span> <span class="s1">to</span> <span class="s1">his</span> <span class="s1">neck,</span> <span class="s1">no hugs,</span> <span class="s1">no</span> <span class="s1">kisses</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">cheek,</span> <span class="s1">no</span> <span class="s1">impatiently</span> <span class="s1">looking</span> <span class="s1">forward to</span> <span class="s1">Visiting</span> <span class="s1">Day</span> <span class="s1">on</span> <span class="s1">Saturday</span> <span class="s1">for</span> <span class="s8">Yamil.</span> <span class="s1">In</span> <span class="s1">spite</span> <span class="s1">of</span> <span class="s1">it</span> <span class="s1">all,</span> <span class="s1">this 44-year-old</span> <span class="s1">man</span> <span class="s1">originally</span> <span class="s1">from</span> <span class="s23">Durango,</span> <span class="s23">Mexico, </span><span class="s1">is</span> <span class="s1">locked</span> <span class="s1">up</span> <span class="s1">here</span> <span class="s1">of</span> <span class="s1">his</span> <span class="s1">own</span> <span class="s1">free</span> <span class="s1">will.</span></p>
<p class="p12"><span class="s1">What</span> <span class="s1">would</span> <span class="s23">make</span> <span class="s1">somebody</span> <span class="s1">choose</span> <span class="s1">to</span> <span class="s1">spend</span> <span class="s1">over</span> <span class="s1">a</span> <span class="s1">year in</span> <span class="s1">a</span> <span class="s1">shared</span> <span class="s1">prison</span> <span class="s1">cell</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">United</span> <span class="s1">States,</span> <span class="s1">rather</span> <span class="s1">than</span> <span class="s1">live</span> <span class="s1">in freedom in</span> <span class="s1">Mexico?</span></p>
<p class="p9"><span class="s1">“Hope,”</span> <span class="s1">he</span> <span class="s1">answers</span> <span class="s8">quickly.</span> <span class="s1">“So</span> <span class="s1">I</span> <span class="s1">can</span> <span class="s1">give</span> <span class="s1">a</span> <span class="s1">better</span> <span class="s1">life</span> <span class="s1">to my</span> <span class="s23">family,</span> <span class="s1">to</span> <span class="s1">my</span> <span class="s1">son.</span> <span class="s1">Or</span> <span class="s1">just</span> <span class="s1">a</span> <span class="s1">life.</span> <span class="s1">Back</span> <span class="s1">there,</span> <span class="s1">something could</span> <span class="s1">happen</span> <span class="s1">at</span> <span class="s1">any</span> <span class="s1">moment.”</span></p>
<p class="p12"><span class="s1">On</span> <span class="s1">January</span> <span class="s1">26,</span> <span class="s1">2012,</span> <span class="s8">Yamil</span> <span class="s1">was</span> <span class="s1">kidnapped</span> <span class="s1">by</span> <span class="s1">municipal police</span> <span class="s1">officers</span> <span class="s1">in</span> <span class="s23">Torreón,</span> <span class="s1">the</span> <span class="s1">city</span> <span class="s1">where</span> <span class="s1">he</span> <span class="s1">lived.</span> <span class="s1">He</span> <span class="s1">paid</span> <span class="s1">a ransom,</span> <span class="s1">lost</span> <span class="s1">his</span> <span class="s1">business,</span> <span class="s1">and</span> <span class="s1">later</span> <span class="s1">survived</span> <span class="s1">an</span> <span class="s1">attack</span> <span class="s1">from an</span> <span class="s1">armed</span> <span class="s1">assailant.</span> <span class="s1">His</span> <span class="s1">son</span> <span class="s1">was</span> <span class="s1">beaten</span> <span class="s8">up.</span> <span class="s1">A</span> <span class="s1">year</span> <span class="s1">later, </span><span class="s8">Yamil</span> <span class="s1">and</span> <span class="s1">his</span> <span class="s1">wife</span> <span class="s1">Claudia</span> <span class="s1">came</span> <span class="s1">to</span> <span class="s1">a</span> <span class="s1">decision:</span> <span class="s1">they</span> <span class="s1">had</span> <span class="s1">to leave</span> <span class="s1">their</span> <span class="s23">country.</span> <span class="s1">They</span> <span class="s1">left</span> <span class="s1">behind</span> <span class="s1">the</span> <span class="s1">little</span> <span class="s1">they</span> <span class="s1">still</span> <span class="s1">had. Claudia</span> <span class="s1">went</span> <span class="s1">first,</span> <span class="s1">and</span> <span class="s1">a</span> <span class="s1">few</span> <span class="s1">weeks</span> <span class="s1">later</span> <span class="s8">Yamil</span> <span class="s1">followed, crossing</span> <span class="s1">the</span> <span class="s1">border</span> <span class="s1">separating</span> <span class="s1">Mexico</span> <span class="s1">and</span> <span class="s1">the</span> <span class="s1">United</span> <span class="s1">States and</span> <span class="s1">turning</span> <span class="s1">himself</span> <span class="s1">in</span> <span class="s1">to</span> <span class="s1">immigration</span> <span class="s1">authorities</span> <span class="s1">at</span> <span class="s1">the</span> <span class="s1">gate in</span> <span class="s1">Nogales,</span> <span class="s1">where</span> <span class="s1">he</span> <span class="s1">presented</span> <span class="s1">an</span> <span class="s1">application</span> <span class="s1">for</span> <span class="s1">asylum. That was in</span> <span class="s1">2013.</span></p>
<p class="p9"><span class="s1">Five</span> <span class="s1">sets</span> <span class="s1">of</span> <span class="s1">locked</span> <span class="s1">doors</span> <span class="s1">and</span> <span class="s1">a</span> <span class="s1">tall</span> <span class="s1">fence</span> <span class="s1">separate</span> <span class="s8">Yamil </span><span class="s1">from</span> <span class="s1">life</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">outside.</span> <span class="s1">There</span> <span class="s1">are</span> <span class="s1">four</span> <span class="s1">locked</span> <span class="s1">doors</span> <span class="s1">between the</span> <span class="s1">visiting</span> <span class="s1">room</span> <span class="s1">and</span> <span class="s1">his</span> <span class="s1">cellblock.</span> <span class="s1">Even</span> <span class="s5">so,</span> <span class="s1">he</span> <span class="s1">says</span> <span class="s1">he</span> <span class="s1">is prepared</span> <span class="s1">to</span> <span class="s1">stay</span> <span class="s1">there</span> <span class="s1">for</span> <span class="s1">as</span> <span class="s1">long</span> <span class="s1">as</span> <span class="s1">it</span> <span class="s23">takes.</span></p>
<p><span class="pullquote">&#8220;<span class="s8">For</span> <span class="s1">the</span> <span class="s1">past</span> <span class="s1">30</span> <span class="s1">years, the</span> <span class="s1">CCA—which</span> <span class="s1">changed</span> <span class="s1">its</span> <span class="s1">name</span> <span class="s1">to</span> <span class="s1">CoreCivic</span> <span class="s1">in</span> <span class="s1">October 2016—</span><span class="s1">has</span> <span class="s1">made</span> <span class="s1">millions</span> <span class="s1">in</span> <span class="s1">profits</span> <span class="s1">by</span> <span class="s1">holding</span> <span class="s1">immigrants</span> <span class="s1">in detention</span> <span class="s1">while</span> <span class="s1">they</span> <span class="s1">wait</span> <span class="s1">for</span> <span class="s1">their</span> <span class="s1">cases</span> <span class="s1">to</span> <span class="s1">be</span> <span class="s1">decided</span> <span class="s1">by</span> <span class="s1">a judge.&#8221; </span></span></p>
<p class="p17"><span class="s5">“You</span> <span class="s1">get</span> <span class="s1">used</span> <span class="s1">to</span> <span class="s1">everything</span> <span class="s1">once</span> <span class="s23">you’re</span> <span class="s1">in</span> <span class="s1">here,”</span> <span class="s1">he</span> <span class="s1">says. </span><span class="s5">“You</span> <span class="s1">learn</span> <span class="s1">to</span> <span class="s1">see</span> <span class="s1">things</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">different</span> <span class="s5">way,</span> <span class="s1">to</span> <span class="s1">be</span> <span class="s1">more</span> <span class="s1">tolerant</span> <span class="s1">with</span> <span class="s1">people,</span> <span class="s1">to</span> <span class="s1">be</span> <span class="s1">patient.”</span> <span class="s1">He</span> <span class="s1">flashes</span> <span class="s1">a</span> <span class="s1">smile.</span> <span class="s1">His</span> <span class="s1">face changes</span> <span class="s1">totally</span> <span class="s1">when</span> <span class="s1">he</span> <span class="s1">smiles.</span> <span class="s1">His</span> <span class="s1">eyes</span> <span class="s1">shine</span> <span class="s1">even</span> <span class="s1">brighter; the</span> <span class="s1">lines</span> <span class="s1">that</span> <span class="s1">form</span> <span class="s1">around</span> <span class="s1">his</span> <span class="s1">eyes</span> <span class="s1">give</span> <span class="s1">him</span> <span class="s1">a</span> <span class="s1">warm,</span> <span class="s1">serene expression.</span> <span class="s8">Yamil</span> <span class="s1">has</span> <span class="s1">the</span> <span class="s1">peaceful</span> <span class="s1">look</span> <span class="s1">of</span> <span class="s1">someone</span> <span class="s1">who knows</span> <span class="s1">the</span> <span class="s1">wait</span> <span class="s1">will</span> <span class="s1">be</span> <span class="s1">worth</span> <span class="s1">it.</span></p>
<p>*</p>
<p class="p8"><span class="s1">Eloy</span> <span class="s1">is</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">middle</span> <span class="s1">of</span> <span class="s1">nowhere.</span> <span class="s1">Between</span> <span class="s1">Phoenix</span> <span class="s1">and </span><span class="s23">Tucson,</span> <span class="s1">the</span> <span class="s1">two</span> <span class="s1">biggest</span> <span class="s1">cities</span> <span class="s1">in</span> <span class="s1">Arizona,</span> <span class="s1">are</span> <span class="s1">116</span> <span class="s1">miles</span> <span class="s1">of pure</span> <span class="s1">desert</span> <span class="s1">and</span> <span class="s11">sky.</span> <span class="s1">Eloy</span> <span class="s1">is</span> <span class="s1">right</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">middle.</span> <span class="s1">Every</span> <span class="s1">once in</span> <span class="s1">a</span> <span class="s1">while</span> <span class="s23">you</span> <span class="s1">pass</span> <span class="s1">a</span> <span class="s1">small</span> <span class="s1">mountain</span> <span class="s1">dappled</span> <span class="s1">with</span> <span class="s1">cacti</span> <span class="s1">that </span><span class="s23">makes</span> <span class="s1">it</span> <span class="s1">seem</span> <span class="s1">as</span> <span class="s1">if</span> <span class="s23">you</span> <span class="s1">are</span> <span class="s1">actually</span> <span class="s1">getting</span> <span class="s1">somewhere</span> <span class="s1">as </span><span class="s23">you</span> <span class="s1">drive</span> <span class="s1">along</span> <span class="s1">the</span> <span class="s1">seemingly</span> <span class="s1">endless</span> <span class="s1">Highway</span> <span class="s1">10,</span> <span class="s1">the</span> <span class="s1">road that</span> <span class="s1">runs</span> <span class="s1">from</span> <span class="s1">the</span> <span class="s1">Pacific</span> <span class="s1">coast</span> <span class="s1">in</span> <span class="s1">California</span> <span class="s1">all</span> <span class="s1">the</span> <span class="s1">way</span> <span class="s1">to the</span> <span class="s1">Atlantic</span> <span class="s1">in</span> <span class="s1">Florida.</span> <span class="s1">The</span> <span class="s1">most</span> <span class="s1">visible</span> <span class="s1">landmarks</span> <span class="s1">along the</span> <span class="s1">way</span> <span class="s1">are</span> <span class="s1">signs</span> <span class="s1">for</span> <span class="s1">McDonald’s,</span> <span class="s1">Burger</span> <span class="s1">King,</span> <span class="s1">and</span> <span class="s1">Love gas</span> <span class="s1">stations,</span> <span class="s1">which</span> <span class="s1">appear</span> <span class="s1">every</span> <span class="s1">6</span> <span class="s1">to</span> <span class="s1">12</span> <span class="s1">miles.</span></p>
<p class="p9"><span class="s1">It</span> <span class="s1">is</span> <span class="s1">the</span> <span class="s1">third</span> <span class="s1">Saturday</span> <span class="s1">in</span> <span class="s23">February,</span> <span class="s1">and</span> <span class="s1">tumbleweeds</span> <span class="s1">are buffeted</span> <span class="s1">aimlessly</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">wind.</span> <span class="s1">That</span> <span class="s1">same</span> <span class="s1">desert</span> <span class="s1">wind</span> <span class="s23">makes </span><span class="s1">the</span> <span class="s1">trailers</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">18-wheelers</span> <span class="s1">shimmy</span> <span class="s1">while</span> <span class="s1">their drivers</span> <span class="s1">listen</span> <span class="s1">to</span> <span class="s1">country</span> <span class="s1">music</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">radio</span> <span class="s1">as</span> <span class="s1">they</span> <span class="s1">race down</span> <span class="s1">the</span> <span class="s1">road,</span> <span class="s1">or</span> <span class="s1">tune</span> <span class="s1">into</span> <span class="s1">La</span> <span class="s1">Campesina,</span> <span class="s1">the</span> <span class="s1">station</span> <span class="s1">that plays <i>corridos </i>and ballads known as “regional Mexican” music</span> <span class="s1">here.</span></p>
<p class="p9"><span class="s1">After</span> <span class="s1">taking</span> <span class="s1">the</span> <span class="s1">“Casa</span> <span class="s1">Grande”</span> <span class="s1">exit,</span> <span class="s1">a</span> <span class="s1">left</span> <span class="s1">turn</span> <span class="s1">puts</span> <span class="s1">me on</span> <span class="s1">a</span> <span class="s1">road</span> <span class="s1">that</span> <span class="s1">is</span> <span class="s1">barely</span> <span class="s1">paved</span> <span class="s1">and</span> <span class="s1">covered</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">fine</span> <span class="s1">sandy dust</span> <span class="s1">that</span> <span class="s1">blankets</span> <span class="s1">this</span> <span class="s1">rugged</span> <span class="s1">landscape</span> <span class="s1">where</span> <span class="s1">the</span> <span class="s1">Akimel and</span> <span class="s8">Pee</span> <span class="s8">Posh</span> <span class="s1">tribes</span> <span class="s1">once</span> <span class="s1">lived.</span> <span class="s1">Now</span> <span class="s1">the</span> <span class="s1">Indians</span> <span class="s1">live</span> <span class="s1">on</span> <span class="s1">the Rio</span> <span class="s1">Gila</span> <span class="s1">reservation,</span> <span class="s1">and</span> <span class="s1">the</span> <span class="s1">only</span> <span class="s1">people</span> <span class="s1">out</span> <span class="s1">on</span> <span class="s1">these</span> <span class="s1">dusty roads</span> <span class="s1">fall</span> <span class="s1">into</span> <span class="s1">two</span> <span class="s1">categories:</span> <span class="s1">locals</span> <span class="s1">who</span> <span class="s1">live</span> <span class="s1">on</span> <span class="s1">the</span> <span class="s1">isolated </span><span class="s1">ranches,</span> <span class="s1">and</span> <span class="s1">people</span> <span class="s1">on</span> <span class="s1">their</span> <span class="s1">way</span> <span class="s1">to</span> <span class="s1">the</span> <span class="s1">complex</span> <span class="s1">of</span> <span class="s1">cement buildings</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">heart</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">desert.</span> <span class="s1">The</span> <span class="s1">buildings</span> <span class="s1">are</span> <span class="s1">three correctional</span> <span class="s1">facilities</span> <span class="s1">and</span> <span class="s1">an</span> <span class="s1">immigration</span> <span class="s1">detention</span> <span class="s1">center known</span> <span class="s1">as</span> <span class="s5">Eloy.</span> <span class="s1">In</span> <span class="s1">the</span> <span class="s1">middle</span> <span class="s1">of</span> <span class="s1">nowhere,</span> <span class="s1">these</span> <span class="s1">four</span> <span class="s1">buildings</span> <span class="s1">contain</span> <span class="s1">5,000</span> <span class="s1">lives,</span> <span class="s1">walled</span> <span class="s1">in</span> <span class="s1">by</span> <span class="s1">barbed</span> <span class="s1">wire</span> <span class="s1">and</span> <span class="s1">electrified</span> <span class="s1">fences.</span></p>
<p class="p12"><span class="s1">Eloy</span> <span class="s1">is</span> <span class="s1">one</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">six</span> <span class="s1">detention</span> <span class="s1">centers</span> <span class="s1">in</span> <span class="s1">Arizona</span> <span class="s1">operated</span> <span class="s1">by</span> <span class="s1">the</span> <span class="s1">Corrections</span> <span class="s1">Corporation</span> <span class="s1">of</span> <span class="s1">America</span> <span class="s1">(CCA),</span> <span class="s1">the private</span> <span class="s1">company</span> <span class="s1">that</span> <span class="s1">manages</span> <span class="s1">most</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">prisons</span> <span class="s1">under subcontract</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">United</span> <span class="s1">States.</span> <span class="s1">Eloy</span> <span class="s1">has</span> <span class="s1">1,596</span> <span class="s1">beds,</span> <span class="s1">and</span> <span class="s1">is filled</span> <span class="s1">with</span> <span class="s1">men</span> <span class="s1">and</span> <span class="s1">women</span> <span class="s1">accused</span> <span class="s1">of</span> <span class="s1">being</span> <span class="s1">on</span> <span class="s1">this</span> <span class="s1">side</span> <span class="s1">of the</span> <span class="s1">border</span> <span class="s1">without</span> <span class="s1">a</span> <span class="s1">piece</span> <span class="s1">of</span> <span class="s1">paper.</span> <span class="s8">For</span> <span class="s1">the</span> <span class="s1">past</span> <span class="s1">30</span> <span class="s1">years, the</span> <span class="s1">CCA—which</span> <span class="s1">changed</span> <span class="s1">its</span> <span class="s1">name</span> <span class="s1">to</span> <span class="s1">CoreCivic</span> <span class="s1">in</span> <span class="s1">October 2016—</span><span class="s1">has</span> <span class="s1">made</span> <span class="s1">millions</span> <span class="s1">in</span> <span class="s1">profits</span> <span class="s1">by</span> <span class="s1">holding</span> <span class="s1">immigrants</span> <span class="s1">in detention</span> <span class="s1">while</span> <span class="s1">they</span> <span class="s1">wait</span> <span class="s1">for</span> <span class="s1">their</span> <span class="s1">cases</span> <span class="s1">to</span> <span class="s1">be</span> <span class="s1">decided</span> <span class="s1">by</span> <span class="s1">a judge.</span> <span class="s8">Yamil</span> <span class="s1">is</span> <span class="s1">one</span> <span class="s1">of</span> <span class="s1">these</span> <span class="s1">immigrants.</span></p>
<p class="p12"><span class="s1">When</span> <span class="s8">Yamil</span> <span class="s1">first</span> <span class="s23">got</span> <span class="s1">to</span> <span class="s5">Eloy,</span> <span class="s1">he</span> <span class="s1">knew</span> <span class="s1">what</span> <span class="s1">he</span> <span class="s1">was</span> <span class="s1">in</span> <span class="s1">for: six</span> <span class="s1">weeks</span> <span class="s1">earlier,</span> <span class="s1">his</span> <span class="s1">wife,</span> <span class="s1">Claudia,</span> <span class="s1">had</span> <span class="s1">been</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">same place.</span> <span class="s1">I</span> <span class="s1">hear</span> <span class="s1">two</span> <span class="s1">versions</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">story:</span> <span class="s1">one</span> <span class="s1">from</span> <span class="s1">Claudia</span> <span class="s1">in Kansas,</span> <span class="s1">where</span> <span class="s1">she</span> <span class="s1">returned</span> <span class="s1">after</span> <span class="s1">a</span> <span class="s1">judge</span> <span class="s1">released</span> <span class="s1">her</span> <span class="s1">while her</span> <span class="s1">asylum</span> <span class="s1">case</span> <span class="s1">was</span> <span class="s1">being</span> <span class="s1">decided,</span> <span class="s1">and</span> <span class="s8">Yamil’s</span> <span class="s1">version</span> <span class="s1">in the</span> <span class="s1">visiting</span> <span class="s1">room</span> <span class="s1">in</span> <span class="s5">Eloy.</span> <span class="s1">Each</span> <span class="s1">one</span> <span class="s1">shares</span> <span class="s1">details</span> <span class="s1">of</span> <span class="s1">their lives</span> <span class="s1">together</span> <span class="s1">with</span> <span class="s1">me,</span> <span class="s1">precious</span> <span class="s1">memories</span> <span class="s1">they</span> <span class="s1">cherish during</span> <span class="s1">these</span> <span class="s1">long</span> <span class="s1">months</span> <span class="s1">of</span> <span class="s1">separation.</span></p>
<p class="p9"><span class="s1">Claudia’s</span> <span class="s1">family</span> <span class="s1">moved</span> <span class="s1">to</span> <span class="s1">Durango</span> <span class="s1">from</span> <span class="s1">Tijuana</span> <span class="s1">when she</span> <span class="s1">was</span> <span class="s1">ten</span> <span class="s1">years</span> <span class="s1">old.</span> <span class="s1">They</span> <span class="s1">lived</span> <span class="s1">there</span> <span class="s1">for</span> <span class="s1">three</span> <span class="s1">years</span> <span class="s1">until her</span> <span class="s1">father</span> <span class="s1">was</span> <span class="s1">murdered,</span> <span class="s1">forcing</span> <span class="s1">the</span> <span class="s1">family</span> <span class="s1">to</span> <span class="s1">flee</span> <span class="s23">Mexico. </span><span class="s1">Claudia,</span> <span class="s1">her</span> <span class="s1">three</span> <span class="s1">sisters,</span> <span class="s1">and</span> <span class="s1">her</span> <span class="s1">mother</span> <span class="s1">started</span> <span class="s1">their</span> <span class="s1">lives over</span> <span class="s1">in</span> <span class="s1">Wichita,</span> <span class="s1">Kansas.</span> <span class="s1">By</span> <span class="s1">a</span> <span class="s1">coincidence</span> <span class="s1">that</span> <span class="s1">some</span> <span class="s1">people might</span> <span class="s1">call</span> <span class="s23">destiny,</span> <span class="s8">Yamil,</span> <span class="s1">also</span> <span class="s1">from</span> <span class="s23">Durango,</span> <span class="s1">moved</span> <span class="s1">there too</span> <span class="s1">when</span> <span class="s1">he</span> <span class="s1">was</span> <span class="s1">19</span> <span class="s1">after</span> <span class="s1">deciding</span> <span class="s1">to</span> <span class="s1">migrate</span> <span class="s1">north.</span></p>
<p>&lt;!&#8211;nextpage&#8211;&gt;</p>
<p class="p8"><span class="s8">Yamil</span> <span class="s1">and</span> <span class="s1">Claudia</span> <span class="s1">met</span> <span class="s1">at</span> <span class="s1">a</span> <span class="s1">dance</span> <span class="s1">in</span> <span class="s1">Wichita</span> <span class="s1">in</span> <span class="s1">September 1998.</span> <span class="s1">They</span> <span class="s23">got</span> <span class="s1">married</span> <span class="s1">four</span> <span class="s1">months</span> <span class="s1">later,</span> <span class="s1">and</span> <span class="s1">their</span> <span class="s1">son</span> <span class="s1">was born</span> <span class="s1">in</span> <span class="s1">2000.</span> <span class="s1">Claudia</span> <span class="s1">started</span> <span class="s1">baking</span> <span class="s1">and</span> <span class="s1">selling</span> <span class="s23">cakes</span> <span class="s1">and volunteering</span> <span class="s1">in</span> <span class="s1">his</span> <span class="s1">son’s</span> <span class="s1">school,</span> <span class="s1">while</span> <span class="s8">Yamil</span> <span class="s23">worked</span> <span class="s1">as</span> <span class="s1">a painter</span> <span class="s1">and</span> <span class="s1">played</span> <span class="s1">soccer</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">semi-professional</span> <span class="s1">league.</span></p>
<p class="p9"><span class="s1">The</span> <span class="s1">life</span> <span class="s1">they</span> <span class="s1">built</span> <span class="s1">together</span> <span class="s1">came</span> <span class="s1">crashing</span> <span class="s1">down</span> <span class="s1">in</span> <span class="s1">2005. One</span> <span class="s5">day,</span> <span class="s1">as</span> <span class="s1">he</span> <span class="s1">was</span> <span class="s1">driving</span> <span class="s1">home,</span> <span class="s8">Yamil</span> <span class="s1">was</span> <span class="s1">pulled</span> <span class="s1">over</span> <span class="s1">for a</span> <span class="s1">minor</span> <span class="s1">traffic</span> <span class="s1">violation.</span> <span class="s1">When</span> <span class="s1">the</span> <span class="s1">police</span> <span class="s1">officer</span> <span class="s23">asked</span> <span class="s1">to</span> <span class="s1">see his</span> <span class="s1">identification,</span> <span class="s1">the</span> <span class="s1">authorities</span> <span class="s1">discovered</span> <span class="s1">that</span> <span class="s1">the</span> <span class="s1">document</span> <span class="s8">Yamil</span> <span class="s1">presented</span> <span class="s1">was</span> <span class="s1">false.</span> <span class="s1">Even</span> <span class="s1">though</span> <span class="s1">his</span> <span class="s1">son</span> <span class="s1">is</span> <span class="s1">a </span><span class="s5">US</span> <span class="s1">citizen,</span> <span class="s1">neither</span> <span class="s1">he</span> <span class="s1">nor</span> <span class="s1">Claudia</span> <span class="s1">had</span> <span class="s1">been</span> <span class="s1">able</span> <span class="s1">to</span> <span class="s1">legalize their</span> <span class="s1">status,</span> <span class="s1">and</span> <span class="s8">Yamil</span> <span class="s1">was</span> <span class="s1">deported.</span> <span class="s1">Then</span> <span class="s1">Claudia</span> <span class="s1">had</span> <span class="s1">to </span><span class="s23">make</span> <span class="s1">a</span> <span class="s1">hard</span> <span class="s1">choice:</span> <span class="s1">stay</span> <span class="s1">in</span> <span class="s1">Wichita,</span> <span class="s1">in</span> <span class="s1">her</span> <span class="s1">home</span> <span class="s1">with</span> <span class="s1">her son,</span> <span class="s1">or</span> <span class="s8">go</span> <span class="s1">to</span> <span class="s1">Mexico</span> <span class="s1">so</span> <span class="s1">the</span> <span class="s1">three</span> <span class="s1">of</span> <span class="s1">them</span> <span class="s1">could</span> <span class="s1">be</span> <span class="s1">together. In 2006, she and </span><span class="s8">Yamil </span><span class="s23">Jr. </span><span class="s1">went to join her husband in </span><span class="s23">Torreón,</span> <span class="s23">Mexico,</span> <span class="s1">where</span> <span class="s1">his</span> <span class="s1">family</span> <span class="s1">was</span> <span class="s1">then</span> <span class="s1">living.</span></p>
<p><span class="pullquote">&#8220;<span class="s35">We</span> <span class="s1">have</span> <span class="s1">been</span> <span class="s1">talking</span> <span class="s1">for</span> <span class="s1">a half</span> <span class="s1">hour,</span> <span class="s1">and</span> <span class="s1">this</span> <span class="s1">is</span> <span class="s1">the</span> <span class="s1">only</span> <span class="s1">point</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">conversation</span> <span class="s1">where a</span> <span class="s1">shadow</span> <span class="s1">passes</span> <span class="s1">over</span> <span class="s1">his</span> <span class="s1">face.</span> <span class="s1">He</span> <span class="s1">doesn’t</span> <span class="s1">seem</span> <span class="s1">bitter,</span> <span class="s1">but this</span> <span class="s1">is</span> <span class="s1">clearly</span> <span class="s1">something</span> <span class="s1">he</span> <span class="s1">can’t</span> <span class="s1">forget.&#8221; </span></span></p>
<p class="p12"><span class="s1">The</span> <span class="s1">culture</span> <span class="s1">shock</span> <span class="s1">they</span> <span class="s1">had</span> <span class="s1">both</span> <span class="s1">experienced</span> <span class="s1">as</span> <span class="s1">arrivals to</span> <span class="s1">the</span> <span class="s1">United</span> <span class="s1">States</span> <span class="s1">took</span> <span class="s1">hold</span> <span class="s1">once</span> <span class="s1">again.</span> <span class="s1">Claudia</span> <span class="s1">and</span> <span class="s1">her husband</span> <span class="s1">tried</span> <span class="s1">to</span> <span class="s1">adapt</span> <span class="s1">to</span> <span class="s1">a</span> <span class="s1">way</span> <span class="s1">of</span> <span class="s1">life</span> <span class="s1">that</span> <span class="s1">was</span> <span class="s1">no</span> <span class="s1">longer theirs,</span> <span class="s1">while</span> <span class="s1">their</span> <span class="s15">son found himself</span> <span class="s1">in</span> <span class="s15">a completely unknown </span><span class="s1">world.</span> <span class="s1">The</span> <span class="s1">boy</span> <span class="s1">started</span> <span class="s1">having</span> <span class="s1">problems</span> <span class="s1">in</span> <span class="s1">school,</span> <span class="s1">and</span> <span class="s1">was bullied</span> <span class="s1">for</span> <span class="s1">being</span> <span class="s1">an</span> <span class="s1">American.</span> <span class="s1">Claudia</span> <span class="s1">and</span> <span class="s8">Yamil</span> <span class="s1">could</span> <span class="s1">not find</span> <span class="s1">work,</span> <span class="s1">and</span> <span class="s1">the</span> <span class="s1">violence</span> <span class="s1">that</span> <span class="s1">roiled</span> <span class="s1">the</span> <span class="s1">country</span> <span class="s1">during Felipe</span> <span class="s1">Calderón’s</span> <span class="s1">six-year</span> <span class="s1">presidential</span> <span class="s1">term</span> <span class="s1">started</span> <span class="s1">flaring up</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">area.</span> <span class="s1">Gun</span> <span class="s1">battles</span> <span class="s1">and</span> <span class="s1">killings</span> <span class="s1">became</span> <span class="s1">a</span> <span class="s1">part</span> <span class="s1">of everyday</span> <span class="s1">life:</span> <span class="s1">one</span> <span class="s1">day</span> <span class="s1">Claudia</span> <span class="s1">and</span> <span class="s8">Yamil</span> <span class="s23">Jr.</span> <span class="s1">saw</span> <span class="s1">two</span> <span class="s1">bodies hanging</span> <span class="s1">from</span> <span class="s1">a</span> <span class="s1">bridge.</span> <span class="s1">Then</span> <span class="s1">extortion</span> <span class="s1">became</span> <span class="s1">commonplace.</span> <span class="s1">And</span> <span class="s1">one</span> <span class="s5">day,</span> <span class="s1">it</span> <span class="s1">was</span> <span class="s1">their</span> <span class="s1">turn.</span></p>
<p class="p9"><span class="s1">“I</span> <span class="s1">will</span> <span class="s1">never</span> <span class="s1">forget</span> <span class="s1">it,</span> <span class="s1">it</span> <span class="s1">was</span> <span class="s1">January</span> <span class="s1">26,</span> <span class="s1">2012,</span> <span class="s1">my</span> <span class="s1">son’s </span><span class="s23">birthday,”</span> <span class="s1">Claudia</span> <span class="s1">recalls</span> <span class="s23">angrily.</span> <span class="s1">She</span> <span class="s1">tells</span> <span class="s1">me</span> <span class="s1">the</span> <span class="s1">whole story</span> <span class="s1">over</span> <span class="s1">the</span> <span class="s1">phone.</span> <span class="s28">“We</span> <span class="s1">were</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">very</span> <span class="s1">difficult</span> <span class="s1">financial </span><span class="s1">situation.</span> <span class="s1">I</span> <span class="s1">was</span> <span class="s1">teaching</span> <span class="s1">classes</span> <span class="s1">at</span> <span class="s1">night</span> <span class="s1">at</span> <span class="s1">the</span> <span class="s1">university</span> <span class="s1">and </span><span class="s8">Yamil</span> <span class="s1">ran</span> <span class="s1">a</span> <span class="s1">little</span> <span class="s1">hamburger</span> <span class="s1">place.”</span> <span class="s1">The</span> <span class="s1">family</span> <span class="s1">had</span> <span class="s1">recently purchased</span> <span class="s1">a</span> <span class="s1">used</span> <span class="s1">truck.</span> <span class="s1">That</span> <span class="s1">day</span> <span class="s1">two</span> <span class="s1">men</span> <span class="s1">approached</span> <span class="s1">the couple</span> <span class="s1">and</span> <span class="s1">insisted</span> <span class="s1">the</span> <span class="s1">truck</span> <span class="s1">had</span> <span class="s1">been</span> <span class="s1">reported</span> <span class="s1">stolen,</span> <span class="s1">and that</span> <span class="s1">they</span> <span class="s1">needed</span> <span class="s1">to</span> <span class="s1">confiscate</span> <span class="s1">it</span> <span class="s1">and</span> <span class="s23">take</span> <span class="s8">Yamil</span> <span class="s1">with</span> <span class="s1">them.</span> <span class="s1">A few hours later the family </span><span class="s23">got </span><span class="s1">a phone call demanding ransom</span> <span class="s1">for</span> <span class="s8">Yamil’s</span> <span class="s1">release.</span> <span class="s1">A</span> <span class="s1">cousin</span> <span class="s1">lent</span> <span class="s1">them</span> <span class="s1">the</span> <span class="s8">money, </span><span class="s1">and</span> <span class="s1">he</span> <span class="s1">was</span> <span class="s1">set</span> <span class="s1">free.</span> <span class="s1">But</span> <span class="s1">a</span> <span class="s1">few</span> <span class="s1">weeks</span> <span class="s1">later,</span> <span class="s1">two</span> <span class="s1">other</span> <span class="s1">men pulled</span> <span class="s1">him</span> <span class="s1">over</span> <span class="s1">while</span> <span class="s1">he</span> <span class="s1">was</span> <span class="s1">driving</span> <span class="s1">and</span> <span class="s1">demanded</span> <span class="s1">money before</span> <span class="s1">they</span> <span class="s1">would</span> <span class="s1">let</span> <span class="s1">him</span> <span class="s23">go;</span> <span class="s1">then</span> <span class="s1">one</span> <span class="s5">day,</span> <span class="s1">armed</span> <span class="s1">gunmen took the</span> <span class="s1">truck.</span></p>
<p class="p12"><span class="s8">“After</span> <span class="s1">that,</span> <span class="s1">for</span> <span class="s1">three</span> <span class="s1">days,</span> <span class="s1">they</span> <span class="s1">would</span> <span class="s1">come</span> <span class="s1">by</span> <span class="s1">and</span> <span class="s1">check out</span> <span class="s1">my</span> <span class="s1">business,”</span> <span class="s8">Yamil</span> <span class="s1">tells</span> <span class="s1">me,</span> <span class="s1">his</span> <span class="s1">arms</span> <span class="s1">resting</span> <span class="s1">on</span> <span class="s1">the table</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">visiting</span> <span class="s1">room</span> <span class="s1">at</span> <span class="s5">Eloy.</span> <span class="s35">We</span> <span class="s1">have</span> <span class="s1">been</span> <span class="s1">talking</span> <span class="s1">for</span> <span class="s1">a half</span> <span class="s1">hour,</span> <span class="s1">and</span> <span class="s1">this</span> <span class="s1">is</span> <span class="s1">the</span> <span class="s1">only</span> <span class="s1">point</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">conversation</span> <span class="s1">where a</span> <span class="s1">shadow</span> <span class="s1">passes</span> <span class="s1">over</span> <span class="s1">his</span> <span class="s1">face.</span> <span class="s1">He</span> <span class="s1">doesn’t</span> <span class="s1">seem</span> <span class="s1">bitter,</span> <span class="s1">but this</span> <span class="s1">is</span> <span class="s1">clearly</span> <span class="s1">something</span> <span class="s1">he</span> <span class="s1">can’t</span> <span class="s1">forget.</span> <span class="s1">“I</span> <span class="s1">had</span> <span class="s1">to</span> <span class="s1">shut</span> <span class="s1">it down.”</span></p>
<p class="p12"><span class="s1">A</span> <span class="s1">few</span> <span class="s1">months</span> <span class="s1">later,</span> <span class="s1">the</span> <span class="s1">couple</span> <span class="s1">went</span> <span class="s1">to</span> <span class="s1">the</span> <span class="s1">municipal offices</span> <span class="s1">to</span> <span class="s1">file</span> <span class="s1">a</span> <span class="s1">complaint:</span> <span class="s1">in</span> <span class="s1">an</span> <span class="s1">extreme</span> <span class="s1">act</span> <span class="s1">of</span> <span class="s1">bullying,</span> <span class="s1">their son</span> <span class="s1">had</span> <span class="s1">been</span> <span class="s1">beaten</span> <span class="s1">up</span> <span class="s1">by</span> <span class="s1">six</span> <span class="s1">other</span> <span class="s1">boys,</span> <span class="s1">who</span> <span class="s1">called</span> <span class="s1">him “gringo”</span> <span class="s1">and</span> <span class="s1">“pocho.”</span> <span class="s1">As</span> <span class="s8">Yamil</span> <span class="s1">gave</span> <span class="s1">his</span> <span class="s23">testimony,</span> <span class="s1">he recognized</span> <span class="s1">one</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">police</span> <span class="s1">officers.</span> <span class="s1">It</span> <span class="s1">was</span> <span class="s1">one</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">men who</span> <span class="s1">had</span> <span class="s1">stolen</span> <span class="s1">his</span> <span class="s1">truck.</span></p>
<p class="p9"><span class="s1">In</span> <span class="s8">July</span> <span class="s23">2013,</span> <span class="s23">Claudia</span> <span class="s1">and</span> <span class="s1">her</span> <span class="s1">son</span> <span class="s23">joined</span> <span class="s1">a</span> <span class="s1">group</span> <span class="s1">of</span> <span class="s8">young </span><span class="s23">adults</span> <span class="s8">who</span> <span class="s1">had</span> <span class="s23">also</span> <span class="s23">grown</span> <span class="s1">up</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s23">United</span> <span class="s8">States,</span> <span class="s1">returned</span> <span class="s23">to Mexico</span> <span class="s1">for</span> <span class="s1">one</span> <span class="s23">reason</span> <span class="s1">or</span> <span class="s8">another,</span> <span class="s1">and</span> <span class="s8">now</span> <span class="s23">wanted</span> <span class="s1">to</span> <span class="s5">go</span> <span class="s23">back </span><span class="s1">to</span> <span class="s1">the</span> <span class="s23">country</span> <span class="s23">they</span> <span class="s23">considered</span> <span class="s23">theirs.</span> <span class="s23">They</span> <span class="s23">passed</span> <span class="s23">through </span><span class="s1">the</span> <span class="s1">turnstile</span> <span class="s1">at</span> <span class="s1">the</span> <span class="s23">border</span> <span class="s23">crossing</span> <span class="s23">into</span> <span class="s1">the</span> <span class="s23">United</span> <span class="s8">States,</span> <span class="s23">and requested</span> <span class="s23">political</span> <span class="s23">asylum.</span> <span class="s1">A</span> <span class="s1">few</span> <span class="s8">weeks</span> <span class="s8">later,</span> <span class="s5">Yamil</span> <span class="s23">made</span> <span class="s23">the same</span> <span class="s23">trip</span> <span class="s23">with</span> <span class="s23">another</span> <span class="s8">group.</span> <span class="s8">Given</span> <span class="s23">that</span> <span class="s1">it</span> <span class="s1">is</span> <span class="s1">up</span> <span class="s1">to</span> <span class="s1">a</span> <span class="s8">judge</span><span class="s5">’s </span><span class="s23">discretion</span> <span class="s8">whether</span> <span class="s1">to</span> <span class="s23">release</span> <span class="s1">the</span> <span class="s23">asylum</span> <span class="s23">petitioner</span> <span class="s1">on</span> <span class="s23">their </span><span class="s8">own</span> <span class="s23">recognizance</span> <span class="s1">or</span> <span class="s23">hold</span> <span class="s23">them</span> <span class="s1">in</span> <span class="s23">detention,</span> <span class="s23">that</span> <span class="s23">decision varies</span> <span class="s23">case</span> <span class="s8">by</span> <span class="s23">case.</span> <span class="s23">Claudia</span> <span class="s1">and</span> <span class="s23">their</span> <span class="s1">son</span> <span class="s23">were</span> <span class="s23">released,</span> <span class="s23">but </span><span class="s5">Yamil</span> <span class="s1">was</span> <span class="s23">not.</span> <span class="s1">And</span> <span class="s8">even</span> <span class="s23">though</span> <span class="s1">he</span> <span class="s23">could</span> <span class="s8">voluntarily</span> <span class="s1">return to</span> <span class="s23">Mexico</span> <span class="s1">at</span> <span class="s1">any</span> <span class="s23">time,</span> <span class="s1">he</span> <span class="s23">chooses</span> <span class="s1">to</span> <span class="s23">stay</span> <span class="s1">in</span> <span class="s23">prison.</span></p>
<p class="p12"><span class="s8">Yamil</span> <span class="s1">worries</span> <span class="s1">about</span> <span class="s1">his</span> <span class="s1">case.</span> <span class="s1">Other</span> <span class="s1">detainees</span> <span class="s1">have</span> <span class="s1">been released</span> <span class="s1">on</span> <span class="s1">their</span> <span class="s1">own</span> <span class="s1">recognizance,</span> <span class="s1">but</span> <span class="s1">the</span> <span class="s1">lawyer</span> <span class="s1">handling his</span> <span class="s1">case</span> <span class="s1">is</span> <span class="s1">not</span> <span class="s1">optimistic,</span> <span class="s1">he</span> <span class="s1">tells</span> <span class="s1">me.</span> <span class="s1">Still,</span> <span class="s1">he</span> <span class="s1">tries</span> <span class="s1">not</span> <span class="s1">to despair.</span> <span class="s1">March</span> <span class="s1">30th</span> <span class="s1">will</span> <span class="s1">be</span> <span class="s1">the</span> <span class="s1">first</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">series</span> <span class="s1">of</span> <span class="s1">appearances before</span> <span class="s1">a</span> <span class="s1">judge.</span> <span class="s1">Claudia</span> <span class="s1">and</span> <span class="s1">his</span> <span class="s1">son</span> <span class="s1">will</span> <span class="s1">come</span> <span class="s1">to</span> <span class="s1">accompany him,</span> <span class="s1">he</span> <span class="s1">tells</span> <span class="s1">me</span> <span class="s1">with</span> <span class="s1">the</span> <span class="s1">same</span> <span class="s1">unguarded</span> <span class="s1">emotion</span> <span class="s1">he</span> <span class="s1">reveals whenever</span> <span class="s1">he</span> <span class="s1">talks</span> <span class="s1">about</span> <span class="s1">his</span> <span class="s1">family:</span> <span class="s1">the</span> <span class="s1">time</span> <span class="s1">when</span> <span class="s1">he</span> <span class="s1">and Claudia</span> <span class="s1">were</span> <span class="s1">dating</span> <span class="s1">and</span> <span class="s23">got</span> <span class="s1">caught</span> <span class="s1">in</span> <span class="s1">the</span> <span class="s1">rain;</span> <span class="s1">the</span> <span class="s1">time when the family traveled throughout the United States</span> <span class="s1">for </span><span class="s8">Yamil’s</span> <span class="s1">soccer</span> <span class="s1">games.</span> <span class="s15">It’s</span> <span class="s1">only</span> <span class="s1">when</span> <span class="s1">he</span> <span class="s1">tells</span> <span class="s1">me</span> <span class="s1">about</span> <span class="s1">his last</span> <span class="s1">Christmas</span> <span class="s1">that</span> <span class="s1">a</span> <span class="s1">lump</span> <span class="s1">rises</span> <span class="s1">in</span> <span class="s1">his</span> <span class="s1">throat,</span> <span class="s1">and</span> <span class="s1">he</span> <span class="s1">can’t continue.</span> <span class="s28">Two</span> <span class="s1">seemingly</span> <span class="s1">endless</span> <span class="s1">minutes</span> <span class="s1">tick</span> <span class="s28">by.</span></p>
<p class="p12"><span class="s1">“When</span> <span class="s1">I</span> <span class="s1">talk</span> <span class="s1">with</span> <span class="s1">them,</span> <span class="s1">I</span> <span class="s1">know</span> <span class="s15">we’re</span> <span class="s1">doing</span> <span class="s1">the</span> <span class="s1">right thing,”</span> <span class="s1">he</span> <span class="s1">says.</span> <span class="s1">“My</span> <span class="s1">son</span> <span class="s1">says</span> <span class="s1">he</span> <span class="s1">misses</span> <span class="s1">me,</span> <span class="s1">and</span> <span class="s1">I</span> <span class="s1">tell</span> <span class="s1">him</span> <span class="s1">to stay</span> <span class="s1">strong.</span> <span class="s1">Now</span> <span class="s15">he’s</span> <span class="s1">playing</span> <span class="s1">soccer</span> <span class="s1">at</span> <span class="s1">school.</span> <span class="s1">They’re going</span> <span class="s1">to</span> <span class="s1">have</span> <span class="s1">a</span> <span class="s1">tournament,</span> <span class="s1">and</span> <span class="s15">he’s</span> <span class="s1">the</span> <span class="s1">captain</span> <span class="s1">of</span> <span class="s1">the team.”</span> <span class="s1">He</span> <span class="s1">glows</span> <span class="s1">with</span> <span class="s1">pride.</span> <span class="s8">“And</span> <span class="s1">I</span> <span class="s1">feel</span> <span class="s1">fine</span> <span class="s1">about</span> <span class="s1">Claudia. I</span> <span class="s1">sent</span> <span class="s1">her</span> <span class="s1">a</span> <span class="s1">picture</span> <span class="s1">of</span> <span class="s1">myself</span> <span class="s1">a</span> <span class="s1">little</span> <span class="s1">while</span> <span class="s5">ago,</span> <span class="s1">so</span> <span class="s1">she</span> <span class="s1">could see</span> <span class="s1">that</span> <span class="s1">I’m</span> <span class="s5">okay,</span> <span class="s1">I’m</span> <span class="s1">in</span> <span class="s1">good</span> <span class="s1">shape.</span> <span class="s1">So</span> <span class="s15">she’ll</span> <span class="s1">see</span> <span class="s1">I’m</span> <span class="s1">worth the</span> <span class="s1">wait,”</span> <span class="s1">he</span> <span class="s1">says</span> <span class="s1">with</span> <span class="s1">a</span> <span class="s1">playful</span> <span class="s1">laugh.</span></p>
<p class="p9"><span class="s1">When</span> <span class="s1">evening</span> <span class="s1">comes</span> <span class="s1">in</span> <span class="s1">this</span> <span class="s1">part</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">Arizona</span> <span class="s1">desert, twilight</span> <span class="s1">paints</span> <span class="s1">the</span> <span class="s23">sky</span> <span class="s1">in</span> <span class="s1">brilliant</span> <span class="s1">oranges,</span> <span class="s1">magentas,</span> <span class="s1">and violets,</span> <span class="s1">warming</span> <span class="s1">the</span> <span class="s1">clouds.</span> <span class="s1">The</span> <span class="s1">light</span> <span class="s1">kisses</span> <span class="s1">the</span> <span class="s1">golden,</span> <span class="s1">arid land,</span> <span class="s1">in</span> <span class="s1">a</span> <span class="s1">gorgeous,</span> <span class="s1">wide-open</span> <span class="s1">panorama</span> <span class="s1">of</span> <span class="s1">light</span> <span class="s1">and</span> <span class="s1">freedom.</span> <span class="s1">But</span> <span class="s1">from</span> <span class="s1">the</span> <span class="s1">concrete</span> <span class="s1">buildings</span> <span class="s1">in</span> <span class="s5">Eloy,</span> <span class="s1">the</span> <span class="s1">detainees can</span> <span class="s1">only</span> <span class="s1">catch</span> <span class="s1">a</span> <span class="s1">glimpse</span> <span class="s1">of</span> <span class="s1">this</span> <span class="s1">spectacular</span> <span class="s1">sunset</span> <span class="s1">through </span><span class="s1">the</span> <span class="s1">narrow</span> <span class="s1">windows</span> <span class="s1">facing</span> <span class="s1">west.</span> <span class="s1">In</span> <span class="s5">Eloy,</span> <span class="s1">the</span> <span class="s1">boundless freedom</span> <span class="s1">of</span> <span class="s1">the</span> <span class="s1">American</span> <span class="s1">Dream</span> <span class="s1">barely</span> <span class="s1">filters</span> <span class="s1">through</span> <span class="s1">the bars.</span></p>
<p style="text-align: center;">__________________________________</p>
<p><img data-attachment-id="96976" data-permalink="https://lithub.com/inside-the-billion-dollar-business-of-detaining-immigrants/we-built-the-wall/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall.jpg" data-orig-size="800,1217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="We Built the Wall" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall-197x300.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall-673x1024.jpg" class="aligncenter size-medium wp-image-96976" src="https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall-197x300.jpg" alt="We Built the Wall Eileen Truax" width="197" height="300" srcset="https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall-197x300.jpg 197w, https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall-768x1168.jpg 768w, https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall-673x1024.jpg 673w, https://s26162.pcdn.co/wp-content/uploads/2018/06/We-Built-the-Wall.jpg 800w" sizes="(max-width: 197px) 100vw, 197px" /></p>
<p style="text-align: center;"><em>From </em><a href="https://www.versobooks.com/books/2606-we-built-the-wall" target="_blank" rel="noopener" class="external">We Built the Wall</a><em>. </em><em>Used with permission of Verso. Copyright © 2018 by Eileen Truax.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"><!-- --></span></span>
										
																				
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/asylum/" rel="tag">asylum</a><a href="https://lithub.com/tag/detention-centers/" rel="tag">detention centers</a><a href="https://lithub.com/tag/eileen-truax/" rel="tag">Eileen Truax</a><a href="https://lithub.com/tag/eloy-detention-center/" rel="tag">Eloy Detention Center</a><a href="https://lithub.com/tag/immigration/" rel="tag">Immigration</a><a href="https://lithub.com/tag/partners/" rel="tag">partners</a><a href="https://lithub.com/tag/verso/" rel="tag">Verso</a><a href="https://lithub.com/tag/we-built-the-wall/" rel="tag">We Built the Wall</a></div>										
																				
										<br class="clear"/><hr/>
										
								    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-96975" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&t=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants&url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&title=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&t=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F&title=Inside%20the%20Billion-Dollar%20Business%20of%20Detaining%20Immigrants" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>										
									</div>
									
								</div>
								<br class="clear"/>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div id="about_the_author">
										<div class="gravatar"><a href="https://lithub.com/author/eileentruax/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/06/etruax-100x100.jpg" width="100" height="100" alt="Eileen Truax" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
										<div class="description author withsidebar">
											<h6><a href="https://lithub.com/author/eileentruax/"> </a></h6>
											Originally from Mexico, Eileen Truax is a journalist and immigrant currently living in Los Angeles. She is the author of <em>Dreamers: An Immigrant Generation’s Fight For Their American Dream.</em>																					</div>
									</div><br class="clear"/><br/>
								</div>
								<br class="clear"/>
						</div>
												<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
															</div>
						</div>
						<br/><br/><br/><br/><hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Previous Article</h6>
						      			<strong><a href="https://lithub.com/trespassing-at-ernest-hemingways-house/">Trespassing at Ernest Hemingway's House</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Next Article</h6>
						      			<strong><a href="https://lithub.com/holden-caulfield-egotistical-whiner-or-melancholy-boy-genius/">Holden Caulfield: Egotistical Whiner or Melancholy Boy Genius?</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
		
								<br class="clear"/>
																								<!-- COMMENT FORM -->
								
<div id="disqus_thread"></div>
																<br class="clear"/><br/>
							</div>
						</div>
						
					</div>
				</div>
					<div class="sidebar_wrapper post">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Get The Lithub Daily</h2>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37652 mc4wp-form-basic" method="post" data-id="37652" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<label for="mc4wp_email"><strong>Subscribe</strong> to the Lithub Daily</label>
	<div class="description">
	<div id="line1">Get Lithub Daily in your Inbox:</div><div id="line2">The literary Internet’s most important stories, every day.</div>
	</div>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email" required />
	<input id="submit" type="submit" value="Submit" />
	<input id="subscribe" type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1530616466" /><input type="hidden" name="_mc4wp_form_id" value="37652" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="custom_ads-2" class="widget Custom_Ads"><!-- /76722702/new_sidebar_above_fold -->
<div id='div-gpt-ad-1482941823113-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-1'); });
</script>
</div></li>
<li id="custom_popular_posts-7" class="widget Custom_Popular_Posts"><h2 class="widgettitle">Popular Posts</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://lithub.com/six-books-for-armchair-travelers/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/airplane-726x400.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/six-books-for-armchair-travelers/">Six Books for Armchair Travelers</a></strong><span class="post_attribute full">May 10, 2018<div class="post_comment_count"><a href="https://lithub.com/six-books-for-armchair-travelers/" title="Six Books for Armchair Travelers"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/the-truth-of-ray-bradburys-prophetic-vision/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/Sam-Weber-f51-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/the-truth-of-ray-bradburys-prophetic-vision/">The Truth of Ray Bradbury's Prophetic Vision</a></strong><span class="post_attribute center">May 18, 2018 by <a href="https://lithub.com/author/michaelmoorcock/">Michael Moorcock</a><div class="post_comment_count"><a href="https://lithub.com/the-truth-of-ray-bradburys-prophetic-vision/" title="The Truth of Ray Bradbury's Prophetic Vision"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/literary-classics-retold-as-two-panel-comics/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/Proust-comic-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/literary-classics-retold-as-two-panel-comics/">Literary Classics Retold As Two-Panel Comics</a></strong><span class="post_attribute center">June 5, 2018 by <a href="https://lithub.com/author/johnatkinson/">John Atkinson</a><div class="post_comment_count"><a href="https://lithub.com/literary-classics-retold-as-two-panel-comics/" title="Literary Classics Retold As Two-Panel Comics"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/thomas-mcguane-on-not-living-the-writers-life/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/montana-moving-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/thomas-mcguane-on-not-living-the-writers-life/">Thomas McGuane on Not Living the Writer's Life</a></strong><span class="post_attribute center">May 24, 2018 by <a href="https://lithub.com/author/teaobreht/">Téa Obreht</a><div class="post_comment_count"><a href="https://lithub.com/thomas-mcguane-on-not-living-the-writers-life/" title="Thomas McGuane on Not Living the Writer's Life"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="lithub_daily_giveaway_widget-3" class="widget widget_lithub_daily_giveaway_widget"><h2 class="widgettitle">Daily Giveaway</h2>
<div class="jetpack-image-container colin"><span class="caption"><a href="/todays-giveaway/"><img width="428" height="648" src="https://s26162.pcdn.co/wp-content/uploads/2018/06/y648.jpg" class="attachment-full size-full wp-post-image" alt="1968" srcset="https://s26162.pcdn.co/wp-content/uploads/2018/06/y648.jpg 428w, https://s26162.pcdn.co/wp-content/uploads/2018/06/y648-198x300.jpg 198w" sizes="(max-width: 428px) 100vw, 428px" data-attachment-id="96523" data-permalink="https://lithub.com/todays-giveaway/y648-52/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2018/06/y648.jpg" data-orig-size="428,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1968" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2018/06/y648-198x300.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2018/06/y648.jpg" /></a> Win "1968" by Richard Vinen</span></div></li>
<li id="bm_cross_site_widget-2" class="widget widget_bm_cross_site_widget"><a href="https://bookmarks.reviews"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/bookmarks-logo.png" class="cross-site-logo"></h2>
</a><ul class="posts blog bookmarks-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://bookmarks.reviews/kate-christensen-five-batshit-crazy-white-men-mucking-about-in-boats/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/Kate-Christensen.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/kate-christensen-five-batshit-crazy-white-men-mucking-about-in-boats/">Kate Christensen: Five Batshit-Crazy White Men Mucking About in Boats</a></strong><span class="post_attribute full">July 3, 2018</span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-first-reviews-of-every-ernest-hemingway-novel/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/07/Hemingway_featured-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-first-reviews-of-every-ernest-hemingway-novel/">The First Reviews of </br>Every Ernest Hemingway Novel</a></strong><span class="post_attribute center">July 2, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-6-29-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/Top-Books_June-29-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-6-29-2018/">The Best Reviewed Books of the Week</a></strong><span class="post_attribute center">June 29, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/5-book-reviews-you-need-to-read-this-week-6-27-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/5-Book-Reviews-3-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-book-reviews-you-need-to-read-this-week-6-27-2018/">5 Book Reviews You Need to Read This Week</a></strong><span class="post_attribute center">June 28, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/tobias-carroll-on-geek-love-goodreads-and-the-books-that-haunt-him/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/Tobias-Carroll_featured-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/tobias-carroll-on-geek-love-goodreads-and-the-books-that-haunt-him/">Tobias Carroll on <em>Geek Love</em>, Goodreads, and the Books that Haunt Him</a></strong><span class="post_attribute center">June 27, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li></ul></li>
<li id="cr_cross_site_widget-2" class="widget widget_cr_cross_site_widget"><a href="https://crimereads.com"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/crime-reads-logo-black.png" class="cross-site-logo"></h2>
</a><ul class="posts blog crimereads-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://crimereads.com/revolutionary-crime-fiction/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/07/revolution-feat-slider-726x400.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/revolutionary-crime-fiction/">Revolutionary Crime Fiction</a></strong><span class="post_attribute full"><span class="post_detail_date">July 3, 2018</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/shanghai-in-the-1930s-a-dope-smugglers-paradise/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/07/old-shanghai-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/shanghai-in-the-1930s-a-dope-smugglers-paradise/">Shanghai in the 1930s: A Dope Smuggler's Paradise</a></strong><span class="post_attribute center"><span class="post_detail_date">July 3, 2018</span> by <a href="https://crimereads.com/author/paul-french/">Paul French</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-missing-boy-who-haunted-a-generation/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/07/camp-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-missing-boy-who-haunted-a-generation/">The Missing Boy Who Haunted a Generation</a></strong><span class="post_attribute center"><span class="post_detail_date">July 3, 2018</span> by <a href="https://crimereads.com/author/rileysager/">Riley Sager</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/11-crime-novels-you-should-read-in-july/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/07/July-Preview-Array-4-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/11-crime-novels-you-should-read-in-july/">11 Crime Novels You Should Read in July</a></strong><span class="post_attribute center"><span class="post_detail_date">July 2, 2018</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/reckoning-with-the-crimes-of-amanda-stott-smith/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/06/bridge-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/reckoning-with-the-crimes-of-amanda-stott-smith/">Reckoning with the Crimes<br> of Amanda Stott-Smith</a></strong><span class="post_attribute center"><span class="post_detail_date">July 2, 2018</span> by <a href="https://crimereads.com/author/nancyrommelmann/">Nancy Rommelmann</a></span></div></li></ul></li>
<li id="custom_ads-12" class="widget Custom_Ads"><!-- /76722702/sidebar_slot2 -->
<div id='div-gpt-ad-1482943355544-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482943355544-0'); });
</script>
</div></li>
<li id="media_image-39" class="widget widget_media_image"><h2 class="widgettitle">Apply to be our Editorial Fellow!</h2>
<a href="https://lithub.com/apply-to-be-our-editorial-fellow/"><img width="300" height="154" src="https://s26162.pcdn.co/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur-300x154.gif" class="image wp-image-49394  attachment-medium size-medium" alt="office bunny" style="max-width: 100%; height: auto;" data-attachment-id="49394" data-permalink="https://lithub.com/just-a-sleepy-office-bunny-imgur/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur.gif" data-orig-size="480,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Just a sleepy office-bunny" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur-300x154.gif" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2016/08/Just-a-sleepy-office-bunny-Imgur.gif" /></a></li>
<li id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widgettitle">Follow us on Twitter</h2>
<a class="twitter-timeline external" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noscrollbar transparent" data-widget-id="573140249070735360" href="https://twitter.com/573140249070735360" target="_blank">My Tweets</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lithub" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lithub"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></blockquote></div>
		</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Read More</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/trespassing-at-ernest-hemingways-house/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2018/06/fixedw_large_4x-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/trespassing-at-ernest-hemingways-house/">
				<h4 style="margin:0">Trespassing at Ernest Hemingway's House</h4>
			</a>
			The signs couldn’t have been clearer. PRIVATE PROPERTY. NO TRESPASSING. VIOLATORS WILL BE PROSECUTED. I had been looking...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(96975,{"ajax_nonce":"bc116b6eec"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lithub.com\/inside-the-billion-dollar-business-of-detaining-immigrants\/":96975};
	</script>
				<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"literaryhub"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"96975 https:\/\/lithub.com\/?p=96975","disqusShortname":"literaryhub","disqusTitle":"Inside the Billion-Dollar Business <br>of Detaining Immigrants","disqusUrl":"https:\/\/lithub.com\/inside-the-billion-dollar-business-of-detaining-immigrants\/","postId":"96975"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=1.3.08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/lithub.com\/wp-admin\/admin-ajax.php","nonce":"c773832fb9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lithub.com\/wp-login.php?redirect_to=https%3A%2F%2Flithub.com%2Finside-the-billion-dollar-business-of-detaining-immigrants%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'80495929',post:'96975',tz:'-4',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '96975' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2b895162ca', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":722,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
