<!-- SINGLE - SIDEBAR - BLAH -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>&quot;I Spent the First 19 Years of my Life Defending my Virginity!&quot; | Literary  Hub</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lithub.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://s26162.pcdn.co/wp-content/themes/rigel/fonts/MyFontsWebfontsKit.css">

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>

<link rel="shortcut icon" href="https://s26162.pcdn.co/wp-content/uploads/2015/04/favicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="twitter:title" content="“I Spent the First 19 Years of my Life Defending my Virginity!”  ">
	<meta property="og:title" content="“I Spent the First 19 Years of my Life Defending my Virginity!”  " />
	<meta property="og:url" content="https://lithub.com/i-spent-the-first-19-years-of-my-life-defending-my-virginity/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:creator" content="@lithub" />
	<link rel="image_src" href="https://s26162.pcdn.co/wp-content/uploads/2018/05/wedding-cake-couple.jpg" />
	<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/05/wedding-cake-couple.jpg">
	<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/05/wedding-cake-couple.jpg" />
<link rel="author" href="https://plus.google.com/118366492135910541694/" />
<meta name="fb:admins" content="1556575837954671" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<!-- Latest compiled and minified JavaScript -->
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.2/underscore-min.js"></script>

<meta name="google-site-verification" content="Rg-Wzmxy2d-k1H7r2vglPozcoYnXO0UpW6XFVNfH3Ic" />

<meta name='contextly-page' id='contextly-page' content='{"title":"\u201cI Spent the First 19 Years of my Life Defending my Virginity!\u201d","url":"https:\/\/lithub.com\/i-spent-the-first-19-years-of-my-life-defending-my-virginity\/","pub_date":"2018-06-05 04:48:59","mod_date":"2018-06-05 10:01:29","type":"post","post_id":95773,"author_id":"2770","author_name":"Hannah Pittard","author_display_name":"Hannah Pittard","tags":["Hannah Pittard","Houghton Mifflin Harcourt","mothers","partners","Prime Suspect"],"categories":["Features","Personal Essays"],"image":"https:\/\/lithub.com\/wp-content\/uploads\/2018\/05\/wedding-cake-couple.jpg"}' />
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="A few nights ago, my mother said the damnedest thing: &quot;I saw half a dozen erections before I ever had sex.&quot; Something else she recently said: &quot;Of course I didn&#039;t kiss him. The last three times I kissed a man on a first date, I ended up married.&quot; Something else: &quot;The truth is, I don&#039;t believe in marriage.&quot; Something" />

<meta name="keywords"  content="hannah pittard,houghton mifflin harcourt,mothers,partners,prime suspect,sex,virginity" />

<link rel="canonical" href="https://lithub.com/i-spent-the-first-19-years-of-my-life-defending-my-virginity/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//lithub.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Feed" href="https://lithub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; Comments Feed" href="https://lithub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary  Hub &raquo; “I Spent the First 19 Years of my Life Defending my Virginity!” Comments Feed" href="https://lithub.com/i-spent-the-first-19-years-of-my-life-defending-my-virginity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s26162.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/tipsy.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://s26162.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/animation.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/js/swipebox.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/screen.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='lithub-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/lithub.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://s26162.pcdn.co/wp-content/themes/rigel/css/grid.css?ver=1.3.08' type='text/css' media='all' />
<link rel='stylesheet' id='cross-site-widget-css'  href='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/css/lb-cross-site.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s26162.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/js/analytics-add-ons.js?ver=4.9.6'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='https://lithub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s26162.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20 Notoriously Underrated Writers You Should Be Reading' href='https://lithub.com/20-notoriously-underrated-writers-you-should-be-reading/' />
<link rel='next' title='A Conflicted Feminist Revenge Fantasy for the #MeToo Era' href='https://lithub.com/a-conflicted-feminist-revenge-fantasy-for-the-metoo-era/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p5rKFr-oUJ' />
<link rel="alternate" type="application/json+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://lithub.com/wp-admin/admin-ajax.php';
</script>


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="lithub";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/lithub.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“I Spent the First 19 Years of my Life Defending my Virginity!”" />
<meta property="og:url" content="https://lithub.com/i-spent-the-first-19-years-of-my-life-defending-my-virginity/" />
<meta property="og:description" content="A few nights ago, my mother said the damnedest thing: “I saw half a dozen erections before I ever had sex.” Something else she recently said: “Of course I didn’t kiss him. The last three times I ki…" />
<meta property="article:published_time" content="2018-06-05T08:48:59+00:00" />
<meta property="article:modified_time" content="2018-06-05T14:01:29+00:00" />
<meta property="og:site_name" content="Literary  Hub" />
<meta property="og:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/05/wedding-cake-couple.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@lithub" />
<meta name="twitter:text:title" content="“I Spent the First 19 Years of my Life Defending my Virginity!”" />
<meta name="twitter:image" content="https://s26162.pcdn.co/wp-content/uploads/2018/05/wedding-cake-couple.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<link rel="stylesheet" href="https://use.typekit.net/gwy7zke.css">

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();
        </script>

<script type='text/javascript'>
        googletag.cmd.push(function() {
        	var bannerMapping = googletag.sizeMapping()
            .addSize([970, 0], [970, 250])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [320, 100])
            .build();

            var responsiveMapping = googletag.sizeMapping()
            .addSize([720, 0], [728, 90])
            .addSize([500, 0], [320, 100])
            .addSize([0, 0], [320, 100])
            .build();

            googletag.defineSlot('/76722702/in_article_banner_2', [[728, 90], [320, 100]], 'div-gpt-ad-1482941823113-0').defineSizeMapping(responsiveMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_sidebar_above_fold', [300, 250], 'div-gpt-ad-1482941823113-1').addService(googletag.pubads());
            googletag.defineSlot('/76722702/new_top_banner', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1482941823113-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
            googletag.defineSlot('/76722702/sidebar_slot2', [300, 250], 'div-gpt-ad-1482943355544-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
</head>

<body class="post-template-default single single-post postid-95773 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://lithub.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value=""/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>

	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-mobile-hamburger-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-80726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80726"><a href="https://lithub.com/category/features/">Features</a></li>
<li id="menu-item-80731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80731"><a href="https://lithub.com/bookmarks">Book Marks</a></li>
<li id="menu-item-91461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91461"><a href="http://crimereads.com">CrimeReads</a></li>
<li id="menu-item-80727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80727"><a href="https://lithub.com/category/news/">News</a></li>
<li id="menu-item-80728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80728"><a href="https://lithub.com/category/writing-life/">Writing Life</a></li>
<li id="menu-item-80730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80730"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-80729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80729"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a></li>
<li id="menu-item-80732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80732"><a href="https://lithub.com/about-literary-hub/">About</a></li>
</ul></div>	    <form role="search" method="get" name="searchform" id="mobile_searchform" action="https://lithub.com/">
		    <div>
		    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
		    	<button type="submit">
		        	<i class="fa fa-search"></i>
		        </button>
		    </div>
		</form>
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">

		
		<div id="header_bg" class="clearfix">

			<div id="boxed_wrapper">

				<div class="mainnav">
					<!-- Begin Mobile Nav -->
					<div class="mobile_nav_icon_bg">
						<div id="mobile_nav_icon"></div>
					</div>
					<!-- End Mobile Nav -->
					<div id="nav_top">
						<!-- Begin Social -->
					<div class="social_wrapper">
					    <ul>
					    						    	<li class="twitter"><a title="Twitter" href="http://twitter.com/lithub" target="_blank" class="external"><i class="fa fa-twitter"></i></a></li>
					    						    						    	<li class="facebook"><a title="Facebook" href="http://facebook.com/lithub" target="_blank" class="external"><i class="fa fa-facebook"></i></a></li>
					    						    						    						    						    						    						    						    						    						    	<li class="instagram"><a title="Instagram" href="http://instagram.com/literaryhub/" target="_blank" class="external"><i class="fa fa-instagram"></i></a></li>
					    </ul>
					</div>


						<!-- End Social -->

						<!-- Begin logo -->
													<a id="custom_logo" class="logo_wrapper" href="https://lithub.com">
								Literary Hub
								<!--<img src="https://s26162.pcdn.co/wp-content/themes/rigel/images/logo@2x.png" alt="" width="247" height="80"/>-->
							</a>
												<!-- End logo -->


						<!-- Begin Search -->
						<form role="search" method="get" name="searchform" id="searchform" action="https://lithub.com/">
						    <div>
						    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search"/>
						    	<button type="submit">
						        	<i class="fa fa-search"></i>
						        </button>
						    </div>
						    <div id="autocomplete"></div>
						</form>
						<!-- End Search -->

					</div>


					<div id="nav_bottom">

					<a href="https://lithub.com"><img class="sociallogo" src="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png" /></a>

					<!-- Begin Nav -->
					<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-66459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="https://lithub.com/category/features/">Features</a><ul class="sub-menu">	<li id="menu-item-66462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/interviews/">Interviews</a></li>
	<li id="menu-item-66464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lithub.com/category/features/personal-essays/">Personal Essays</a></li>
	<li id="menu-item-66461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/criticism/">Criticism</a></li>
	<li id="menu-item-66463" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/new-nonfiction/">New Nonfiction</a></li>
	<li id="menu-item-78568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/freemans/">Freeman&#8217;s</a></li>

					</ul></li>
<li id="menu-item-66465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/news/">News</a><ul class="sub-menu">	<li id="menu-item-66471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/pop-culture/">Pop Culture</a></li>
	<li id="menu-item-66470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/politics-news/">Politics</a></li>
	<li id="menu-item-66466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/book-news/">Book News</a></li>
	<li id="menu-item-66467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/bookstores/">Bookstores</a></li>
	<li id="menu-item-66468" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/libraries/">Libraries</a></li>
	<li id="menu-item-66469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/lit_hub_daily/">Lit Hub Daily</a></li>
	<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/news/fiction-non-fiction/">Podcast: fiction/non/fiction</a></li>

					</ul></li>
<li id="menu-item-66472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/writing-life/">Writing Life</a><ul class="sub-menu">	<li id="menu-item-66474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/craft/">Craft</a></li>
	<li id="menu-item-66475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/design/">Design</a></li>
	<li id="menu-item-66476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/reading-lists/">Reading Lists</a></li>
	<li id="menu-item-66473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/a-phone-call-from-paul/">A Phone Call From Paul</a></li>
	<li id="menu-item-66477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/writing-life/translation/">Translation</a></li>

					</ul></li>
<li id="menu-item-66478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/longform/">Longform</a></li>
<li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="https://lithub.com/category/daily-fiction/">Daily Fiction</a><ul class="sub-menu">	<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/short-stories/">Short Stories</a></li>
	<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/daily-fiction/novels/">Novels</a></li>
	<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lithub.com/category/features/poetry-daily-fiction/">Poetry</a></li>

					</ul></li>
<li id="menu-item-66483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="https://bookmarks.reviews">Book Marks</a><ul class="sub-menu">	<li id="menu-item-66484" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/biggest-new-books/">Most Talked About Books</a></li>
	<li id="menu-item-66485" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/best-reviewed/">Best Reviewed</a></li>
	<li id="menu-item-66486" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/classic-reviews/">Classic Reviews</a></li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://bookmarks.reviews/category/review-of-the-day/">Review of the Day</a></li>

					</ul></li>
<li id="menu-item-91460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://crimereads.com">CrimeReads</a></li>
</ul></div>					<!-- End Nav -->
					</div>

				</div>

			</div>

		</div>


		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<li id="custom_ads-10" class="widget Custom_Ads"><!-- /76722702/new_top_banner -->
<div id='div-gpt-ad-1482941823113-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-2'); });
</script>
</div></li>
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    		<div class="sidebar_content" itemscope itemtype="http://schema.org/Article">
    			<meta itemprop="mainEntityOfPage" content="https://lithub.com/i-spent-the-first-19-years-of-my-life-defending-my-virginity/"/>
    			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    				<meta itemprop="name" content="Lithub" />
    				<meta itemprop="url" content="http://lithub.com" />
    				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
    					<meta itemprop="url" content="https://s26162.pcdn.co/wp-content/themes/rigel/images/social_logo.png"/>
    				</span>
    			</span>
    													    <div class="post_img main_img">
					        <img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/wedding-cake-couple.jpg" alt="" class="entry_post" itemprop='image'/>
					    </div>
					    <!-- IMAGE CREDIT -->
				        									    			<div class="post_header_wrapper">
    				<div class="sponsored"><a href="https://www.hmhco.com/shop/books/Visible-Empire/9780544748064" target="_blank" class="external">Via Houghton Mifflin Harcourt</div></a>					<h1 class="post_title" itemprop="headline">
					“I Spent the First 19 Years of my Life Defending my Virginity!”					</h1>
					<h3>Men, Sex, and What it Means to Be a Woman: Conversations with My Mother</h3>
				</div>
				<div class="post_detail">
					<meta itemprop="datePublished" content="2018-06-05"/>
					<meta itemprop="dateModified" content="2018-06-05"/>
					<span class="byline-date-info">
			    	June 5, 2018&nbsp;
			    							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
						By&nbsp;<a href="https://lithub.com/author/hannahpittard/" itemprop="url"><span itemprop="name">Hannah&nbsp;Pittard</span></a>
						</span>
										</span>
			    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="95773 https://lithub.com/?p=95773">0</span></div>
				    

			    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95773" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&t=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D&url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&title=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&t=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&title=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<span itemprop="articleBody"><p class="p1"><span class="s1">A few nights ago, my mother said the damnedest thing: “I saw half a dozen erections before I ever had sex.” Something else she recently said: “Of course I didn’t kiss him. The last three times I kissed a man on a first date, I ended up married.” Something else: “The truth is, I don’t believe in marriage.” Something else: “A man will have sex with anything.” </span></p>
<p class="p2"><span class="s1">My mom and I have been having lots of talks about sex lately. This is, in part, a response to the #MeToo movement, to Trump, to Harvey Weinstein, to the existence of men in general. But it’s a result, also, of a particular incident that happened not too long after I got a divorce, sold my house, and moved in with my mother—about a year or so after Trump’s “grab her by the pussy” comment. </span></p>
<p class="p2"><span class="s1">I’d arrived early to our favorite restaurant, promising to save my mother a seat at the bar. (This is, incidentally, where she and I have been having most of our conversations about sex—something about the publicness of the place making the topic less daunting than if we were home alone. There seems to be an understanding between us: in pubic, we can only go so far with our admissions and assertions.) At any rate, that night I walked in to a nearly full bar, all but one stool occupied by older men. I politely asked one of them to move over so that I could sit on that open stool. The man and his older pal turned to regard me. They looked me up and down. They took their sweet time. It would have been comical if it hadn’t been so degrading. Finally—no joke—the first man (both of them old enough to be my father) said this: “You can sit anywhere you want, doll, including right here in my lap.” </span><span class="s1">Because I, like so many other women talking and writing about their experiences with misogyny, have been trained by society to defer whenever possible to decorum and politeness, especially in the wake of straight-up grotesque behavior and indecent insinuation, I demurred with what I hoped would seem mild indifference, saying I’d take the free stool all the same. The men laughed. They asked my name. One of them had a daughter named Hannah, it turned out. She was set to give birth any minute. When it was clear I wasn’t interested in talking, the original man finally said, loud enough for the entire bar to hear, “I guess that’s one more thing I’m not allowed to say anymore, huh? Some people have no sense of humor.”</span></p>
<p class="p2"><span class="s1">Eventually the men left and my mother arrived. I told her what had happened. She asked why I hadn’t said something. We talked about my options. We both wished I’d had the gumption to try out something along the lines of: “Can you imagine your daughter being invited to sit on a man’s lap? A man as old as you? A man who looks like your friend here?” But I didn’t. I stayed quiet. And I let the man get away with the excuse that so many men have gotten away with: He was only teasing. </span></p><div class="O98qk3r5" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /76722702/in_article_banner_2 -->
<div id='div-gpt-ad-1482941823113-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-0'); });
</script>
</div></div>
<p class="p2"><span class="s1">That was the night that kicked off our tradition of talking about men, sex, and what it means right now to be a woman in our country. </span></p>
<p class="p2"><span class="s1">My mother was born in 1949 to parents who, if they did love her, didn’t feel obliged to show it. (At my mother’s second wedding, my grandmother famously asked, post-nuptials, “You’re not wearing that, are you?”) By my mother’s telling, they started looking for a husband for her when she was still in high school: it was the least she could do for the family; otherwise, what was the point in having been born beautiful? She was either going to be a wife or a floosy, from her parents’ perspective anyway. (My mother, even now at 68, is a knock out. But by the time her good looks made themselves known, she’d been taught by her own mother to be ashamed of them, embarrassed by them, or encouraged altogether to believe they didn’t exist.) </span></p>
<p class="p1"><span class="s1"> Good looks also got my mother plenty of male attention at a very young age that she didn’t want—hence those six or so erection sightings before sex. These were not penises attached to boys or young men towards whom she was romantically inclined. These were attached to men at restaurants where she worked—customers <i>and</i> managers; men she drove from one reading to another as a favor to a particular female professor; men, in other words, in places of power. </span></p>
<p class="p2"><span class="s1">Something my mother said recently about penises: “Since the first time I had sex, I didn’t find them particularly enticing.” Something else: “I spent the first 19 years of my life defending my virginity.” Something else, again about penises, “To be honest, I didn’t know what to do with them.”</span></p>
<p><span class="pullquote">&#8220;<span class="s1">By my mother’s telling, they started looking for a husband for her when she was still in high school: it was the least she could do for the family; otherwise, what was the point in having been born beautiful?&#8221; </span></span></p>
<p class="p2"><span class="s1">Last night, my mother confessed that she wasn’t a virgin when she married my father. Since she moved to Kentucky last April (having gotten her own divorce from her third husband) and since I moved in with her this January, this is probably the second or third time she’s made this particular confession. I chalk this up in part to the fact that we’re often drinking martinis when we talk about sex. But I also believe that this particular withholding weighs on her. </span></p>
<p class="p2"><span class="s1">Last night she said, “I wanted you to believe I was a virgin.” </span></p>
<p class="p2"><span class="s1">I told her I wish I’d known that she wasn’t. </span></p>
<p class="p2"><span class="s1">She said, “I never wanted you to have sex with a man you didn’t respect.” </span></p>
<p class="p2"><span class="s1">I said, “But that’s not how you put it. You didn’t equate it with respect. You equated it with love.” </span></p>
<p class="p2"><span class="s1">“Love’s important, too,” she said. </span></p>
<p class="p2"><span class="s1">“But you made it feel like everything,” I said. “You made me think sex was as important as love.” </span></p>
<p class="p2"><span class="s1">“It is important,” she said. </span></p>
<p class="p2"><span class="s1">“I agree,” I said. “But I wish I hadn’t grown up thinking it meant the world. I was terrified of sex. And when I finally had it, I was so scared that ever having sex with another person than that first one meant that I was some sort of failure. Or, worse, a floosy.”</span></p>
<p class="p2"><span class="s1">There are plenty of women who, by 1969 when my mother was 20, were full-on participants in the free love, women’s lib, equal rights, and feminist movements that were sweeping the country. My mother, obviously, wasn’t one of them. In the year we’ve had together, first as close neighbors and now as roommates, what I’m most grateful for is watching her discover liberation. Sometimes this process of discovery isn’t a happy one, for either of us. </span></p>
<p class="p2"><span class="s1">Take, for example, the other night, when we were watching the series premier of <i>Prime Suspect</i>, which aired originally in 1991 and stars Helen Mirren. About halfway through the episode, Helen Mirren’s live-in boyfriend pouts because she’s tuckered out after a brutal day at work and she wants to go straight to bed. Big surprise: he doesn’t. He pouts and pouts and, finally, Mirren crawls on top of him and the two move toward sex just as the scene changes. It’s unclear how the director intended the gesture to be interpreted in 1991. My guess is that we’re meant to see her as undoubtedly sexy, as well as genuinely interested in sex with her boyfriend at that moment, and certainly we’re meant to view her as a woman who does it all—gives good sex and solves difficult crimes. But my mother’s voiceover during the scene was this: “Here you go, honey. Here’s the sex you need so I can go to bed and get a decent night’s sleep already. And—oh, oh, oh—here’s my orgasm too because I know you won’t leave me alone until you think you’ve satisfied me.” I laughed while my mom talked. But the whole thing also saddened me. I’ve had lots of bad sex in my life and I’ve faked more than my fair share of orgasms. I hated knowing that my mother had done the same. Of course, I suspect the truth is that we all have. </span></p>
<p class="p2"><span class="s1">For the record, I was 20 when I finally had sex. For a long time, I tried to write a story whose first sentence went something like, “The third boy she kissed was the first she ever had sex with.” Thankfully, the story never made it past the opening. But I’ve spent a fair amount of time considering this statistic, which is my own, and I’ve spent a lot time thinking about that first young man I finally did have sex with. We stayed together six years. We stayed together even after he told me, after I asked him point blank if he thought I was smart, that he didn’t know whether or not I was smart because he couldn’t gauge the intelligence of women. My inexperience as a teenager and a young adult, as well as my fear of the unknown, my fear of being judged and, worst of all, my fear of hurting a man’s feelings, kept me in that relationship (and others) years after what should have been their natural and healthy end. </span></p>
<p class="p2"><span class="s1">My mother told me a lot more last night about her first time—more, simply, than the confession I’d already heard a dozen times. Much of what she told me made me very sad, and more than once I found myself wishing that we’d been able to have this same conversation two decades earlier. It’s hard not to want to believe that her experience, shared more openly, might have helped me make better decisions. Though even as I might continue to entertain that fantasy, I understand that I have only ever truly learned by making my own mistakes. It’s the problem of life and it’s the fundament, in my opinion anyway, for the increasingly accessible (to me, anyway) adage that youth is wasted on the young. The details of my mother’s first time are hers to share, not mine, and so that’s as far as I’ll go with that anecdote. </span></p>
<p class="p2"><span class="s1">When we finally got home last night, from yet another dinner of burgers and wine and talk about sex, we did what we often do. We put on pajamas—known in our house as elastics—and set up shop on the couch, a computer between us, a dog and a cat on either side. </span></p>
<p class="p2"><span class="s1">“If your sister could see us now,” she said. </span></p>
<p class="p2"><span class="s1">“If anyone could,” I said. </span></p>
<p class="p2"><span class="s1">Then we started up the next episode of <i>Prime Suspect</i>.</span></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"><!-- --></span></span>
										
																				
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="https://lithub.com/tag/hannah-pittard/" rel="tag">Hannah Pittard</a><a href="https://lithub.com/tag/houghton-mifflin-harcourt/" rel="tag">Houghton Mifflin Harcourt</a><a href="https://lithub.com/tag/mothers/" rel="tag">mothers</a><a href="https://lithub.com/tag/partners/" rel="tag">partners</a><a href="https://lithub.com/tag/prime-suspect/" rel="tag">Prime Suspect</a><a href="https://lithub.com/tag/sex/" rel="tag">sex</a><a href="https://lithub.com/tag/virginity/" rel="tag">virginity</a></div>										
																				
										<br class="clear"/><hr/>
										
								    	<div class="sharedaddy sd-sharing-enabled"><span class="share-text">Share:</span><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95773" class="share-facebook sd-button share-icon no-text" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&t=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Share on Facebook"><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="" class="share-twitter sd-button share-icon no-text" href="https://twitter.com/intent/tweet?via=lithub&text=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D&url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="" class="share-google-plus-1 sd-button share-icon no-text external" href="https://plus.google.com/share?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="" class="share-linkedin sd-button share-icon no-text" href="https://www.linkedin.com/cws/share?token=&isFramed=false&url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reddit.com/submit?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&title=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&t=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="" class="share-pinterest sd-button share-icon no-text external" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://getpocket.com/save/?url=https%3A%2F%2Flithub.com%2Fi-spent-the-first-19-years-of-my-life-defending-my-virginity%2F&title=%E2%80%9CI%20Spent%20the%20First%2019%20Years%20of%20my%20Life%20Defending%20my%20Virginity%21%E2%80%9D" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>										
									</div>
									
								</div>
								<br class="clear"/>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div id="about_the_author">
										<div class="gravatar"><a href="https://lithub.com/author/hannahpittard/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/Hannah-Pittard-100x100.jpg" width="100" height="100" alt="Hannah Pittard" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
										<div class="description author withsidebar">
											<h6><a href="https://lithub.com/author/hannahpittard/">Hannah Pittard</a></h6>
											Hannah Pittard was born in Atlanta. She is the author of four novels, including <em>Listen to Me</em> and <em>Visible Empire</em>. Her work has appeared in the <em>Sewanee Review</em>, the <em>New York Times</em>, and other publications. She is a professor of English at the University of Kentucky, where she directs the MFA program in creative writing.																					</div>
									</div><br class="clear"/><br/>
								</div>
								<br class="clear"/>
						</div>
												<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
															</div>
						</div>
						<br/><br/><br/><br/><hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Previous Article</h6>
						      			<strong><a href="https://lithub.com/20-notoriously-underrated-writers-you-should-be-reading/">20 Notoriously Underrated Writers You Should Be Reading</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Next Article</h6>
						      			<strong><a href="https://lithub.com/a-conflicted-feminist-revenge-fantasy-for-the-metoo-era/">A Conflicted Feminist Revenge <br>Fantasy for the #MeToo Era</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
		
								<br class="clear"/>
																								<!-- COMMENT FORM -->
								
<div id="disqus_thread"></div>
																<br class="clear"/><br/>
							</div>
						</div>
						
					</div>
				</div>
					<div class="sidebar_wrapper post">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Get The Lithub Daily</h2>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37652 mc4wp-form-basic" method="post" data-id="37652" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<label for="mc4wp_email"><strong>Subscribe</strong> to the Lithub Daily</label>
	<div class="description">
	<div id="line1">Get Lithub Daily in your Inbox:</div><div id="line2">The literary Internet’s most important stories, every day.</div>
	</div>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email" required />
	<input id="submit" type="submit" value="Submit" />
	<input id="subscribe" type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1528239099" /><input type="hidden" name="_mc4wp_form_id" value="37652" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="custom_ads-2" class="widget Custom_Ads"><!-- /76722702/new_sidebar_above_fold -->
<div id='div-gpt-ad-1482941823113-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482941823113-1'); });
</script>
</div></li>
<li id="custom_popular_posts-7" class="widget Custom_Popular_Posts"><h2 class="widgettitle">Popular Posts</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://lithub.com/six-books-for-armchair-travelers/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/airplane-726x400.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/six-books-for-armchair-travelers/">Six Books for Armchair Travelers</a></strong><span class="post_attribute full">May 10, 2018<div class="post_comment_count"><a href="https://lithub.com/six-books-for-armchair-travelers/" title="Six Books for Armchair Travelers"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/the-truth-of-ray-bradburys-prophetic-vision/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/Sam-Weber-f51-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/the-truth-of-ray-bradburys-prophetic-vision/">The Truth of Ray Bradbury's Prophetic Vision</a></strong><span class="post_attribute center">May 18, 2018 by <a href="https://lithub.com/author/michaelmoorcock/">Michael Moorcock</a><div class="post_comment_count"><a href="https://lithub.com/the-truth-of-ray-bradburys-prophetic-vision/" title="The Truth of Ray Bradbury's Prophetic Vision"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/literary-classics-retold-as-two-panel-comics/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/Proust-comic-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/literary-classics-retold-as-two-panel-comics/">Literary Classics Retold As Two-Panel Comics</a></strong><span class="post_attribute center">June 5, 2018 by <a href="https://lithub.com/author/johnatkinson/">John Atkinson</a><div class="post_comment_count"><a href="https://lithub.com/literary-classics-retold-as-two-panel-comics/" title="Literary Classics Retold As Two-Panel Comics"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://lithub.com/thomas-mcguane-on-not-living-the-writers-life/"><img src="https://s26162.pcdn.co/wp-content/uploads/2018/05/montana-moving-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://lithub.com/thomas-mcguane-on-not-living-the-writers-life/">Thomas McGuane on Not Living the Writer's Life</a></strong><span class="post_attribute center">May 24, 2018 by <a href="https://lithub.com/author/teaobreht/">Téa Obreht</a><div class="post_comment_count"><a href="https://lithub.com/thomas-mcguane-on-not-living-the-writers-life/" title="Thomas McGuane on Not Living the Writer's Life"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="lithub_daily_giveaway_widget-3" class="widget widget_lithub_daily_giveaway_widget"><h2 class="widgettitle">Daily Giveaway</h2>
<div class="jetpack-image-container colin"><span class="caption"><a href="/todays-giveaway/"><img width="314" height="475" src="https://s26162.pcdn.co/wp-content/uploads/2018/05/35721165.jpg" class="attachment-full size-full wp-post-image" alt="hannah pittard visible empire" srcset="https://s26162.pcdn.co/wp-content/uploads/2018/05/35721165.jpg 314w, https://s26162.pcdn.co/wp-content/uploads/2018/05/35721165-198x300.jpg 198w" sizes="(max-width: 314px) 100vw, 314px" data-attachment-id="95035" data-permalink="https://lithub.com/todays-giveaway/attachment/35721165/" data-orig-file="https://s26162.pcdn.co/wp-content/uploads/2018/05/35721165.jpg" data-orig-size="314,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hannah pittard visible empire" data-image-description="" data-medium-file="https://s26162.pcdn.co/wp-content/uploads/2018/05/35721165-198x300.jpg" data-large-file="https://s26162.pcdn.co/wp-content/uploads/2018/05/35721165.jpg" /></a> Win "Visible Empire" by Hannah Pittard</span></div></li>
<li id="bm_cross_site_widget-2" class="widget widget_bm_cross_site_widget"><a href="https://bookmarks.reviews"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/bookmarks-logo.png" class="cross-site-logo"></h2>
</a><ul class="posts blog bookmarks-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://bookmarks.reviews/anthony-horowitz-five-murder-mysteries/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/Anthony-Horowitz.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/anthony-horowitz-five-murder-mysteries/">Anthony Horowitz: </br>Five Murder Mysteries</a></strong><span class="post_attribute full">June 5, 2018</span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/10-contemporary-classics-of-childrens-literature-by-authors-illustrators-of-color/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/Childrens-Lit-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/10-contemporary-classics-of-childrens-literature-by-authors-illustrators-of-color/">10 Contemporary Classics of Children's Literature by Authors & Illustrators of Color</a></strong><span class="post_attribute center">June 4, 2018 by <a href="https://bookmarks.reviews/author/eugeniavela/">Eugenia Vela</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-6-1-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/06/Top-Books_June-1-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/the-best-reviewed-books-of-the-week-6-1-2018/">The Best Reviewed Books of the Week</a></strong><span class="post_attribute center">June 1, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/5-book-reviews-you-need-to-read-this-week-5-31-2018/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/05/920x920-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/5-book-reviews-you-need-to-read-this-week-5-31-2018/">5 Book Reviews You Need to Read This Week</a></strong><span class="post_attribute center">May 31, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li><li><div class="post_circle_thumb"><a href="https://bookmarks.reviews/ismail-muhammad-on-chester-himes-seminal-race-noir-and-hilton-als-criticism/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/2/2018/05/Ismail-Muhammad-150x150.png" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://bookmarks.reviews/ismail-muhammad-on-chester-himes-seminal-race-noir-and-hilton-als-criticism/">Ismail Muhammad on Chester Himes' Seminal Race-Noir and Hilton Als' Criticism</a></strong><span class="post_attribute center">May 30, 2018 by <a href="https://bookmarks.reviews/author/book-marks/">Book Marks</a></span></div></li></ul></li>
<li id="cr_cross_site_widget-2" class="widget widget_cr_cross_site_widget"><a href="https://crimereads.com"><h2 class="widgettitle"><img src="https://s26162.pcdn.co/wp-content/plugins/lb-content-widgets/img/crime-reads-logo-black.png" class="cross-site-logo"></h2>
</a><ul class="posts blog crimereads-crosssite-widget"><li class="top-item"><div class="post_circle_thumb large_thumb"><a href="https://crimereads.com/lagos-noir/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/06/lagos-slider-726x400.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/lagos-noir/">Lagos Noir</a></strong><span class="post_attribute full"><span class="post_detail_date">June 5, 2018</span> by <a href="https://crimereads.com/author/chrisabani/">Chris Abani</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/the-detective-story-as-meta-fiction/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/06/meta-fiction-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/the-detective-story-as-meta-fiction/">The Detective Story<br> as Meta-Fiction</a></strong><span class="post_attribute center"><span class="post_detail_date">June 5, 2018</span> by <a href="https://crimereads.com/author/anthonyhorowitz/">Anthony Horowitz</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/thrillers-in-disguise/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/06/gatsby-feat-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/thrillers-in-disguise/">Thrillers in Disguise</a></strong><span class="post_attribute center"><span class="post_detail_date">June 5, 2018</span> by <a href="https://crimereads.com/author/debrajoimmergut/">Debra Jo Immergut</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/from-gimmicks-to-characters-queerness-in-crime-fiction/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/05/large-screenshot2-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/from-gimmicks-to-characters-queerness-in-crime-fiction/">From Gimmicks to Characters: Queerness in Crime Fiction</a></strong><span class="post_attribute center"><span class="post_detail_date">June 4, 2018</span> by <a href="https://crimereads.com/author/kristenlepionka/">Kristen Lepionka</a></span></div></li><li><div class="post_circle_thumb"><a href="https://crimereads.com/10-crime-books-to-read-in-june/"><img src="https://s26162.pcdn.co/wp-content/uploads/sites/3/2018/06/June-Preview-Array-150x150.jpg" alt=""></a></div><div class="text-container"><strong class="title"><a href="https://crimereads.com/10-crime-books-to-read-in-june/">10 Crime Books to Read in June</a></strong><span class="post_attribute center"><span class="post_detail_date">June 4, 2018</span> by <a href="https://crimereads.com/author/crimereads/">CrimeReads </a></span></div></li></ul></li>
<li id="custom_ads-12" class="widget Custom_Ads"><!-- /76722702/sidebar_slot2 -->
<div id='div-gpt-ad-1482943355544-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482943355544-0'); });
</script>
</div></li>
<li id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widgettitle">Follow us on Twitter</h2>
<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noscrollbar transparent" data-widget-id="573140249070735360">My Tweets</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lithub" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lithub"><a href="https://www.facebook.com/lithub" class="external" target="_blank">Like us on Facebook</a></blockquote></div>
		</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Read More</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://lithub.com/20-notoriously-underrated-writers-you-should-be-reading/">
					<img src="https://s26162.pcdn.co/wp-content/uploads/2018/06/161017_r28841-1-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://lithub.com/20-notoriously-underrated-writers-you-should-be-reading/">
				<h4 style="margin:0">20 Notoriously Underrated Writers You Should Be Reading</h4>
			</a>
			What makes an author underrated? Well, there's an argument to be made that most literary writers are—by virtue of the fact...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
		<div class="container">
	    <div id="footer" class="row">
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    		<li id="rss_links-5" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a target="_self" href="https://lithub.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>
	    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-6">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Literary Hub</h2>
			<div class="textwidget"><p style="font-family:superclaredon; font-size:100%; color:#FFFFFF;">Created by Grove Atlantic and Electric Literature</p>
<br>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/masthead/">Masthead</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;"><a href="https://lithub.com/about-literary-hub/">About</a></p>
<br>
<p>   </p>
<pstyle="font-family:superclaredon; font-size:100%; color:#FFFFFF;">
<a href="mailto:jalvarez@lithub.com?Subject=Advertising on Literary Hub" target="_top">Advertisers: Contact Us</a>
</p>
</div>
		</li>

					    	</div>
	    	<div class="col-xs-12 col-sm-12 col-md-3">
	    			    	</div>
	    	<br class="clear"/>
	    </div>
	    </div>
    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    &copy; <a href="/about-literary-hub/" class="copyright-link">LitHub</a>
    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59445638-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sPcTBQa5YQLu3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sPcTBQa5YQLu3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(95773,{"ajax_nonce":"8deca1d5d5"});Contextly.ready("widgets");	});
	</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ct2uns2q1z-lightbox-holder"></div><script>var ct2uns2q1z_lightbox,ct2uns2q1z_lightbox_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ct2uns2q1z_lightbox_poll(function(){if(window['om_loaded']){if(!ct2uns2q1z_lightbox){ct2uns2q1z_lightbox=new OptinMonsterApp();return ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ct2uns2q1z_lightbox=new OptinMonsterApp();ct2uns2q1z_lightbox.init({u:"2051.426095",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lithub.com\/i-spent-the-first-19-years-of-my-life-defending-my-virginity\/":95773};
	</script>
				<script type="text/javascript">var ct2uns2q1z_lightbox_shortcode = true;</script>
		<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"literaryhub"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"95773 https:\/\/lithub.com\/?p=95773","disqusShortname":"literaryhub","disqusTitle":"\u201cI Spent the First 19 Years of my Life Defending my Virginity!\u201d","disqusUrl":"https:\/\/lithub.com\/i-spent-the-first-19-years-of-my-life-defending-my-virginity\/","postId":"95773"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/hint.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.easing.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/browser.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/waypoints.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.3.08'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/themes/rigel/js/custom.js?ver=1.3.08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s26162.pcdn.co/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'80495929',post:'95773',tz:'-4',srv:'lithub.com'} ]);
	_stq.push([ 'clickTrackerInit', '80495929', '95773' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://lithub.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '12a53d709e', slugs: {"ct2uns2q1z_lightbox":{"slug":"ct2uns2q1z_lightbox","mailpoet":false}} };</script>
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6b053c162c","applicationID":"128684403","transactionName":"MQNTZkcCXEZVUhANWAhJcFFBCl1bG0INClAKAw==","queueTime":0,"applicationTime":196,"atts":"HURQEA8YT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
